<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="da" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="da" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="da" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!-- Google Tag Manager -->
 <script>
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-KXF2W8B');
 </script>
<!-- End Google Tag Manager -->
<!-- Cookiebot consent banner script -->
<script id="Cookiebot" data-culture="da" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async></script>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<meta http-equiv="cleartype" content="on" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="Det giver ingen mening, når naalakkersuisut vil hente penge ved hjælp af afgifter for at lukke et hul i finansloven for næste år. Endvidere er der ingen sammenhæng mellem forhøjelse af afgifter, mens selskabsskatten skal sænkes med fem procent." />
<meta name="keywords" content="Politik " />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://sermitsiaq.ag/files/styles/930x500/public/media/skaermbillede_2019-10-24_kl._14.04.31.png?itok=6R1A1-xk" />
<link rel="canonical" href="https://sermitsiaq.ag/node/217517" />
<link rel="shortlink" href="https://sermitsiaq.ag/node/217517" />
<meta property="fb:app_id" content="66266140659" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://sermitsiaq.ag/node/217517" />
<meta property="og:title" content="Múte B. Egede: Uacceptabelt at hente penge fra befolkningens lommer" />
<meta property="og:description" content="Det giver ingen mening, når naalakkersuisut vil hente penge ved hjælp af afgifter for at lukke et hul i finansloven for næste år. Endvidere er der ingen sammenhæng mellem forhøjelse af afgifter, mens selskabsskatten skal sænkes med fem procent." />
<meta property="og:image" content="https://sermitsiaq.ag/files/styles/930x500/public/media/skaermbillede_2019-10-24_kl._14.04.31.png?itok=6R1A1-xk" />
<meta name="language" content="da">
<meta name="page-type" content="article">
  <title>Múte B. Egede: Uacceptabelt at hente penge fra befolkningens lommer | Sermitsiaq.AG</title>
  <link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_Amat3ndRLslPKmT19LNpV6XHw6o9yii-Za3zFELORc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_1AIg6ssI82x8HJooGsbsgQZY66vw3Eb8hgSBQevLz_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_0v-6HAnQt4zVzMY3Ss822wiQPork1dI9gzcm6t6N-YU.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_wrQEX0urQoBphL4KJ08a8COt4yUmfBIf8HHoSHJmMjk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_v5WkadM2xol1ezeZXfW2fhoXVN0mOH0DsnEgsQ-XYdc.css" media="print" />
<style>body.article-Nuuk .article-right{margin-top:0 !important;}body.article-Nuuk .pane-page-logo{display:none;}body.article-Nuuk header#header div#mainmenu{border-top:3px solid #00a551;}body.article-Nuuk div.left-side article[role="article"]{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] .header-content h1{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .header-content h1 span.field--title-prefix{color:#00a551;}body.article-Nuuk div.left-side article[role="article"] .header-content h2{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] h3{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .article-meta{font-family:'swift';text-transform:uppercase;}body.article-Nuuk div.left-side article[role="article"] .header-content{width:100%;}body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure img,body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure iframe{width:100%;}
</style>
  <script src="https://sermitsiaq.ag/sites/sermitsiaq/libraries/modernizr/modernizr-custom.js?pztgne"></script>
<script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/sermitsiaq/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://sermitsiaq.ag/files/js/js_Nn_qAh4bgEkwcSSRG51U-fWQcdVaPBXwDSqSuCMwvjo.js"></script>
<script src="https://sermitsiaq.ag/files/js/js_N8DvaFJkGX99lrKIGpniIUBwTQ5n7g2RtzMOJxE0X7Y.js"></script>
<script src="https://sermitsiaq.ag/files/js/js_L8yxKB78ex0Y1eLB_xOIqVwRWO4_A51q2u_OYq5z_ko.js"></script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		var topAds = googletag.sizeMapping().
		addSize([1080, 0], [[160, 600],  [930, 180], [930, 360], [930, 500], [2560, 1140]]).
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [[300, 250], [320, 320], [320, 160]]).
		build();
		googletag.defineSlot('/1076009/2018-Top-Mega-banner', [[300, 250], [320, 320], [320, 160], [930, 180], [930, 360], [930, 500], [2560, 1140]], 'div-gpt-ad-1517232908396-4').defineSizeMapping(topAds).addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-right', [160, 600], 'div-gpt-ad-1519650060191-1').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-left', [160, 600], 'div-gpt-ad-1519650060191-3').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Artikelbanner', [300, 250], 'div-gpt-ad-1556001347546-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
		var adMap = googletag.sizeMapping().
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [300, 250]).
		build();

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
    googletag.defineSlot('/1076009/2011-nuukpage-300x250', [300, 250], 'div-gpt-ad-1552475560383-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-2', [300, 250], 'div-gpt-ad-1552475738575-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-3', [300, 250], 'div-gpt-ad-1552475779341-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/top-banner-mobile-300x250', [300, 250], 'div-gpt-ad-1552220169700-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2018-nuuk-section-banner', [300, 250], 'div-gpt-ad-1552476632637-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-desktop-block-2', [300, 250], 'div-gpt-ad-1552476573050-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/Nuuk-sticky-sanner-160x600', [160, 600], 'div-gpt-ad-1554207052707-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-160x600-Nuuk-sticky-banner-left', [160, 600], 'div-gpt-ad-1554207016823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>
<script src="https://sermitsiaq.ag/files/js/js_gp_8LC0SLrzJATkBlMtvT196Ei8XPEeKCAjWp4nNSTo.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sermitsiaqag","theme_token":"sHeS4YdRoT5Bw9PPw-ejlb12oOuWwSqCwFWmf_JgyUw","js":{"sites\/sermitsiaq\/libraries\/modernizr\/modernizr-custom.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/sermitsiaq\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.js":1,"public:\/\/languages\/da_tLYSQZ88j8W2TtCw6Zic8qe4JJ0hBRYtVz53sT3wj1w.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/js\/sermitsiaqag.behaviors.js":1},"css":{"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.base.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/theme\/choices.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/aggregator\/aggregator.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/comment\/comment.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.css":1,"sites\/sermitsiaq\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/field\/field.theme.css":1,"modules\/node\/node.css":1,"sites\/sermitsiaq\/modules\/contrib\/views\/css\/views.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/search\/search.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.base.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/ckeditor\/css\/ckeditor.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/entity_embed\/css\/entity_embed.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.theme.default.min.css":1,"sites\/sermitsiaq\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/sermitsiaq\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/sermitsiaq\/modules\/contrib\/panels\/css\/panels.css":1,"":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.reset.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.styles.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/flexslider.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/print.css":1,"0":1}},"chartbeat":{"uid":22254,"domain":"sermitsiaq.ag","useCanonical":true,"noCookies":false},"googleCSE":{"cx":"005481964529790426590:cmcharvqn-8","resultsWidth":600,"domain":"www.google.com","showWaterMark":1},"owlcarousel":{"owl-carousel-block47":{"settings":{"items":1,"margin":0,"loop":true,"center":false,"mouseDrag":true,"touchDrag":true,"pullDrag":true,"freeDrag":false,"stagePadding":0,"merge":false,"mergeFit":true,"autoWidth":false,"autoHeight":false,"startPosition":0,"urlHashListner":false,"nav":true,"navRewind":false,"navText":["",""],"slideBy":1,"dots":false,"dotsEach":false,"dotsData":false,"lazyLoad":false,"lazyContent":false,"autoplay":false,"autoplayTimeout":5000,"autoplayHoverPause":false,"smartSpeed":250,"fluidSpeed":250,"autoplaySpeed":false,"navSpeed":500,"dotsSpeed":false,"dragEndSpeed":false,"callbacks":false,"responsiveRefreshRate":200,"responsiveClass":false,"video":false,"videoHeight":false,"videoWidth":false,"animateOut":false,"animateIn":false,"fallbackEasing":"swing","info":false,"nestedItemSelector":false,"itemElement":"div","stageElement":"div","navContainer":false,"dotsContainer":false,"responsive":[]},"views":{"ajax_pagination":null}}},"urlIsAjaxTrusted":{"\/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer":true}});</script>
<meta name="viewport" content="width=device-width, initial-scale=1" id="mvp">
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var viewport = jQuery('#mvp');
if (screen.width <= 560) {
    viewport.attr("content", "width=device-width, initial-scale=1");
} else {
    viewport.attr("content", "width=960, maximum-scale=1.0");
}
</script>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700" rel="stylesheet">
<script src="https://use.typekit.net/hlh7wzr.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9d48d3fbb4d81780845d3d77b/33f1dbd6aad266ee3716dff38.js");</script>
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
  (function ()
    { var sleeknoteScriptTag = document.createElement('script'); sleeknoteScriptTag.type = 'text/javascript'; sleeknoteScriptTag.charset = 'utf-8'; sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15792.js'); var s = document.getElementById('sleeknoteScript'); s.parentNode.insertBefore(sleeknoteScriptTag, s); }
   )();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-217517 node-type-article   i18n-da section-mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXF2W8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.12&appId=66266140659&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
    <header id="header">
	<div class="header-inner">
		<div id="topbar">
			<div id="localizer" class="panel-pane pane-block pane-multiblock-2">
            <ul class="language-switcher-locale-url"><li class="da first active"><a href="/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer" class="language-link active" xml:lang="da"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li>
<li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li>
</ul>    </div>
<div class="panel-pane pane-custom pane-4">
            <button id="menuToggle"></button>
<button id="search-top"></button>
    </div>
<div id="secondarymenu" class="panel-pane pane-block pane-menu-menu-secondary-menu">
            <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag/abonnementer/" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">E-aviser</a></li>
<li class="leaf job-link"><a href="http://job.sermitsiaq.ag" target="_blank">JOB</a></li>
<li class="last leaf"><a href="/pilivik">Pilivik</a></li>
</ul>    </div>
		</div>
		<div id="search">
			<div class="panel-pane pane-block pane-google-cse-google-cse">
            

  <form class="google-cse-results-searchbox-form" action="/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="005481964529790426590:cmcharvqn-8" />
<input type="hidden" name="cof" value="FORID:9" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Indtast søgeord. </label>
 <input type="text" id="edit-query" name="query" value="" size="0" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Søg" class="form-submit" /><input type="hidden" name="form_build_id" value="form-_7Zvjm4nZfhYvQPnaB6ZNQUJUMVQFyYwhtyZDbt9bTo" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
    </div>
			<div class="clearfix"></div>
		</div>
		<div  id="brand" class="branding">
			<div class="branding-inner">
				<div class="panel-pane pane-page-logo">
            <a href="/" rel="home" id="logo" title="Hjem"><img src="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/logo.png" alt="Hjem" /></a>    </div>
			</div>
		</div>
		<div id="mainmenu">
			<nav class="mainmenu"><div class="panel-pane pane-block pane-system-main-menu">
            <ul class="menu"><li class="first leaf"><a href="/">Forsiden</a></li>
<li class="leaf"><a href="/indland" class="menu-indland">Indland</a></li>
<li class="leaf"><a href="/nuuk">Nuuk</a></li>
<li class="leaf"><a href="/politik" class="menu-politik">Politik</a></li>
<li class="leaf"><a href="/taxonomy/term/6/">Erhverv</a></li>
<li class="leaf"><a href="/politi">Politi</a></li>
<li class="leaf"><a href="/udland" class="menu-udland">Udland</a></li>
<li class="leaf"><a href="/kultur">Kultur</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="last leaf"><a href="/nyhedsoversigt">Nyhedsoversigt</a></li>
</ul>    </div>
</nav>
		</div>
		<div id="thememenu">
			<nav class="thememenu"><div class="panel-pane pane-views-panes pane-theme-panel-pane-1">
            	<div class="theme-title"><span class="theme">TEMAER</span><span class="corner"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="16px" height="32px" viewBox="0 0 16 32" enable-background="new 0 0 16 32" xml:space="preserve">
<g>
	<path fill="#A8130D" d="M13.184,16.153"/>
	<g>
		<polygon fill="#FFFFFF" points="14.497,13.914 5.188,0 0,0 9.309,13.914 10.812,16.161 9.289,18.393 0.007,31.996 5.196,31.996 
			14.477,18.393 16,16.161 		"/>
		<polygon fill="#A8130D" points="10.812,16.161 9.309,13.914 0,0 0.007,31.996 9.289,18.393 		"/>
	</g>
</g>
</svg></span></div>
<ul class="theme">
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/jollefiskeri">jollefiskeri</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/finanslov2020">finanslov2020</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/nye-lufthavne">nye lufthavne</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/tasiilaq-dokumentar">Tasiilaq-dokumentar</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/fiskerilov">fiskerilov</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/sundhedsreform">sundhedsreform</a></span>  </div>	  </li>
	</ul>
<div class="clearfix"></div>    </div>
</nav>
		</div>
	</div>
</header>
<div class="rek-wrapper">
		<div id="topRek"><div class="panel-pane pane-custom pane-1">
            <div id='div-gpt-ad-1517232908396-4' style="display: none">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517232908396-4'); }); 
</script>
</div>    </div>
</div>	<div id="stickRek"><div class="panel-pane pane-custom pane-2">
            <div class="sticky-ads js-sticky-ads">
  <div class="sticky-ads__container js-sticky-ads-container">
    <div class="sticky-ads__item sticky-ads__item--left js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-3">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-3'); });
        </script>
     </div>
    </div>
    <div class="sticky-ads__item sticky-ads__item--right js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-1">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-1'); });
        </script>
     </div>
    </div>
  </div>
</div>    </div>
</div></div>
<div id="content"><div id="node-content">
	<div class="node-content-wrapper">
		<div class="left-side">
	<article role="article" class="node node--article node--full node--article--full">
	<div class="header-content">
				<h1>
  <span class="field--title-prefix">
    Múte B. Egede:   </span>
 Uacceptabelt at hente penge fra befolkningens lommer</h1>
		<h2>
  Det giver ingen mening, når naalakkersuisut vil hente penge ved hjælp af afgifter for at lukke et hul i finansloven for næste år. Endvidere er der ingen sammenhæng mellem forhøjelse af afgifter, mens selskabsskatten skal sænkes med fem procent.</h2>
		<div class="cf"></div>
					<div class="regular-image">  <div id="owl-carousel-block47" class="owl-carousel owl-theme disabled owlcarousel-settings-node"><div class="item-0 item-odd">  
          <figure><img src="https://sermitsiaq.ag/files/styles/930x500/public/media/skaermbillede_2019-10-24_kl._14.04.31.png?itok=6R1A1-xk&amp;c=4aac5d3608c7b5fad507b1f3f5bb7c20" alt="" title="" /><figcaption> <span class="photographer">Leiff Josefsen</span></figcaption></figure>  </div></div></div>
			</div>
	<div class="body-content">
		<div class="article-meta inbody"><div class="addthis_inline_share_toolbox"></div>	  
          <div class="author">Kassaaluk Kristiansen</div>  <time>Mandag, 18. november 2019 - 17:56</time></div>
				
  <p><span><span>- De to ting, afgifter på varer og selskabsskatten er ikke i samme område, og det er ikke op sin plads at hente penge fra borgernes lommer for at gøre det nemmere for de allerede velhavende ved at sænke selskabsskatten, siger formand for Inuit Ataqatigiit, Múte B. Egede til Sermitsiaq.AG.</span></span></p>

<p><span><span>Partii Naleraq har tidligere på året fremsat et ændringsforslag vedrørende afgifter på køretøjer, hvor en afgift på hybrid- og elbiler skal indsættes. Alligevel stemte Partii Naleraq imod dagens forslag.</span></span></p>

<p><span><span>- De to ting, afgifter på motorkøretøjer og selskabsskat, de hænger ikke sammen. Sådan arbejder vi ikke, og sådan bør vi ikke arbejde, siger Pele Broberg.</span></span></p>

<p><span><span>- Vi ønsker ikke disse afgifter og forhøjelser af afgifter, da vi arbejder for at beskytte befolkningen. Det er ikke forsvarligt at sætte sådanne afgifter, det rammer befolkningen hårdt, siger Múte B. Egede.</span></span></p>

<h3><strong><span><span>Vedtaget</span></span></strong></h3>

<p><span><span>Et flertal i Inatsisartut har i dag vedtaget et ændringsforslag, hvor flere varer pålægges en højere indførselsafgift end tidligere. Det gælder blandt andet forhøjelse af afgiften på cigaretter, hvor Selvstyret allerede tjener 150 millioner kroner årligt på. Sukker og andet slik, samt alkoholholdige drikke.</span></span></p>
<a href="/afgifter-redde-finansloven-2020" class="referenced-teaser">
	
  <img src="https://sermitsiaq.ag/files/styles/60x100/public/media/finanaslov_2020_d5a5335.jpg?itok=VEqqI7kT" /><div class="reference-wrapper">
<span class="reference-cta">LÆS OGSÅ:</span>
<span class="reference-title">Afgifter skal redde finansloven for 2020</span>
</div>
</a><p><span><span>En højere indførselsafgift – dermed en højere pris – på varen, skal ifølge naalakkersuisut og støttepartiet Demokraatit få borgerne til at købe mindre af de usunde varer, hvilket vil medføre sundere borgere. Samtidig vurderer naalakkersuisut, at indførselsafgiften på de varer vil medføre en indtjening på 45,5 millioner kroner, hvilket er lige knap 200 millioner kroner årligt.</span></span></p>

<p><span><span>- Det er ikke på sin plads, at vi diskuterer så stort et indgreb på befolkningen på en dag. Man skifter praksis fra dag til dag, og det går udover dem, der er mindrebemidlede, siger Múte B. Egede.</span></span></p>

<h3><strong><span><span>Give et bolsje – tre bolsjer tilbage</span></span></strong></h3>

<p><span><span>Múte B. Egede forklarer, at afgifter og forhøjelser af priser de seneste otte måneder er alt for mange.</span></span></p>

<ul><li><span><span>Pris på brændsel er steget</span></span></li>
	<li><span><span>Der varsles om afgifter på passagere på fly fra 2020</span></span></li>
	<li><span><span>Priser på varme er steget</span></span></li>
	<li><span><span>Og nu stiger indførselsafgifter på nogen varer</span></span></li>
</ul><p><span><span>- Det er ikke i orden at hente penge fra borgernes lommer. På den ene side giver naalakkersuisut et lille bolsje i form af beskæftigelsesfradraget, så borgerne kan have mere penge for arbejdet. På den anden side sætter de afgifter på varer, så naalakkersuisut får flere penge end borgerne får. Det er uacceptabelt, siger Múte B. Egede.</span></span></p>

<p><span><span>12 stemte for forslagene, mens ni stemte imod, da forslaget blev i dag omkring klokken 17:00 blev vedtaget.</span></span></p>
<a href="/nye-afgifter-i-nat" class="referenced-teaser">
	<div class="reference-wrapper">
<span class="reference-cta">LÆS OGSÅ:</span>
<span class="reference-title">Nye afgifter fra i nat</span>
</div>
</a><p> </p>
    
    
			</div>
	</article>
	<div id="below-article">
									<div class="opinion">
					<div class="opinion-header">Velkommen til debatten</div>
					<ul>
						<li>Sermitsiaq.AG ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="/node/155630">debatregler</a> kan føre til udelukkelse.</li>
						<li>Anmeldelser af grove kommentarer kan ske ved at klikke på "rapporter" eller ved at ”markere som spam”.</li>
					</ul>

																		<div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/217517" data-num-posts="40" data-width="100%"></div>
											
				</div>
							<section class="from-front-below-article" id="from-front"><h2>Forsiden lige nu</h2><div class="from-front-wrapper"><div class="from-front-wrapper-inner">	<a href="/nye-afgifter-i-nat" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/finanaslov_2020_d4s3886.jpg?itok=WW12Nr0n" alt="" /></figure><h1>Nye afgifter fra i nat</h1>
</article></a>	<a href="/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/skaermbillede_2019-10-24_kl._14.04.31.png?itok=GkU9v7J2&amp;c=4aac5d3608c7b5fad507b1f3f5bb7c20" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Múte B. Egede:   </span>
 </span>Uacceptabelt at hente penge fra befolkningens lommer</h1>
</article></a>	<a href="/afgifter-redde-finansloven-2020" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/finanaslov_2020_d5a5335.jpg?itok=DJ-a2snS" alt="" /></figure><h1>Afgifter skal redde finansloven for 2020</h1>
</article></a>	<a href="/leth-afviser-korruptionsbeskyldninger-islandske-medier" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/unnamed-1_0.png?itok=WV62qKGw&amp;c=4215c6be37f3c5ac857930663f759e93" alt="" /></figure><h1>Leth afviser korruptionsbeskyldninger fra islandske medier</h1>
</article></a>	<a href="/s-dafgifter-hensigtsmaessig-sundhedsprofil" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/pil_barn.jpg?itok=2-HeMU2O&amp;c=ac11ba02a43a8267e25aa5a465db4c34" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    S og D:   </span>
 </span>Afgifter har en &#039;hensigtsmæssig sundhedsprofil&#039;</h1>
</article></a>	<a href="/konservativ-ordfoererpinligt-ringe-dansk-interesse-groenland" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/img_1483.jpg?itok=Nj8EHy9u&amp;c=a9ca81fff233cdbfda3665da2d616b05" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Konservativ ordfører:   </span>
 </span>Pinligt med ringe dansk interesse for Grønland</h1>
</article></a></div></div>
</section>
	</div>
</div>
<div class="article-right">
     
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/14230?articlereference&nanoq" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Grønlands Selvstyre</span><span class="inline-title">Departementschef til Departementet for Erhverv, Energi og Forskning</span></a></div>            <div id="div-gpt-ad-1556001347546-0">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556001347546-0'); });
            </script>
        </div>
    <div class="most-read-on-node"><h2 class="pane-title">MEST LÆSTE</h2>  <ol class="most-read">
      <li>
    <a href="/nye-afgifter-i-nat" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Nye afgifter fra i nat</h1>
</article></a>  </li>
  <li>
    <a href="/afgifter-redde-finansloven-2020" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Afgifter skal redde finansloven for 2020</h1>
</article></a>  </li>
  <li>
    <a href="/leth-afviser-korruptionsbeskyldninger-islandske-medier" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Leth afviser korruptionsbeskyldninger fra islandske medier</h1>
</article></a>  </li>
  <li>
    <a href="/konservativ-ordfoererpinligt-ringe-dansk-interesse-groenland" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Konservativ ordfører:   </span>
 </span>Pinligt med ringe dansk interesse for Grønland</h1>
</article></a>  </li>
  <li>
    <a href="/finanslov-2020-plads" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Finanslov 2020 på plads</h1>
</article></a>  </li>
  <li>
    <a href="/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Múte B. Egede:   </span>
 </span>Uacceptabelt at hente penge fra befolkningens lommer</h1>
</article></a>  </li>
  </ol>
</div>
  <div class="joblist-on-node">
      <div class="jobheader"><a href="https://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="https://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"><span class="all">Se alle</span></a></div>
	<div class="job-wrapper">
    	    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14345" target="_blank">Grønlands Selvstyre</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14345?articlereference&fromarticle" target="_blank">Central Rådgivningsenhed i Nuuk søger 2 socialrådgivere til Task Forcehold</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14232" target="_blank">Grønlands Selvstyre</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14232?articlereference&fromarticle" target="_blank">Elevadministration i PI/SPS</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14201" target="_blank">KTI</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14201?articlereference&fromarticle" target="_blank">Pedel</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14185" target="_blank">Grønlands Selvstyre</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14185?articlereference&fromarticle" target="_blank">Departementschef til Departementet for Erhverv, Energi og Forskning</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14362" target="_blank">Grønlands Selvstyre</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14362?articlereference&fromarticle" target="_blank">Psykolog vikar Nuuk</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/14250" target="_blank">Nukissiorfiit</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/14250?articlereference&fromarticle" target="_blank">KONTORFULDMÆGTIG TIL DEBITOR BOGHOLDERIET SØGES</a></div>  </article>
    </div>
    <div class="clearfix"></div>
  </div>
  <section class="news-list">
<h4 class="news-list-header">SENESTE NYHEDER</h4>
  <ul>          <li class="">  
          <a href="/mute-b-egedeuacceptabelt-hente-penge-befolkningens-lommer" title="Uacceptabelt at hente penge fra befolkningens lommer"><time>17:56</time><h5><span class="trumpet">Múte B. Egede: </span>Uacceptabelt at hente penge fra befolkningens lommer</h5></a>  </li>
          <li class="">  
          <a href="/nye-afgifter-i-nat" title="Nye afgifter fra i nat"><time>16:56</time><h5>Nye afgifter fra i nat</h5></a>  </li>
          <li class="">  
          <a href="/s-dafgifter-hensigtsmaessig-sundhedsprofil" title="Afgifter har en &#039;hensigtsmæssig sundhedsprofil&#039;"><time>15:06</time><h5><span class="trumpet">S og D: </span>Afgifter har en &#039;hensigtsmæssig sundhedsprofil&#039;</h5></a>  </li>
          <li class="">  
          <a href="/sarfaq-ittuk-kan-ikke-anloebe-arsuk" title="Sarfaq Ittuk kan ikke anløbe Arsuk"><time>13:40</time><h5>Sarfaq Ittuk kan ikke anløbe Arsuk</h5></a>  </li>
          <li class="">  
          <a href="/leth-afviser-korruptionsbeskyldninger-islandske-medier" title="Leth afviser korruptionsbeskyldninger fra islandske medier"><time>12:22</time><h5>Leth afviser korruptionsbeskyldninger fra islandske medier</h5></a>  </li>
          <li class="">  
          <a href="/afgifter-redde-finansloven-2020" title="Afgifter skal redde finansloven for 2020"><time>12:12</time><h5>Afgifter skal redde finansloven for 2020</h5></a>  </li>
          <li class="">  
          <a href="/finanslov-2020-plads" title="Finanslov 2020 på plads"><time>11:10</time><h5>Finanslov 2020 på plads</h5></a>  </li>
      </ul></section></div>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.visible.js"></script>
<script>
jQuery(document).ready(function() {
	jQuery("#poll").html(function (i, html) { return html.replace(/&nbsp;/g, ''); });
	jQuery("#poll-origin").appendTo("#poll");
	jQuery('iframe[src*="youtube"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="vimeo"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="video.php?href=https%3A%2F%2Fwww.facebook.com%"]').wrap("<div class='fbv-cont'></div>");
	jQuery('iframe[src*="facebook"]').wrap("<div class='fb-cont'></div>");
	jQuery('.twitter-tweet').wrap("<div class='tf-cont'></div>");
	jQuery('.field--gallery .field--billedtekst, .field--gallery .field--fotograf').wrapAll('<figcaption></figcaption>');
	
	var nodeHead = jQuery('article .header-content');
	if (jQuery(window).width() < 560) {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
			jQuery('#node-content #from-front').insertBefore('#node-content div.article-right .news-list');
		}, 500);
	} else {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
		}, 500);
        if(!jQuery(".article-right").closest(".template-nuuk").length ) {
            setTimeout(function(){
                jQuery('.article-right').css("margin-top", nodeHead.height()).fadeIn('slow');
            }, 1000);
        }
	}
	jQuery('#jobslider').hide();
	jQuery(window).scroll(function() {
		if (jQuery('#below-article').visible(true)) {
		    jQuery('#jobslider').fadeIn('slow');
		} else {
		    jQuery('#jobslider').fadeOut('slow');
		}
	});
	jQuery("#close-jobslide").click(function(){
	    jQuery("#jobslider").remove();
	});

    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>	</div>
</div>
<div class="clearfix"></div></div>
<div class="clearfix"></div>
<footer id="footer">
	<div class="footer-wrapper">
		<div class="footer-top"><div class="panel-pane pane-custom pane-3">
            <a href="/node/155045"><img src="/sites/all/themes/sermitsiaqag/images/logo-bottom_white.png" /></a>
    </div>
</div>
		<div class="footer-col first"><div class="panel-pane pane-block pane-block-38">
          <h2 class="pane-title">Netredaktionen</h2>
        <p><span class="footer-subhead">ANSVARSHAVENDE CHEFREDAKTØR</span><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>

<p><span class="footer-subhead">DIGITAL REDAKTØR</span><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>

<p><span class="footer-subhead">JOURNALISTER</span></p>

<p>Walter Turnowsky<br />
Nukappiaaluk Hansen<br />
Kassaaluk Kristiansen</p>    </div>
<div class="panel-pane pane-block pane-block-37">
          <h2 class="pane-title">Kontakt</h2>
        <p><span class="footer-subhead">Redaktionel henvendelse</span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
    </div>
</div>
		<div class="footer-col second"><div class="inner"><div class="panel-pane pane-block pane-block-39">
          <h2 class="pane-title">Ophavsret</h2>
        <p>Alt materiale p&aring; denne side er omfattet af g&aelig;ldende lov om ophavsret.<br> <a href="/node/203262" style="font-weight: bold; text-transform: uppercase; font-size: 13px;">Læs om reglerne her</a></p>
<p></p>
<h2 class="pane-title">K&oslash;b af artikler og fotos</h2>
<p><span>Artikler og fotos som k&oslash;bes af Mediehuset Sermitsiaq.AG, kan anvendes p&aring; alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegr&aelig;nset benytte indk&oslash;bt materiale p&aring; tryk og elekronisk i alle egne udgivelser.</span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til:&nbsp;<a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG. Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
</div></div>
		<div class="footer-col third"><div class="panel-pane pane-block pane-block-22">
            <h2 class="pane-title"><a href="/node/166603">Presseskik</a></h2>
<h2 class="pane-title"><a href="/node/186849">Sprogpolitik</a></h2>
<h2 class="pane-title"><a href="/node/155630">Debatregler</a></h2>
<h2 class="pane-title"><a href="/node/203262">Ophavsret</a></h2>
<h2 class="pane-title"><a href="/alkoholpolitikmediehuset-sermitsiaqag">Alkoholpolitik</a></h2>
<h2 class="pane-title"><a href="/privatlivspolitik">Privatlivspolitik</a></h2>
<h2 class="pane-title"><a href="/cookies">Cookies</a></h2>

<p>&nbsp;</p>
<h2 class="pane-title">FØLG SERMITSIAQ.AG</h2>
<div class="addthis_inline_share_toolbox"></div>    </div>
</div>
		<div class="footer-bottom"><p><strong>Sermitsiaq&middot;AG</strong> - &#9400; Copyright 2019. All rights reserved. - Web by WebWorker.dk</p></div>
	</div>
</footer>  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script src="https://sermitsiaq.ag/files/js/js_xP6nhYqI4mUV2mtfn6g5CLZxc3FtIIjGBp6vKXz-wYA.js"></script>
<script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/217517","nid":"217517"});</script>
<script src="https://sermitsiaq.ag/files/js/js_qjt7Wl1gzs1GklKUsfOQsofIRBpplVDfa4-5fjboDFs.js"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div id="omenu"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a536390252ba14e"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.matchHeight.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/sermitsiaqag.js"></script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/sites/all/themes/sermitsiaqag/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
