<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ukendt antal udsatte i Danmark" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/ukendt-antal-udsatte-i-danmark" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/ukendt-antal-udsatte-i-danmark" />
<meta name="description" content="Ingen ved præcist, hvor mange grønlændere i Danmark, der er socialt udsatte. Aaja Chemnitz Larsen efterlyser ny statistik" />
<meta property="og:description" content="Ingen ved præcist, hvor mange grønlændere i Danmark, der er socialt udsatte. Aaja Chemnitz Larsen efterlyser ny statistik" />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/img_0291.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/196153" />
  <title>Ukendt antal udsatte i Danmark | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_TFYN1FoNsHazS3zwmkfW1zoLriUMaEcj1ZPOoAFbHak.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_b89DhK54UtCN0NDK1SaC9u73tA_k1GpC3HD5ZZajdRk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_z_YbsFGL-td12kDE-xIwbpPCoBr_VbuTdfvaFygCRsY.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_PqIL5nKTkaW7wVIi0mzW6R9l0FnEMEmFfSrULdweCiU.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-196153 node-type-article domain-sermitsiaq-ag i18n-da context-ukendt-antal-udsatte-i-danmark">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">22.</span>
			<span class="currentDateMonth">04.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/ukendt-antal-udsatte-i-danmark" class="language-link active" xml:lang="da"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/ukendt-antal-udsatte-i-danmark" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_zy3w8SIcKLHzn0byMPut3k6soMI485EHLMzgE0JaWA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://sermitsiaq.ag/emne/kommunalvalg-2017">Kommunalvalg 2017</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/birna-brjansdottir">Birna Brjánsdóttir</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/servicekontrakter">Servicekontrakter</a></li>
<li class="last leaf"><a href="http://arcticjournal.com/" target="_blank">Arctic Journal</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Lørdag, april 22, 2017 - 10:42  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Ukendt antal udsatte i Danmark</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/img_0291.jpg?itok=w_84Q7sK" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Aaja Chemnitz Larsen mødtes med børne- og socialminister Mai Mercado for at drøfte socialpolitik.  </div>
</span> <span class="photoCredit">Foto: Pressefoto: IA Folketingimi</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Ingen ved præcist, hvor mange grønlændere i Danmark, der er socialt udsatte. Aaja Chemnitz Larsen efterlyser ny statistik
  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/196153" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/196153" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/112/etageejendom-i-voldsomme-flammer-roegdykkere-leder-efter-folk/6625722" target="_blank">Etageejendom i voldsomme flammer: Røgdykkere leder efter folk</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/112/etageejendom-i-voldsomme-flammer-roegdykkere-leder-efter-folk/6625722" target="_blank">En person er reddet ud af flammerne slemt forbrændt, mens man leder efter flere </a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/112/fuld-skolelaerer-koerte-14-aarig-ihjel/6625800" target="_blank">Fuld skolelærer kørte 14-årig ihjel</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/112/fuld-skolelaerer-koerte-14-aarig-ihjel/6625800" target="_blank">En 14-årig skolepige blev fredag kørt ihjel. En 55-årig skolelærer er nu varetægtsfængslet for spirituskørsel og uagtsomt manddrab</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/vrangen/linus-takkede-tyvene-som-stjal-hans-reol-saa-fik-han-uventet-svar/6625367" target="_blank">Linus takkede tyvene som stjal hans reol - så fik han uventet svar</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/vrangen/linus-takkede-tyvene-som-stjal-hans-reol-saa-fik-han-uventet-svar/6625367" target="_blank">Den svenske it-konsulent Linus Engback var lykkelig da en tung reol fra hans arbejdsplads blev stjålet</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Redaktionen    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Den hidtidige strategi for socialt udsatte grønlændere i Danmark udløb i 2016, og selvom en ny er på vej, ved ingen reelt hvor mange der har brug for hjælp.</p>
<p>Aaja Chemnitz Larsen, folketingsmedlem fra Inuit Ataqatigiit, har derfor efterlyst en ny undersøgelse hos børne- og socialminister Mai Mercado. Det fremgår af en pressemeddelelse fra IA Folketingimi</p>
<p>Læs: <a href="/46-mio-udsatte-groenlaendere">46 mio til udsatte grønlændere</a></p>
<p>- Vi er nødt til at kende målgruppen og derfor opfordrede jeg ministeren til at sikre, at der kommer nye tal på hvor mange udsatte grønlændere, der er i Danmark. Tidligere tal er for flere år siden og de er usikre. Når bl.a. de grønlandske huse melder, at der er et stigende antal socialt udsatte grønlændere i Danmark, er det vigtigt, vi ved dette med sikkerhed, udtaler Aaja Chemnitz Larsen.</p>
<p><strong>Mellem 6 og 20 % er udsatte</strong><br />
I 2012 vurderede Socialstyrelsen, at 6-20 % af grønlændere i Danmark var socialt udsatte, ligesom en række efterfølgende undersøgelser har vist, at grønlændere er overrepræsenterede i de sociale statistikker.</p>
<p>Læs: <a href="/dfer-flygtninge-i-rigsfaellesskabet">DF’er: Vi har flygtninge i Rigsfællesskabet</a></p>
<p>Der blev i efteråret 2016 afsat 36,4 mio. kr. til socialt udsatte grønlændere i Danmark. Dertil er der afsat 10 mio. kr. til et samarbejde mellem regeringerne i Grønland og i Danmark om vidensudveksling på området.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/qeqqata-kommunia-turistattraktion"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/heli-skiing_041_3240a.jpg?itok=jGjSYZi-" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/qeqqata-kommunia-turistattraktion"><span class="prefix"></span><br />Qeqqata Kommunia skal være turistattraktion</a></div>    
          <div class="hlTag">turisme</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/196153" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-91e74307bf092216de8af3c4338fe5ce">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5002" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5002" target="_blank">DIREKTØR FOR ANLÆG OG MILJØ I QAASUITSUP KOMMUNIA</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Ny Kommunaldirektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5014" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5014" target="_blank">Dronning Ingrids Hospital søger barselsvikar til Medicinsk sekretariat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5012" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5012" target="_blank">AKO Neriusaaq søger en Pædagog i Nuuk, Jobnr. 230/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4864" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4864" target="_blank">TNI-elev</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4967" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4967" target="_blank">Controller til DcR’s Lønteknik afdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5015" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5015" target="_blank">En stilling som køkkenassistent ved Sungiusarfik Aaqa’s storkøkken er ledig til besættelse den 15. maj 2017 eller efter nærmere aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4991" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4991" target="_blank">Nukissiorfiit søger en ESDH-konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4932" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4932" target="_blank">Aasiaat Regionssygehus søger en lægesekretær</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4987" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4987" target="_blank">Spændende kontorchefstilling i Afdelingen for Bolig og Byggeri</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4861" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4861" target="_blank">Kommune Kujalleq Søger Fysioterapeut med base i Qaqortoq:</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4851" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4851" target="_blank">Elektrikerlærling i Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5010" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5010" target="_blank">Grønlands Handelsskole i Nuuk søger undervisere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4866" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4866" target="_blank">Faglært kok til Hotel Narsarsuaq - genopslag</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4977" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4977" target="_blank">TNI-Butikselev til TELE-POST Center Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4894" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4894" target="_blank">PAAMIUT TANDKLINIK SØGER EN KLINIKASSISTENT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4793" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4793" target="_blank">Studieadjunkt eller studielektor i psykologi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4979" target="_blank">Meeqqerivik Sulunnguit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4979" target="_blank">Meeqqerivik Sulunnguit søger Pædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4917" target="_blank">Knud Rasmussenip Højskolia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4917" target="_blank">Pisortaq (forstander)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4959" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4959" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4870" target="_blank">Maniitsumi Efterskoli</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4870" target="_blank">Maniitsumi Efterskoli søger lærere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4928" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4928" target="_blank">Genopslag - Støtteperson til afdeling for yngre med handicap i Ippiarsuk / Job nr. 211/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4975" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4975" target="_blank">Kommune Kujalleq Søger Fagchef Børne og ungeområde:</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4855" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4855" target="_blank">Skibsmontørlærling, Nukissiorfiit Nanortalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4989" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4989" target="_blank">Fagspecialist til vandforsyning søges til en toårig projektansættelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4908" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4908" target="_blank">Afdelingsleder/Pædagog til Integreret institution Annersuaq / Job nr. 207/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4791" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4791" target="_blank">To Lektor/adjunktstillinger til økonomistudierne på Ilisimatusarfik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4939" target="_blank">Rigsombudsmanden i Grønland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4939" target="_blank">Rigsombudsmanden i Grønland søger administrativ medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4884" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4884" target="_blank">Adjunkt / lektor i historie</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4935" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4935" target="_blank">Økonom</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5019" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5019" target="_blank">Vi søger engageret kollega til afdelingslederstillingen i Alloq afdelingen, med overblik og mod på store udfordringer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4993" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4993" target="_blank">Sydgrønland søger sundhedsassistenter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4971" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4971" target="_blank">1 Overassistent/kontorfuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5017" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5017" target="_blank">Kantineleder til Grønlands Naturinstitut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5008" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5008" target="_blank">Alsidig IT udvikler til Air Greenland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4961" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4961" target="_blank">Allorfik søger AC medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4969" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4969" target="_blank">Skattestyrelsen søger en Skatterevisor eller AC fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4890" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4890" target="_blank">Angerlarsimaffik Uulineq søger uddannet personale til autismeområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4914" target="_blank">Horsens kommune</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4914" target="_blank">Endelave skole / legestue</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4912" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4912" target="_blank">Investigator Safety Systems</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4898" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4898" target="_blank">Genopslag 5 pædagoger til ny integreret inst. Pingaeqqad i Tasiilaq Jobnr. 204/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4802" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4802" target="_blank">Genopslag - Arkitekt/Byplanlægger til Planafdeling i Nuuk / Jobnr. 188/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4926" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4926" target="_blank">Genpopslag - AC Fuldmægtig til Børn, Familie og Skoleforvaltning (MIA) i Nuuk / Job nr. 210/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4900" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4900" target="_blank">Sundhedsmedhjælper/sundhedsassistent søges snarest muligt til smukke Narsaq i Sydgrønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4905" target="_blank">Center for Arktisk Teknologi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4905" target="_blank">To adjunkter eller lektorer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4981" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4981" target="_blank">Genopslag / Socialrådgiver til Tasiilami Alivarpi / Job nr. 223/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4853" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4853" target="_blank">Skibsmontørlærling, Nukissiorfiit Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4915" target="_blank">Ester Børnehave</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4915" target="_blank">Esther Børnehave søger en souschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4985" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4985" target="_blank">Key Account Manager til TELE Erhverv</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4904" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4904" target="_blank">Internationell seniorrådgivare till Nordiska rådet</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4963" target="_blank">JZ Tiggaliorfik ApS</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4963" target="_blank">Vi søger en Bagermester</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4957" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4957" target="_blank">Er du vores nye effektive kundeservicemedarbejder i Nuuk?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5004" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5004" target="_blank">Sikkersoq søger en &amp;quot;Afdelingsleder&amp;quot; Jobnr. 227/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4906" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4906" target="_blank">Lærere søges til Tasiilaq og bygder / Job nr. 206/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4949" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4949" target="_blank">Plejefamiliekonsulent i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4901" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4901" target="_blank">Sisimiut Regionssygehus søger barseksvikariat som sundhedsassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4941" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4941" target="_blank">HR konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4945" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4945" target="_blank">Økonomidirektør søges til Nukissiorfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4996" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4996" target="_blank">AKO Inneruulat søger 1 dygtig og engageret pædagog, Jobnr. 225/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4955" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4955" target="_blank">Kvalitetskoordinator til hovedkontoret i Nuuk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4918" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4918" target="_blank">Flight Operation Assistant  Operations Control Center i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5021" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5021" target="_blank">Souchef til ledende kollegieinspektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4943" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4943" target="_blank">Kommunikationsmedarbejder til en nyoprettet afdeling for Selvstændighed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5006" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5006" target="_blank">Konsulent til DCR</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4806" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4806" target="_blank">Genopslag - Leder til Utoqqaat Illuat / Job nr. 192/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4933" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4933" target="_blank">ILULISSAT TANDKLINIK SØGER EN KIGUTIGISSAASOQ/TANDPLEJER - GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4833" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4833" target="_blank">AC-fuldmægtig til miljø og affald</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4953" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4953" target="_blank">Stilling som misbrugsbehandler ved Allorfik Kujalleq i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4973" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4973" target="_blank">Pædagog til Integreret Institution Nukariit / Job nr. 218/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4951" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4951" target="_blank">Genopslag - 2 Barne- og Socialmedhjælper til Integreret Inst. Ungaaq / Job nr. 217/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4863" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4863" target="_blank">Regionssygehuset i Qaqortoq søger sundhedsassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4983" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4983" target="_blank">Genopslag - 3 Sundhedsassistenter til Utoqqaat Illuat / Job nr. 221/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4930" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4930" target="_blank">ILULISSAT TANDKLINIK SØGER EN KLINIKASSISTENT - GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4924" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4924" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4857" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4857" target="_blank">Skibsmontør lærling, Nukissiorfiit Paamiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4920" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4920" target="_blank">Jurist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4922" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4922" target="_blank">Ledig provstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4994" target="_blank">Disko Line A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4994" target="_blank">Dygtige søfolk søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4896" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4896" target="_blank">Chef for HR og løn i Kommuneqarfik Sermersooq / Job nr. 202/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4910" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4910" target="_blank">psykologer til Familiecentret i Qaqortoq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4998" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4998" target="_blank">Sikkersoq søger 3 Barne- og Socialmedhjælpere, Job nr. 229/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4947" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4947" target="_blank">Genopslag - Psykolog eller Terapeut til Behandlingshjem for Børn og Unge / Job nr. 215/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4965" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4965" target="_blank">Allorfik søger national behandlingsleder indenfor rusmiddel- og ludomanibehandling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4892" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4892" target="_blank">AU-elev</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5000" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5000" target="_blank">Viceskoleinspektør søges til Atuarfik Hans Lynge / Job nr. 228/17</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/kitesurfing-groenlandsk-isbjerg"><span class="nl-node-date">11:52</span> <span class="nl-node-title"> Kitesurfing på grønlandsk isbjerg</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/ukendt-antal-udsatte-i-danmark"><span class="nl-node-date">10:42</span> <span class="nl-node-title"> Ukendt antal udsatte i Danmark</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/personlig-udvikling-danske-efterskoler"><span class="nl-node-date">09:53</span> <span class="nl-node-title"> Personlig udvikling på danske efterskol...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/groenlandshavet-verdens-losseplads"><span class="nl-node-date">08:45</span> <span class="nl-node-title"> Grønlandshavet er verdens losseplads</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/forskere-marcherer-i-kangerlussuaq"><span class="nl-node-date">07:45</span> <span class="nl-node-title"> Forskere marcherer i Kangerlussuaq </span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/fiskerireform-gaaet-i-haardknude-valg-tale"><span class="nl-node-date">17:15</span> <span class="nl-node-title"> Fiskerireform gået i hårdknude - valg p...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/knr-journalist-mistaenkt-bedrageri"><span class="nl-node-date">16:07</span> <span class="nl-node-title"> KNR-journalist mistænkt for bedrageri</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/scoop-verdens-mest-magtfulde-kvinder-gaester-nuuk"><span class="nl-node-date">16:03</span> <span class="nl-node-title"> Scoop: En af verdens mest magtfulde kvi...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/brugseni-fortsaetter-saette-rekord"><span class="nl-node-date">15:59</span> <span class="nl-node-title"> Brugseni fortsætter med at sætte rekord</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/arctic-group-mister-topchefen"><span class="nl-node-date">15:05</span> <span class="nl-node-title"> Arctic Group mister topchefen</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/sara-olsvig-tager-dyb-afstand-aggressiv-fb-opdatering"><span class="nl-node-date">14:40</span> <span class="nl-node-title"> Sara Olsvig tager dyb afstand fra aggre...</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/sermersooq-ser-stor-alvor-boernelokker-episode"><span class="nl-node-date">13:58</span> <span class="nl-node-title"> Sermersooq ser med stor alvor på børnel...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/d-udflyning-uddannelser-daarlig-ide"><span class="nl-node-date">12:55</span> <span class="nl-node-title"> D: Udflyning af uddannelser er dårlig i...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/nedgang-i-fiskeriet-festen-fortsaetter"><span class="nl-node-date">12:39</span> <span class="nl-node-title"> Nedgang i fiskeriet – festen fortsætter...</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/workshop-hjulpet-hotel-nordbo-udover-stepperne"><span class="nl-node-date">12:03</span> <span class="nl-node-title"> Workshop har hjulpet Hotel Nordbo udove...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/borgmestre-i-nord-arbejde-taet-sammen"><span class="nl-node-date">12:03</span> <span class="nl-node-title"> Borgmestre i nord vil arbejde tæt samme...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/royal-greenland-ved-varm-politisk-kartoffel"><span class="nl-node-date">11:14</span> <span class="nl-node-title"> Royal Greenland: &quot;Vi ved, at det e...</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/isbjoernekvoten-sisimiut-paamiut-opbrugt"><span class="nl-node-date">10:39</span> <span class="nl-node-title"> Isbjørnekvoten fra Sisimiut til Paamiut...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/nyt-behandlingscenter-aabner-snart-i-nuuk"><span class="nl-node-date">10:32</span> <span class="nl-node-title"> Nyt behandlingscenter åbner snart i Nuu...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/fem-punkter-dagsordnen-i-inatsisartut"><span class="nl-node-date">09:45</span> <span class="nl-node-title"> Fem punkter på dagsordnen i Inatsisartu...</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/danskerklub-traekker-manchester-united-i-europa-league"><span class="nl-node-date">09:34</span> <span class="nl-node-title"> Danskerklub trækker Manchester United i...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/kommer-kineserne-groenland"><span class="nl-node-date">09:16</span> <span class="nl-node-title"> Nu kommer kineserne til Grønland</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/cl-lodtraekning-giver-spansk-derbybrag-i-semifinalen"><span class="nl-node-date">08:49</span> <span class="nl-node-title"> CL-lodtrækning giver spansk derbybrag i...</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/wwf-stort-behov-ny-lov-forurening-havet"><span class="nl-node-date">08:47</span> <span class="nl-node-title"> WWF: Stort behov for ny lov om forureni...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/qeqqata-kommunia-turistattraktion"><span class="nl-node-date">08:01</span> <span class="nl-node-title"> Qeqqata Kommunia skal være turistattrak...</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/fiskerne-i-sisimiut-oensker-indhandlingsskibe"><span class="nl-node-date">07:09</span> <span class="nl-node-title"> Fiskerne i Sisimiut ønsker indhandlings...</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/tyske-skibe-levere-braendstof-groenland"><span class="nl-node-date">06:46</span> <span class="nl-node-title"> Tyske skibe skal levere brændstof til G...</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/prinsesse-isabella-fylder-10-aar-faar-eget-monogram"><span class="nl-node-date">05:58</span> <span class="nl-node-title"> Prinsesse Isabella fylder 10 år og får...</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/vupti-34500-medlemmer-pludselig-455-millioner-kroner-rigere"><span class="nl-node-date">16:45</span> <span class="nl-node-title"> Vupti: Sådan blev 34.500 medlemmer plud...</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/siumut-royal-greenland-flyt-200-job-groenland"><span class="nl-node-date">15:28</span> <span class="nl-node-title"> Siumut til Royal Greenland: Flyt 200 jo...</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/officielt-erik-jensen-ny-naalakkersuisoq"><span class="nl-node-date">14:45</span> <span class="nl-node-title"> Officielt: Erik Jensen er ny naalakkers...</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/pengeregn-projekter-1"><span class="nl-node-date">12:56</span> <span class="nl-node-title"> Pengeregn over disse projekter</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/praesentation-ny-naalakkersuisoq-udsat"><span class="nl-node-date">12:56</span> <span class="nl-node-title"> Præsentation af ny naalakkersuisoq udsa...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/krav-live-radio-landstingsmoeder"><span class="nl-node-date">12:32</span> <span class="nl-node-title"> Krav om live-radio fra landstingsmøder</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/derfor-stopper-kalistat-lund-i-inatsisartut"><span class="nl-node-date">11:46</span> <span class="nl-node-title"> Derfor stopper Kalistat Lund i Inatsisa...</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/hemmelighedsfuld-erik-jensen-i-nuuk"><span class="nl-node-date">10:51</span> <span class="nl-node-title"> Hemmelighedsfuld Erik Jensen: Jeg er i...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/politiet-efterforsker-sagen-boernelokkere"><span class="nl-node-date">10:43</span> <span class="nl-node-title"> Politiet efterforsker sagen om børnelok...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/ny-lov-styrke-svage-boern"><span class="nl-node-date">10:32</span> <span class="nl-node-title"> Ny lov skal styrke svage børn</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/voldsom-eksport-vaekst-i-2016"><span class="nl-node-date">10:20</span> <span class="nl-node-title"> Voldsom eksport-vækst i 2016</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/medie-ny-naalakkersuisoq"><span class="nl-node-date">09:50</span> <span class="nl-node-title"> Medie: Han bliver ny naalakkersuisoq </span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/arktis-losseplads-300-milliarder-stykker-plastic"><span class="nl-node-date">09:38</span> <span class="nl-node-title"> Arktis er en losseplads for 300 milliar...</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/stor-ros-groenlandsk-dommerpar"><span class="nl-node-date">08:58</span> <span class="nl-node-title"> Stor ros til grønlandsk dommerpar</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/alternativet-inviterer-forsvarspolitik-mik-i-dag"><span class="nl-node-date">08:33</span> <span class="nl-node-title"> Alternativet inviterer til forsvarspoli...</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/malariaprotein-bremser-doedelig-blaerekraeft-i-mus"><span class="nl-node-date">07:35</span> <span class="nl-node-title"> Malariaprotein bremser dødelig blærekræ...</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/nye-trawlere-royal-greenland-i-historisk-stort-koeb"><span class="nl-node-date">07:14</span> <span class="nl-node-title"> Nye trawlere til Royal Greenland i hist...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/malik-berthelsen-hash-stort-problem"><span class="nl-node-date">06:48</span> <span class="nl-node-title"> Malik Berthelsen: Hash er et stort prob...</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/haab-liv-kun-40-lysaar-herfra"><span class="nl-node-date">05:24</span> <span class="nl-node-title"> Håb om liv kun 40 lysår herfra</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/kielsen-saetter-to-siumut-medlemmer-plads"><span class="nl-node-date">17:41</span> <span class="nl-node-title"> Kielsen sætter to Siumut-medlemmer på p...</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/bilist-endte-bil-taget"><span class="nl-node-date">16:24</span> <span class="nl-node-title"> Bilist endte med sin bil på taget</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/boernetalsmand-konkrete-planer-bordet"><span class="nl-node-date">15:25</span> <span class="nl-node-title"> Børnetalsmand: Der skal konkrete planer...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/sara-olsvig-tager-dyb-afstand-aggressiv-fb-opdatering"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Sara Olsvig tager dyb afstand fra aggr...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/kommer-kineserne-groenland"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Nu kommer kineserne til Grønland</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/knr-journalist-mistaenkt-bedrageri"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  KNR-journalist mistænkt for bedrageri</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/scoop-verdens-mest-magtfulde-kvinder-gaester-nuuk"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Scoop: En af verdens mest magtfulde kv...</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/fiskerireform-gaaet-i-haardknude-valg-tale"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Fiskerireform gået i hårdknude - valg...</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/groenlaendere-drikker-mindre-danskere-i-groenland"><span class="nl-node-date">20. apr</span> <span class="nl-node-title">  Grønlændere drikker mindre end dansker...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/arctic-group-mister-topchefen"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Arctic Group mister topchefen</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/brugseni-fortsaetter-saette-rekord"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Brugseni fortsætter med at sætte rekor...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/royal-greenland-ved-varm-politisk-kartoffel"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Royal Greenland: &quot;Vi ved, at det...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/borgmestre-i-nord-arbejde-taet-sammen"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Borgmestre i nord vil arbejde tæt samm...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/qeqqata-kommunia-turistattraktion"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Qeqqata Kommunia skal være turistattra...</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/d-udflyning-uddannelser-daarlig-ide"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  D: Udflyning af uddannelser er dårlig...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/sermersooq-ser-stor-alvor-boernelokker-episode"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Sermersooq ser med stor alvor på børne...</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/nedgang-i-fiskeriet-festen-fortsaetter"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Nedgang i fiskeriet – festen fortsætte...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/nyt-behandlingscenter-aabner-snart-i-nuuk"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Nyt behandlingscenter åbner snart i Nu...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/workshop-hjulpet-hotel-nordbo-udover-stepperne"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Workshop har hjulpet Hotel Nordbo udov...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/debat-facebook-laer-groenlandske-sprog"><span class="nl-node-date">13. apr</span> <span class="nl-node-title">  Debat på Facebook: Lær dog det grønlan...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/drabssigtet-igen-dommer"><span class="nl-node-date">02. mar</span> <span class="nl-node-title">  Drabssigtet skal igen for en dommer</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/fiskerne-i-sisimiut-oensker-indhandlingsskibe"><span class="nl-node-date">21. apr</span> <span class="nl-node-title">  Fiskerne i Sisimiut ønsker indhandling...</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/malik-berthelsen-hash-stort-problem"><span class="nl-node-date">20. apr</span> <span class="nl-node-title">  Malik Berthelsen: Hash er et stort pro...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/derfor-kommer-ikke-hjem"><span class="nl-node-date">06. mar</span> <span class="nl-node-title">  Derfor kommer vi ikke hjem</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/birna-loesladt-ramt-traumer"><span class="nl-node-date">14. feb</span> <span class="nl-node-title">  Birna-løsladt ramt af traumer</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/mestrene-ved-gm-i-alpin"><span class="nl-node-date">18. apr</span> <span class="nl-node-title">  Her er mestrene ved GM i alpin</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/disko-line-evalueres"><span class="nl-node-date">02. feb</span> <span class="nl-node-title">  Disko Line evalueres</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/siumut-royal-greenland-flyt-200-job-groenland"><span class="nl-node-date">20. apr</span> <span class="nl-node-title">  Siumut til Royal Greenland: Flyt 200 j...</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/kitesurfing-groenlandsk-isbjerg">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media-youtube/9qYS1QVlK6g.jpg?itok=YYmELfE7" alt="GoPro: Kitesurfing Icebergs in Greenland" />  </div>
</a>    
          <h2 class="field-content"><a href="/kitesurfing-groenlandsk-isbjerg"><span class="prefix"></span> Kitesurfing på grønlandsk isbjerg</a></h2>    
          <span class="hlTag Sport">viralt</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/danskerklub-traekker-manchester-united-i-europa-league">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_61777657.jpg?itok=X1Ee-nmH&amp;c=6eb95873b4a4d9a7a2a1f3b2db3d0d6f" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/danskerklub-traekker-manchester-united-i-europa-league"><span class="prefix"></span> Danskerklub trækker Manchester United i Europa League</a></h2>    
          <span class="hlTag Sport">Europa League</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/cl-lodtraekning-giver-spansk-derbybrag-i-semifinalen">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/champions_league_0.jpeg?itok=f3UO1eWP&amp;c=80da90a520862717749d6f01feeabea7" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/cl-lodtraekning-giver-spansk-derbybrag-i-semifinalen"><span class="prefix"></span> CL-lodtrækning giver spansk derbybrag i semifinalen</a></h2>    
          <span class="hlTag Udland">Champions League</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/stor-ros-groenlandsk-dommerpar">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/img_2876.jpg?itok=ZgdETBok&amp;c=37c3f8013915dab7fdcb9eef60b4265a" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/stor-ros-groenlandsk-dommerpar"><span class="prefix"></span> Stor ros til grønlandsk dommerpar</a></h2>    
          <span class="hlTag Indland">håndbold</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:anja@sermitsiaq.gl">Anja Rosa</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse </strong></span><br /><span>redaktion@sermitsiaq.ag</span><br /><span>Box 1050</span><br /><span>3900 Nuuk</span><br /><span>Tlf: +299 38 39 40</span><br /><span>Fax : +299 32 24 99</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/196153","nid":"196153"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?ootcv1"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
