<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="da" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="da" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="da" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!-- Google Tag Manager -->
 <script>
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-KXF2W8B');
 </script>
<!-- End Google Tag Manager -->

<!-- Cookiebot consent banner script -->
<!-- script id="Cookiebot" data-culture="da" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async></script -->

  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="preconnect" href="//code.jquery.com" />
<meta charset="utf-8" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta name="description" content="Der er lagt op til to dages folkefest, når Grønland i Tivoli vender tilbage til forlystelseshaven den 31. juli og 1. august, efter at sidste års arrangement blev aflyst på grund af corona." />
<meta name="keywords" content="Kultur, Udland " />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://sermitsiaq.ag/files/styles/930x500/public/media/tivoli-groenland_i_tivoli-7362_1.jpg?itok=Ywd-tleH" />
<link rel="canonical" href="https://sermitsiaq.ag/node/230926" />
<link rel="shortlink" href="https://sermitsiaq.ag/node/230926" />
<meta property="fb:app_id" content="66266140659" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://sermitsiaq.ag/node/230926" />
<meta property="og:title" content="Tivoli slår dørene op for Grønland igen" />
<meta property="og:description" content="Der er lagt op til to dages folkefest, når Grønland i Tivoli vender tilbage til forlystelseshaven den 31. juli og 1. august, efter at sidste års arrangement blev aflyst på grund af corona." />
<meta property="og:image" content="https://sermitsiaq.ag/files/styles/930x500/public/media/tivoli-groenland_i_tivoli-7362_1.jpg?itok=Ywd-tleH" />
<meta name="language" content="da">
<meta name="page-type" content="article">
  <title>Tivoli slår dørene op for Grønland igen | Sermitsiaq.AG</title>
  <link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__BqqZ_GwRkSgPEIgMGbR_3-awdxB9nI0Tn6EGIsHuk64__mg21CbcmLLNdCRMONQX2CYjWPoqyXgdpzLo9DsBZwwg__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__1oxosf38AhRb8rSBO4pi29WCV3T9iOWJpXMC1eWIDPc__krjcAKtmD9ANyLTUovF2f91LKze1ymcesyoKDO0QSAo__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.css" media="all" />
<style>body.article-Nuuk .article-right{margin-top:0 !important}body.article-Nuuk .pane-page-logo{display:none}body.article-Nuuk header#header div#mainmenu{border-top:3px solid #00a551}body.article-Nuuk div.left-side article[role=article]{font-family:'swift'}body.article-Nuuk div.left-side article[role=article] .header-content h1{font-family:'swiftbold'}body.article-Nuuk div.left-side article[role=article] .header-content h1 span.field--title-prefix{color:#00a551}body.article-Nuuk div.left-side article[role=article] .header-content h2{font-family:'swift'}body.article-Nuuk div.left-side article[role=article] h3{font-family:'swiftbold'}body.article-Nuuk div.left-side article[role=article] .article-meta{font-family:'swift';text-transform:uppercase}body.article-Nuuk div.left-side article[role=article] .header-content{width:100%}body.article-Nuuk div.left-side article[role=article] .owl-carousel figure img,body.article-Nuuk div.left-side article[role=article] .owl-carousel figure iframe{width:100%}</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/sermitsiaq/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/files/advagg_js/js__6qe868fbnFtQPU2HxRRbEEvYCt3fLEaUboAHO7_SBCc___XFt9D-uIFMEZvY6RjvhbZ752dzRfwT9SuGBisEryR8__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__ZyeOaiFuDejQQbhUV7yg7atYZnj4WLfH77o0scv4068__MZdWWgUEYpsEWLcU0RqkaXMsEyksbpCgnf4XwXRkqz0__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__QKRP3MN7TIFkrWT9AGYs-YLNVwRTiyU43i7jAznHy4Q__m71jLxrHel3Xu7R4pxAYQGMY1cdwRNcIxYtYJpisBd8__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__DpdmZvY36V3cAhqMGTZpbgenJ5R_y1uRO48Gc87Bqgc__BrFNyGBP1x0fYKhT-VFr4ZwgdIF4HmDfl9EJ-7SUp08__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__KT9isngArvG8QjqzWj0x4-U0A_YH9ebCAZiAcFqfa0s__ERL-eR14mCGRpYN-Rc1L5jv5isQWaX31JMzfLDvrHwg__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery('script').last().replaceWith('<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async>');
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function readCookie(name){var nameEQ=name+'=',ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length)};return null};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
		var topAds = googletag.sizeMapping().
		addSize([1080, 0], [[160, 600],  [930, 180], [930, 360], [930, 500], [2560, 1140]]).
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [[300, 250], [320, 320], [320, 160]]).
		build();
		googletag.defineSlot('/1076009/2018-Top-Mega-banner', [[300, 250], [320, 320], [320, 160], [930, 180], [930, 360], [930, 500], [2560, 1140]], 'div-gpt-ad-1517232908396-4').defineSizeMapping(topAds).addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-right', [160, 600], 'div-gpt-ad-1519650060191-1').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-left', [160, 600], 'div-gpt-ad-1519650060191-3').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Artikelbanner', [300, 250], 'div-gpt-ad-1556001347546-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){var adMap=googletag.sizeMapping().addSize([980,0],[[930,180],[930,360],[930,500]]).addSize([690,0],[[930,180],[930,360],[930,500]]).addSize([320,0],[300,250]).build();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
    googletag.defineSlot('/1076009/2011-nuukpage-300x250', [300, 250], 'div-gpt-ad-1552475560383-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-2', [300, 250], 'div-gpt-ad-1552475738575-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-3', [300, 250], 'div-gpt-ad-1552475779341-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/top-banner-mobile-300x250', [300, 250], 'div-gpt-ad-1552220169700-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2018-nuuk-section-banner', [300, 250], 'div-gpt-ad-1552476632637-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-desktop-block-2', [300, 250], 'div-gpt-ad-1552476573050-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/Nuuk-sticky-sanner-160x600', [160, 600], 'div-gpt-ad-1554207052707-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-160x600-Nuuk-sticky-banner-left', [160, 600], 'div-gpt-ad-1554207016823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sermitsiaqag","theme_token":"fjWL_nsAPblOGhJnw1lXKREegmZ6mCm09ZnX8eT5wiE","js":{"sites\/sermitsiaq\/libraries\/modernizr\/modernizr-custom.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/sermitsiaq\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.js":1,"public:\/\/languages\/da_1tLlin-62rObiMdSQdk0fuOQa189IU4U9KrcR01_-TQ.js":1,"sites\/sermitsiaq\/modules\/contrib\/cookiebot\/js\/cookiebot.js":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/js\/sermitsiaqag.behaviors.js":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/owl.carousel.min.js":1,"sites\/sermitsiaq\/modules\/contrib\/owlcarousel\/includes\/js\/owlcarousel.settings.js":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse_results.js":1,"sites\/sermitsiaq\/themes\/omega\/omega\/js\/no-js.js":1,"sites\/sermitsiaq\/libraries\/blazy\/blazy.min.js":1,"sites\/sermitsiaq\/modules\/contrib\/lazy\/lazy.js":1},"css":{"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.base.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/theme\/choices.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/aggregator\/aggregator.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/comment\/comment.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/field\/field.theme.css":1,"modules\/node\/node.css":1,"sites\/sermitsiaq\/modules\/contrib\/views\/css\/views.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/search\/search.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/user\/user.base.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/ckeditor\/css\/ckeditor.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/entity_embed\/css\/entity_embed.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.theme.default.min.css":1,"sites\/sermitsiaq\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/sermitsiaq\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/sermitsiaq\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.reset.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.styles.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/flexslider.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/print.css":1}},"chartbeat":{"uid":22254,"domain":"sermitsiaq.ag","useCanonical":true,"noCookies":false},"googleCSE":{"cx":"005481964529790426590:cmcharvqn-8","resultsWidth":600,"domain":"www.google.com","showWaterMark":1},"owlcarousel":{"owl-carousel-block47":{"settings":{"items":1,"margin":0,"loop":true,"center":false,"mouseDrag":true,"touchDrag":true,"pullDrag":true,"freeDrag":false,"stagePadding":0,"merge":false,"mergeFit":true,"autoWidth":false,"autoHeight":false,"startPosition":0,"urlHashListner":false,"nav":true,"navRewind":false,"navText":["",""],"slideBy":1,"dots":false,"dotsEach":false,"dotsData":false,"lazyLoad":false,"lazyContent":false,"autoplay":false,"autoplayTimeout":5000,"autoplayHoverPause":false,"smartSpeed":250,"fluidSpeed":250,"autoplaySpeed":false,"navSpeed":500,"dotsSpeed":false,"dragEndSpeed":false,"callbacks":false,"responsiveRefreshRate":200,"responsiveClass":false,"video":false,"videoHeight":false,"videoWidth":false,"animateOut":false,"animateIn":false,"fallbackEasing":"swing","info":false,"nestedItemSelector":false,"itemElement":"div","stageElement":"div","navContainer":false,"dotsContainer":false,"responsive":[]},"views":{"ajax_pagination":null}}},"urlIsAjaxTrusted":{"\/tivoli-slaar-doerene-groenland-igen":true},"lazy":{"errorClass":"b-error","loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"selector":".b-lazy","src":"data-src","successClass":"b-loaded","validateDelay":25}});
//--><!]]>
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" id="mvp">
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var viewport = jQuery('#mvp');
if (screen.width <= 560) {
    viewport.attr("content", "width=device-width, initial-scale=1");
} else {
    viewport.attr("content", "width=960, maximum-scale=1.0");
}
</script>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700" rel="stylesheet">
<script src="https://use.typekit.net/hlh7wzr.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9d48d3fbb4d81780845d3d77b/33f1dbd6aad266ee3716dff38.js");</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-230926 node-type-article   i18n-da section-tivoli-slaar-doerene-groenland-igen">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXF2W8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v11.0&appId=66266140659&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
    <header id="header">
	<div class="header-inner">
		<div id="topbar">
			<div id="localizer" class="panel-pane pane-block pane-multiblock-2">
            <ul class="language-switcher-locale-url"><li class="da first active"><a href="/tivoli-slaar-doerene-groenland-igen" class="language-link active" xml:lang="da" title="Tivoli slår dørene op for Grønland igen"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li>
<li class="kl last"><a href="/kl/tivoli-kalaallinut-ammaqqinneqartoq" class="language-link" xml:lang="kl" title="Tivoli kalaallinut ammaqqinneqartoq"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li>
</ul>    </div>
<div class="panel-pane pane-custom pane-4">
            <button id="menuToggle"></button>
<button id="search-top"></button>
    </div>
<div id="secondarymenu" class="panel-pane pane-block pane-menu-menu-secondary-menu">
            <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag/abonnementer/" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">E-aviser</a></li>
<li class="leaf job-link"><a href="http://job.sermitsiaq.ag" target="_blank">JOB</a></li>
<li class="last leaf"><a href="/pilivik">Pilivik</a></li>
</ul>    </div>
		</div>
		<div id="search">
			<div class="panel-pane pane-block pane-google-cse-google-cse">
            

  <form class="google-cse-results-searchbox-form" action="/tivoli-slaar-doerene-groenland-igen" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="005481964529790426590:cmcharvqn-8" />
<input type="hidden" name="cof" value="FORID:9" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Indtast søgeord. </label>
 <input type="text" id="edit-query" name="query" value="" size="0" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Søg" class="form-submit" /><input type="hidden" name="form_build_id" value="form-0ypFhKPrGKpdG6GOqb3oXLKB0QIWrpgYakmu2ZUcWOs" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
    </div>
			<div class="clearfix"></div>
		</div>
		<div id="brand" class="branding">
			<div class="branding-inner">
				<div class="panel-pane pane-page-logo">
            <a href="/" rel="home" id="logo" title="Hjem"><img src="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/logo.png" alt="Hjem" /></a>    </div>
			</div>
		</div>
		<div id="mainmenu">
			<nav class="mainmenu"><div class="panel-pane pane-block pane-system-main-menu">
            <ul class="menu"><li class="first leaf"><a href="/">Forsiden</a></li>
<li class="leaf"><a href="/indland" class="menu-indland">Indland</a></li>
<li class="leaf"><a href="/nuuk">Nuuk</a></li>
<li class="leaf"><a href="/politik" class="menu-politik">Politik</a></li>
<li class="leaf"><a href="/taxonomy/term/6/">Erhverv</a></li>
<li class="leaf"><a href="/politi">Politi</a></li>
<li class="leaf"><a href="/udland" class="menu-udland">Udland</a></li>
<li class="leaf"><a href="/kultur">Kultur</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="leaf"><a href="/nyhedsoversigt">Nyhedsoversigt</a></li>
<li class="last leaf job-link"><a href="http://job.sermitsiaq.ag" class="menu-job" style="font-weight: bold" target="_blank">Job</a></li>
</ul>    </div>
</nav>
		</div>
		<div id="thememenu">
			<nav class="thememenu"><div class="panel-pane pane-views-panes pane-theme-panel-pane-1">
            	<div class="theme-title"><span class="theme">TEMAER</span><span class="corner"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="16px" height="32px" viewBox="0 0 16 32" enable-background="new 0 0 16 32" xml:space="preserve">
<g>
	<path fill="#A8130D" d="M13.184,16.153"/>
	<g>
		<polygon fill="#FFFFFF" points="14.497,13.914 5.188,0 0,0 9.309,13.914 10.812,16.161 9.289,18.393 0.007,31.996 5.196,31.996 
			14.477,18.393 16,16.161 		"/>
		<polygon fill="#A8130D" points="10.812,16.161 9.309,13.914 0,0 0.007,31.996 9.289,18.393 		"/>
	</g>
</g>
</svg></span></div>
<ul class="theme">
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/coronavirus">Coronavirus</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/kuannersuitkvanefjeld">Kuannersuit/Kvanefjeld</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/nye-lufthavne">nye lufthavne</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/sexchikane">Sexchikane</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/tv-2">TV 2</a></span>  </div>	  </li>
	</ul>
<div class="clearfix"></div>    </div>
</nav>
		</div>
    <div class="hide-on-mobile">
          </div>
	</div>
</header>
<div class="rek-wrapper">
		<div id="topRek"><div class="panel-pane pane-custom pane-1">
            <div id='div-gpt-ad-1517232908396-4' style="display: none">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517232908396-4'); }); 
</script>
</div>    </div>
</div>	<div id="stickRek"><div class="panel-pane pane-custom pane-2">
            <div class="sticky-ads js-sticky-ads">
  <div class="sticky-ads__container js-sticky-ads-container">
    <div class="sticky-ads__item sticky-ads__item--left js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-3">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-3'); });
        </script>
     </div>
    </div>
    <div class="sticky-ads__item sticky-ads__item--right js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-1">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-1'); });
        </script>
     </div>
    </div>
  </div>
</div>    </div>
</div></div>
<div id="content"><div id="node-content">
	<div class="node-content-wrapper">
		<div class="left-side">
  <article role="article" class="node node--article node--full node--article--full">
  <div class="header-content">
        <h1>Tivoli slår dørene op for Grønland igen</h1>
    <h2>
  Der er lagt op til to dages folkefest, når Grønland i Tivoli vender tilbage til forlystelseshaven den 31. juli og 1. august, efter at sidste års arrangement blev aflyst på grund af corona.</h2>
    <div class="cf"></div>

          <div class="regular-image">  <div id="owl-carousel-block47" class="owl-carousel owl-theme disabled owlcarousel-settings-node"><div class="item-0 item-odd">  
          <figure><img src="https://sermitsiaq.ag/files/styles/930x500/public/media/tivoli-groenland_i_tivoli-7362_1.jpg?itok=Ywd-tleH" alt="" title="" /><figcaption> <span class="photographer">Tivoli</span></figcaption></figure>  </div></div></div>
    
  </div>
  <div class="body-content">
    <div class="article-meta inbody"><div class="addthis_inline_share_toolbox"></div>	  
          <div class="author">Redaktionen</div>  <time>Mandag, 26. juli 2021 - 14:03</time></div>
        
  <p>Efter et års pause fyldes Tivoli endnu engang af smil og gensynsglæde, mens grønlandske musikere sørger for underholdningen på Plænen med alt fra kor og klassisk musik til trommedans.</p>

<p>I over fire årtier har familier, venner og bekendte mødtes for at nyde den grønlandske musik og kultur i forlystelsesparken Tivoli i København en gang om året.</p>
<a href="/groenland-i-tivoli1-august-aflyst" class="referenced-teaser">
	<div class="reference-wrapper">
<span class="reference-cta">LÆS OGSÅ:</span>
<span class="reference-title"><span class="trumpet">
  <span class="field--title-prefix">
    Grønland i Tivoli:   </span>
 </span>1. august aflyst</span>
</div>
</a><p>Og det er en begivenhed, der har stor betydning, fortæller formand for styregruppen Grønland i Tivoli, Kim Falck-Petersen.</p>

<p>- Jeg er som grønlænder rigtig stolt over, at vi har formået at sammensætte så fantastisk et program, som giver herboende grønlændere mulighed for at fejre den grønlandske kultur med deres landsmænd, men også giver danskerne et større indblik i den kultur og de mennesker, som har været en del af Rigsfællesskabet i så mange år, siger han.</p>

<h3>Samler grønlændere i Danmark</h3>

<p>Ud over de mange optrædener på Plænen vil der være et bodområdet, hvor man kan dykke ned i både grønlandske smykker, tøj og kunsthåndværk.</p>
<a href="/saa-groenland-i-tivoli" class="referenced-teaser">
	<div class="reference-wrapper">
<span class="reference-cta">LÆS OGSÅ:</span>
<span class="reference-title">Så er der Grønland i Tivoli</span>
</div>
</a><p>For Tivoli er det et glædelig gensyn med den årelange tradition. Et gensyn hvor både gamle og nye gæster til Grønland i Tivoli får en unik mulighed for at opleve den grønlandske kultur.</p>

<p>Arrangementet er ofte godt besøgt af grønlændere der bor i Danmark, som bruger begivenheden til at mødes med gamle venner og bekendte og sammen genopleve grønlandsk livemusik og kultur.</p>

<p>Festen starter begge dage klokken 14 og lørdag afsluttes dagen med fyrværkeri. </p>
    
    
      </div>
  </article>
  <div id="below-article">
                  <div class="opinion">
          <div class="opinion-header">Velkommen til debatten</div>
          <ul>
            <li>Sermitsiaq.AG ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="/node/155630">debatregler</a> kan føre til udelukkelse.</li>
            <li>Anmeldelser af grove kommentarer kan ske ved at klikke på "rapporter" eller ved at ”markere som spam”.</li>
          </ul>

                                    <div class="fb-comments" data-href="https://sermitsiaq.ag/node/230926" data-num-posts="40" data-width=""></div>
                      
        </div>
              <section class="from-front-below-article" id="from-front"><h2>Forsiden lige nu</h2><div class="from-front-wrapper"><div class="from-front-wrapper-inner">	<a href="/12-nye-smittede-i-avannaata" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/media/corona_test_center_d5a2590.jpg?itok=cmBS6OxW" class="b-lazy" alt="" /></figure><h1>12 nye smittede i Avannaata</h1>
</article></a>	<a href="/inatsisartut-tage-stilling-medlems-immunitet" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/inatsisartut_5661.jpg?itok=qR0a2mKl" class="b-lazy" alt="" /></figure><h1>Inatsisartut skal tage stilling til medlems immunitet</h1>
</article></a>	<a href="/millionerne-fosser-icelandair" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/media/skaermbillede_2018-01-10_kl._08.17.30.png?itok=2DZSVBkZ" class="b-lazy" alt="" /></figure><h1>Millionerne fosser ud af Icelandair</h1>
</article></a>	<a href="/delta-variant-spredte-smitte-atlantflyvning" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/media/air_greenland_0.jpg?itok=Bi7vAQ0u" class="b-lazy" alt="" /></figure><h1>Delta-variant spredte smitte på atlantflyvning</h1>
</article></a>	<a href="/7240-borgere-ikke-vaccineret-endnu" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/vaccine_inussivik_250721_d5a6294.jpg?itok=PXKf-U_N" class="b-lazy" alt="" /></figure><h1>7.240 borgere er ikke vaccineret endnu </h1>
</article></a>	<a href="/nye-talepidemien-stabil-i-danmark" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sermitsiaq.ag/files/styles/300/public/media/20210218-200250-2-1920x1280we.jpg?itok=yejASstx" class="b-lazy" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Nye tal:   </span>
 </span>Epidemien er stabil i Danmark</h1>
</article></a></div></div>
</section>
  </div>
</div>
<div class="article-right">
   
<div id="inlinejob" class="selvstyret">
      
                <a href="http://job.sermitsiaq.ag/node/19992?articlereference&nanoq" target="_blank" class="ga-jobbox-selvstyret"><span class="inline-header">Job</span><span class="inline-author">Grønlands Selvstyre</span><span class="inline-title">Socialstyrelsen søger en sundhedsfaglig konsulent til implementering af Inuuneritta III</span></a>      </div>
   
<div id="inlinejob" class="sermersooq">
      
                <a href="http://job.sermitsiaq.ag/node/20039?articlereference&nanoq" target="_blank" class="ga-jobbox-sermersooq"><span class="inline-header">Job</span><span class="inline-author">Kommuneqarfik Sermersooq</span><span class="inline-title">AC-fuldmægtig søges til afdelingen for Sundhed, Fritid og Kultur i Kommuneqarfik Sermersooq / Job nr. 420/21</span></a>      </div>
          <div id="div-gpt-ad-1556001347546-0">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556001347546-0'); });
            </script>
        </div>
    <div class="most-read-on-node"><h2 class="pane-title">MEST LÆSTE</h2>  <ol class="most-read ga-most-read-box">
      <li>
    <a href="/delta-variant-spredte-smitte-atlantflyvning" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Delta-variant spredte smitte på atlantflyvning</h1>
</article></a>  </li>
  <li>
    <a href="/12-nye-smittede-i-avannaata" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>12 nye smittede i Avannaata</h1>
</article></a>  </li>
  <li>
    <a href="/myndighedsrejser-erhvervslivet-genoptages" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Myndighedsrejser for erhvervslivet genoptages</h1>
</article></a>  </li>
  <li>
    <a href="/7240-borgere-ikke-vaccineret-endnu" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>7.240 borgere er ikke vaccineret endnu </h1>
</article></a>  </li>
  <li>
    <a href="/mimi-karlsenaeldre-mindst-mere" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Mimi Karlsen:   </span>
 </span>De ældre med mindst skal have mere</h1>
</article></a>  </li>
  <li>
    <a href="/reje-indhandlingen-gaar-tilbage" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Reje-indhandlingen går tilbage</h1>
</article></a>  </li>
  </ol>
</div>
  <div class="joblist-on-node ga-job-feed-box">
      <div class="jobheader"><a href="https://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="https://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"><span class="all">Se alle</span></a></div>
	<div class="job-wrapper">
    	    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/19833" target="_blank">KTI</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/19833?articlereference&fromarticle" target="_blank" class="ga-job-feed">Underviser til fællesfag på Råstofskolen I Sisimiut Greenland School of Minerals and Petroleum</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/19846" target="_blank">Kommune Kujalleq</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/19846?articlereference&fromarticle" target="_blank" class="ga-job-feed">Socialrådgiver i Narsaq by på alders og førtidspensions området – GENOPSLAG</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/19884" target="_blank">Kommuneqarfik Sermersooq</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/19884?articlereference&fromarticle" target="_blank" class="ga-job-feed">Genopslag Utoqqaat Illuat i Nuuk søger Sundhedshjælper / job nr. 377/21</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/19914" target="_blank">Kommuneqarfik Sermersooq</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/19914?articlereference&fromarticle" target="_blank" class="ga-job-feed">Genopslag Integreret daginstitution Nukariit i Qinngorput søger støtteperson / job nr. 383/21</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/19978" target="_blank">Grønlands Selvstyre</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/19978?articlereference&fromarticle" target="_blank" class="ga-job-feed">Departementet for Boliger, Infrastruktur og Ligestilling søger en fuldmægtig</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/20089" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/20089?articlereference&fromarticle" target="_blank" class="ga-job-feed">GENOPSLAG - Køkkenchef søges til Hotel Kangerlussuaq</a></div>  </article>
    </div>
    <div class="clearfix"></div>
  </div>
  <section class="news-list ga-latest-news-box">
<h4 class="news-list-header">SENESTE NYHEDER</h4>
  <ul>          <li class="">  
          <a href="/millionerne-fosser-icelandair" title="Millionerne fosser ud af Icelandair" class="ga-latest-news"><time>14:04</time><h5>Millionerne fosser ud af Icelandair</h5></a>  </li>
          <li class="">  
          <a href="/inatsisartut-tage-stilling-medlems-immunitet" title="Inatsisartut skal tage stilling til medlems immunitet" class="ga-latest-news"><time>12:52</time><h5>Inatsisartut skal tage stilling til medlems immunitet</h5></a>  </li>
          <li class="">  
          <a href="/12-nye-smittede-i-avannaata" title="12 nye smittede i Avannaata" class="ga-latest-news"><time>11:26</time><h5>12 nye smittede i Avannaata</h5></a>  </li>
          <li class="">  
          <a href="/nye-talepidemien-stabil-i-danmark" title="Epidemien er stabil i Danmark" class="ga-latest-news"><time>11:02</time><h5><span class="trumpet">Nye tal: </span>Epidemien er stabil i Danmark</h5></a>  </li>
          <li class="">  
          <a href="/inuit-forkaemper-indsat-guvernoergeneral-i-canada" title="Inuit-forkæmper indsat som guvernørgeneral i Canada" class="ga-latest-news"><time>10:00</time><h5>Inuit-forkæmper indsat som guvernørgeneral i Canada</h5></a>  </li>
          <li class="">  
          <a href="/7240-borgere-ikke-vaccineret-endnu" title="7.240 borgere er ikke vaccineret endnu " class="ga-latest-news"><time>09:01</time><h5>7.240 borgere er ikke vaccineret endnu </h5></a>  </li>
          <li class="">  
          <a href="/bezos-tilbyder-milliardrabat-hjaelpe-usa-maanen" title="Bezos tilbyder milliardrabat for at hjælpe USA til Månen" class="ga-latest-news"><time>07:58</time><h5>Bezos tilbyder milliardrabat for at hjælpe USA til Månen</h5></a>  </li>
      </ul></section></div>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.visible.js"></script>
<script>
jQuery(document).ready(function() {
  jQuery("#poll").html(function (i, html) { return html.replace(/&nbsp;/g, ''); });
  jQuery("#poll-origin").appendTo("#poll");
  jQuery('iframe[src*="youtube"]').wrap("<div class='yv-cont'></div>");
  jQuery('iframe[src*="vimeo"]').wrap("<div class='yv-cont'></div>");
  jQuery('iframe[src*="video.php?href=https%3A%2F%2Fwww.facebook.com%"]').wrap("<div class='fbv-cont'></div>");
  jQuery('iframe[src*="facebook"]').wrap("<div class='fb-cont'></div>");
  jQuery('.twitter-tweet').wrap("<div class='tf-cont'></div>");
  jQuery('.field--gallery .field--billedtekst, .field--gallery .field--fotograf').wrapAll('<figcaption></figcaption>');

  var nodeHead = jQuery('article .header-content');
  if (jQuery(window).width() < 560) {
    setTimeout(function(){
      jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
      jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
      jQuery('#node-content #from-front').insertBefore('#node-content div.article-right .news-list');
    }, 500);
  } else {
    setTimeout(function(){
      jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
      jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
    }, 500);
        if(!jQuery(".article-right").closest(".template-nuuk").length ) {
            setTimeout(function(){
                jQuery('.article-right').css("margin-top", nodeHead.height()).fadeIn('slow');
            }, 1000);
        }
  }
  jQuery('#jobslider').hide();
  jQuery(window).scroll(function() {
    if (jQuery('#below-article').visible(true)) {
        jQuery('#jobslider').fadeIn('slow');
    } else {
        jQuery('#jobslider').fadeOut('slow');
    }
  });
  jQuery("#close-jobslide").click(function(){
      jQuery("#jobslider").remove();
  });

//Cookies.remove('inlinejobvisited', 1, { expires: 1 });
  var job_visited_count = Cookies.get('inlinejobvisited');
  if (job_visited_count === undefined) {
    job_visited_count = 0;
  }
  if (job_visited_count < 5) {
    job_visited_count = parseInt(job_visited_count) + 1;
    Cookies.set('inlinejobvisited', job_visited_count, { expires: 1 });
    jQuery('#inlinejob').show();
  } else {
    jQuery('#inlinejob').hide();
  }

});
</script>
	</div>
</div>
<div class="clearfix"></div></div>
<div class="clearfix"></div>
<footer id="footer">
	<div class="footer-wrapper">
		<div class="footer-top"><div class="panel-pane pane-custom pane-3">
            <a href="/node/155045"><img src="/sites/all/themes/sermitsiaqag/images/logo-bottom_white.png" /></a>
    </div>
</div>
		<div class="footer-col first"><div class="panel-pane pane-block pane-block-38">
          <h2 class="pane-title">Netredaktionen</h2>
        <p><span class="footer-subhead">ANSVARSHAVENDE CHEFREDAKTØR</span><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorenzen</a></p>

<p><span class="footer-subhead">INTERNETREDAKTØR</span><br />
Merete Lindstrøm</p>

<p><span class="footer-subhead">JOURNALISTER</span><br />
Kassaaluk Kristiansen<br />
Nina-Vivi Møller Andersen<br />
Thomas Veirum</p>    </div>
<div class="panel-pane pane-block pane-block-37">
          <h2 class="pane-title">Kontakt</h2>
        <p><span class="footer-subhead">Redaktionel henvendelse</span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
    </div>
</div>
		<div class="footer-col second"><div class="inner"><div class="panel-pane pane-block pane-block-39">
          <h2 class="pane-title">Ophavsret</h2>
        <p>Alt materiale p&aring; denne side er omfattet af g&aelig;ldende lov om ophavsret.<br> <a href="/node/203262" style="font-weight: bold; text-transform: uppercase; font-size: 13px;">Læs om reglerne her</a></p>
<p></p>
<h2 class="pane-title">K&oslash;b af artikler og fotos</h2>
<p><span>Artikler og fotos som k&oslash;bes af Mediehuset Sermitsiaq.AG, kan anvendes p&aring; alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegr&aelig;nset benytte indk&oslash;bt materiale p&aring; tryk og elekronisk i alle egne udgivelser.</span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til:&nbsp;<a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG. Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
</div></div>
		<div class="footer-col third"><div class="panel-pane pane-block pane-block-22">
            <h2 class="pane-title"><a href="/Bestyrelse%20og%20god%20fondsledelse">Bestyrelse og god fondsledelse</a></h2>
<h2 class="pane-title"><a href="/node/166603">Presseskik</a></h2>
<h2 class="pane-title"><a href="/node/186849">Sprogpolitik</a></h2>
<h2 class="pane-title"><a href="/node/155630">Debatregler</a></h2>
<h2 class="pane-title"><a href="/node/203262">Ophavsret</a></h2>
<h2 class="pane-title"><a href="/alkoholpolitikmediehuset-sermitsiaqag">Alkoholpolitik</a></h2>
<h2 class="pane-title"><a href="/privatlivspolitik">Privatlivspolitik</a></h2>
<h2 class="pane-title"><a href="/cookies">Cookies</a></h2>

<p>&nbsp;</p>
<h2 class="pane-title">FØLG SERMITSIAQ.AG</h2>
<div class="addthis_inline_share_toolbox"></div>    </div>
</div>
		<div class="footer-bottom"><p><strong>Sermitsiaq&middot;AG</strong> - &#9400; Copyright 2021. All rights reserved. - Web by WebWorker.dk</p></div>
	</div>
</footer>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="/files/advagg_js/js__wiaNqf-fdTzocX20Px88EOmp-SfIg4BN7Woayk8Nm6w__rXTyF_Nl2q7RwSVG3Khx3IAuSdpbDF3llEWUKkGa0z4__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__5kRVB1ukxzHxOnk1sK_c2b2HQ-o_ziI3dbbc6Nx1pPc__tO5NS6xvDmhmdck2jL4ZpMJmxTzqRIRyh1bmtaO6FFI__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript" src="/files/advagg_js/js__deKb_DExu6rDofGiar3OmsM6zEfammtlrrJ518d4GG8__ova3JTVR15xv0X4oRhwwN8Ijx9is9Z0rJ91ZLHn6tVo__80DKh8M6QlicJ2_AjdS7t2oQAN0U83_6dYaL2YdNQYQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/230926","nid":"230926"});
//--><!]]>
</script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', (("https:" == document.location.protocol) ? "https://" : "http://") + "static.chartbeat.com/js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div id="omenu"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a536390252ba14e"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.matchHeight.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/sermitsiaqag.js"></script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/sites/all/themes/sermitsiaqag/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
