<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="da" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="da" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="da" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!-- Google Tag Manager -->
 <script>
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-KXF2W8B');
 </script>
<!-- End Google Tag Manager -->
<!-- Cookiebot consent banner script -->
<script id="Cookiebot" data-culture="da" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async></script>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="Flere musikfestivaler er aflyst på grund af coronarestriktioner i landet. Men Qooqquts familiefestival holdes som planlagt." />
<meta name="keywords" content="Kultur, Nuuk " />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://sermitsiaq.ag/files/styles/930x500/public/media/bal_jam.jpg?itok=QzDvl4qx" />
<link rel="canonical" href="https://sermitsiaq.ag/node/222807" />
<link rel="shortlink" href="https://sermitsiaq.ag/node/222807" />
<meta property="fb:app_id" content="66266140659" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://sermitsiaq.ag/node/222807" />
<meta property="og:title" content="Qooqqut Festival trodser corona" />
<meta property="og:description" content="Flere musikfestivaler er aflyst på grund af coronarestriktioner i landet. Men Qooqquts familiefestival holdes som planlagt." />
<meta property="og:image" content="https://sermitsiaq.ag/files/styles/930x500/public/media/bal_jam.jpg?itok=QzDvl4qx" />
<meta name="language" content="da">
<meta name="page-type" content="article">
  <title>Qooqqut Festival trodser corona | Sermitsiaq.AG</title>
  <style>
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/system/system.base.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/system/system.menus.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/system/system.messages.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/system/system.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/pollim/modules/choices/theme/choices.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/aggregator/aggregator.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/date/date_api/date.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/comment/comment.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib-versioned/google_cse/google_cse.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/logintoboggan/logintoboggan.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/field/field.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/modules/node/node.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/views/css/views.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/search/search.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/user/user.base.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/css/modules/user/user.theme.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib-versioned/ckeditor/css/ckeditor.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib-versioned/entity_embed/css/entity_embed.css?qd5dc0");
</style>
<style media="screen">
@import url("https://sermitsiaq.ag/sites/sermitsiaq/libraries/owlcarousel/assets/owl.carousel.min.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/libraries/owlcarousel/assets/owl.theme.default.min.css?qd5dc0");
</style>
<style>
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/chartbeat/chartbeat.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/ctools/css/ctools.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/panels/css/panels.css?qd5dc0");
</style>
<link type="text/css" rel="stylesheet" href="" media="all" />
<style>
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/css/sermitsiaqag.reset.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/css/sermitsiaqag.styles.css?qd5dc0");
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/css/flexslider.css?qd5dc0");
</style>
<style media="print">
@import url("https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/css/print.css?qd5dc0");
</style>
<style>body.article-Nuuk .article-right{margin-top:0 !important;}body.article-Nuuk .pane-page-logo{display:none;}body.article-Nuuk header#header div#mainmenu{border-top:3px solid #00a551;}body.article-Nuuk div.left-side article[role="article"]{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] .header-content h1{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .header-content h1 span.field--title-prefix{color:#00a551;}body.article-Nuuk div.left-side article[role="article"] .header-content h2{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] h3{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .article-meta{font-family:'swift';text-transform:uppercase;}body.article-Nuuk div.left-side article[role="article"] .header-content{width:100%;}body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure img,body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure iframe{width:100%;}
</style>
  <script src="https://sermitsiaq.ag/sites/sermitsiaq/libraries/modernizr/modernizr-custom.js?qd5dc0"></script>
<script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/sermitsiaq/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://sermitsiaq.ag/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://sermitsiaq.ag/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://sermitsiaq.ag/misc/jquery.once.js?v=1.2"></script>
<script src="https://sermitsiaq.ag/misc/drupal.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/themes/omega/omega/js/no-js.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/apachesolr_sort/apachesolr_sort.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/pollim/modules/choices/js/choices.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/pollim/modules/choices/js/jquery.cookie.min.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib-versioned/google_cse/google_cse.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/files/languages/da_tLYSQZ88j8W2TtCw6Zic8qe4JJ0hBRYtVz53sT3wj1w.js?qd5dc0"></script>
<script>  jQuery('script').last().replaceWith('<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async>');</script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/cookiebot/js/cookiebot.js?qd5dc0"></script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		var topAds = googletag.sizeMapping().
		addSize([1080, 0], [[160, 600],  [930, 180], [930, 360], [930, 500], [2560, 1140]]).
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [[300, 250], [320, 320], [320, 160]]).
		build();
		googletag.defineSlot('/1076009/2018-Top-Mega-banner', [[300, 250], [320, 320], [320, 160], [930, 180], [930, 360], [930, 500], [2560, 1140]], 'div-gpt-ad-1517232908396-4').defineSizeMapping(topAds).addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-right', [160, 600], 'div-gpt-ad-1519650060191-1').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-left', [160, 600], 'div-gpt-ad-1519650060191-3').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Artikelbanner', [300, 250], 'div-gpt-ad-1556001347546-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
		var adMap = googletag.sizeMapping().
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [300, 250]).
		build();

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
    googletag.defineSlot('/1076009/2011-nuukpage-300x250', [300, 250], 'div-gpt-ad-1552475560383-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-2', [300, 250], 'div-gpt-ad-1552475738575-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-3', [300, 250], 'div-gpt-ad-1552475779341-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/top-banner-mobile-300x250', [300, 250], 'div-gpt-ad-1552220169700-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2018-nuuk-section-banner', [300, 250], 'div-gpt-ad-1552476632637-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-desktop-block-2', [300, 250], 'div-gpt-ad-1552476573050-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/Nuuk-sticky-sanner-160x600', [160, 600], 'div-gpt-ad-1554207052707-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-160x600-Nuuk-sticky-banner-left', [160, 600], 'div-gpt-ad-1554207016823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/js/sermitsiaqag.behaviors.js?qd5dc0"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sermitsiaqag","theme_token":"I-ix2tIZyYkdNdwuyPkaNS3Zuvl1zhZcTzFy32mOAJw","js":{"sites\/sermitsiaq\/libraries\/modernizr\/modernizr-custom.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/sermitsiaq\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.js":1,"public:\/\/languages\/da_tLYSQZ88j8W2TtCw6Zic8qe4JJ0hBRYtVz53sT3wj1w.js":1,"2":1,"sites\/sermitsiaq\/modules\/contrib\/cookiebot\/js\/cookiebot.js":1,"3":1,"4":1,"5":1,"6":1,"7":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/js\/sermitsiaqag.behaviors.js":1},"css":{"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.base.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/theme\/choices.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/aggregator\/aggregator.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/comment\/comment.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.css":1,"sites\/sermitsiaq\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/field\/field.theme.css":1,"modules\/node\/node.css":1,"sites\/sermitsiaq\/modules\/contrib\/views\/css\/views.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/search\/search.theme.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/user\/user.base.css":1,"sites\/sermitsiaq\/themes\/omega\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/ckeditor\/css\/ckeditor.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/entity_embed\/css\/entity_embed.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.theme.default.min.css":1,"sites\/sermitsiaq\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/sermitsiaq\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/sermitsiaq\/modules\/contrib\/panels\/css\/panels.css":1,"":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.reset.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.styles.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/flexslider.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/print.css":1,"0":1}},"chartbeat":{"uid":22254,"domain":"sermitsiaq.ag","useCanonical":true,"noCookies":false},"googleCSE":{"cx":"005481964529790426590:cmcharvqn-8","resultsWidth":600,"domain":"www.google.com","showWaterMark":1},"owlcarousel":{"owl-carousel-block47":{"settings":{"items":1,"margin":0,"loop":true,"center":false,"mouseDrag":true,"touchDrag":true,"pullDrag":true,"freeDrag":false,"stagePadding":0,"merge":false,"mergeFit":true,"autoWidth":false,"autoHeight":false,"startPosition":0,"urlHashListner":false,"nav":true,"navRewind":false,"navText":["",""],"slideBy":1,"dots":false,"dotsEach":false,"dotsData":false,"lazyLoad":false,"lazyContent":false,"autoplay":false,"autoplayTimeout":5000,"autoplayHoverPause":false,"smartSpeed":250,"fluidSpeed":250,"autoplaySpeed":false,"navSpeed":500,"dotsSpeed":false,"dragEndSpeed":false,"callbacks":false,"responsiveRefreshRate":200,"responsiveClass":false,"video":false,"videoHeight":false,"videoWidth":false,"animateOut":false,"animateIn":false,"fallbackEasing":"swing","info":false,"nestedItemSelector":false,"itemElement":"div","stageElement":"div","navContainer":false,"dotsContainer":false,"responsive":[]},"views":{"ajax_pagination":null}}},"urlIsAjaxTrusted":{"\/qooqqut-festival-trodser-corona":true}});</script>
<meta name="viewport" content="width=device-width, initial-scale=1" id="mvp">
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var viewport = jQuery('#mvp');
if (screen.width <= 560) {
    viewport.attr("content", "width=device-width, initial-scale=1");
} else {
    viewport.attr("content", "width=960, maximum-scale=1.0");
}
</script>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700" rel="stylesheet">
<script src="https://use.typekit.net/hlh7wzr.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9d48d3fbb4d81780845d3d77b/33f1dbd6aad266ee3716dff38.js");</script>
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
  (function ()
    { var sleeknoteScriptTag = document.createElement('script'); sleeknoteScriptTag.type = 'text/javascript'; sleeknoteScriptTag.charset = 'utf-8'; sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15792.js'); var s = document.getElementById('sleeknoteScript'); s.parentNode.insertBefore(sleeknoteScriptTag, s); }
   )();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-222807 node-type-article  template-nuuk i18n-da section-qooqqut-festival-trodser-corona">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXF2W8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.12&appId=66266140659&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
    <header id="header">
	<div class="header-inner">
		<div id="topbar">
			<div id="localizer" class="panel-pane pane-block pane-multiblock-2">
            <ul class="language-switcher-locale-url"><li class="da first active"><a href="/qooqqut-festival-trodser-corona" class="language-link active" xml:lang="da" title="Qooqqut Festival trodser corona"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li>
<li class="kl last"><a href="/kl/corona-aporfiginagu-qooqqut-festival" class="language-link" xml:lang="kl" title="Corona aporfiginagu Qooqqut Festival"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li>
</ul>    </div>
<div class="panel-pane pane-custom pane-5">
            <button id="menuToggle"></button>
<button id="search-top"></button>
    </div>
<div id="secondarymenu" class="panel-pane pane-block pane-menu-menu-secondary-menu">
            <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag/abonnementer/" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">E-aviser</a></li>
<li class="leaf job-link"><a href="http://job.sermitsiaq.ag" target="_blank">JOB</a></li>
<li class="last leaf"><a href="/pilivik">Pilivik</a></li>
</ul>    </div>
		</div>
		<div id="search">
			<div class="panel-pane pane-block pane-google-cse-google-cse">
            

  <form class="google-cse-results-searchbox-form" action="/qooqqut-festival-trodser-corona" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="005481964529790426590:cmcharvqn-8" />
<input type="hidden" name="cof" value="FORID:9" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Indtast søgeord. </label>
 <input type="text" id="edit-query" name="query" value="" size="0" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Søg" class="form-submit" /><input type="hidden" name="form_build_id" value="form-w8q2C3SioDrsmBfeAE_ofvn8qTSarj4vWB5l3cEHGJc" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
    </div>
			<div class="clearfix"></div>
		</div>
		<div id="brand" class="branding">
			<div class="branding-inner">
				<div class="panel-pane pane-custom pane-3">
            <a href="/nuuk"><img src="/sites/all/themes/sermitsiaqag/nuuk-logo.svg"></a>
<a href="/" class="branding-sermitsiaq"><img src="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/logo.png"></a>    </div>
			</div>
		</div>
		<div id="mainmenu">
			<nav class="mainmenu"><div class="panel-pane pane-block pane-system-main-menu">
            <ul class="menu"><li class="first leaf"><a href="/">Forsiden</a></li>
<li class="leaf"><a href="/indland" class="menu-indland">Indland</a></li>
<li class="leaf"><a href="/nuuk">Nuuk</a></li>
<li class="leaf"><a href="/politik" class="menu-politik">Politik</a></li>
<li class="leaf"><a href="/taxonomy/term/6/">Erhverv</a></li>
<li class="leaf"><a href="/politi">Politi</a></li>
<li class="leaf"><a href="/udland" class="menu-udland">Udland</a></li>
<li class="leaf"><a href="/kultur">Kultur</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="last leaf"><a href="/nyhedsoversigt">Nyhedsoversigt</a></li>
</ul>    </div>
</nav>
		</div>
		<div id="thememenu">
			<nav class="thememenu"><div class="panel-pane pane-block pane-menu-menu-by-guide">
          <h2 class="pane-title">BYGUIDE</h2>
        <ul class="menu"><li class="first leaf"><a href="/byguide-annoncer#Turisme">TURISME</a></li>
<li class="leaf"><a href="/byguide-annoncer#Frisør">FRISØR</a></li>
<li class="leaf"><a href="/byguide-annoncer#Håndværker">HÅNDVÆRKER</a></li>
<li class="leaf"><a href="/byguide-annoncer#Sundhed">SUNDHED</a></li>
<li class="last leaf"><a href="/byguide-annoncer#Øvrige">ØVRIGE</a></li>
</ul>    </div>
</nav>
		</div>
    <div class="hide-on-mobile">
          </div>
	</div>
</header>
<div class="rek-wrapper">
		<div id="topRek"><div class="panel-pane pane-custom pane-1 ad-wrapper">
            <!-- /1076009/2011-nuukpage-300x250 -->
<div id='div-gpt-ad-1552475560383-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552475560383-0'); });
</script>
</div>
<!-- /1076009/2019-300x250-Nuuk-parallel-top-banner-2 -->
<div id='div-gpt-ad-1552475738575-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552475738575-0'); });
</script>
</div>
<!-- /1076009/2019-300x250-Nuuk-parallel-top-banner-3 -->
<div id='div-gpt-ad-1552475779341-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552475779341-0'); });
</script>
</div>    </div>
</div>	<div id="stickRek"><div class="panel-pane pane-custom pane-2">
              <div class="sticky-ads js-sticky-ads">
    <div class="sticky-ads__container js-sticky-ads-container">
      <div class="sticky-ads__item sticky-ads__item--left js-sticky-ads-item">
        <div id='div-gpt-ad-1554207016823-0' style='height:600px; width:160px;'>
          <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554207016823-0'); });
         </script>
       </div>
      </div>
      <div class="sticky-ads__item sticky-ads__item--right js-sticky-ads-item">
        <div id='div-gpt-ad-1554207052707-0' style='height:600px; width:160px;'>
          <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554207052707-0'); });
         </script>
       </div>
      </div>
    </div>
  </div>    </div>
</div></div>
<div id="content"><div id="node-content">
	<div class="node-content-wrapper">
		<div class="left-side">
	<article role="article" class="node node--article node--full node--article--full">
	<div class="header-content">
				<h1>Qooqqut Festival trodser corona</h1>
		<h2>
  Flere musikfestivaler er aflyst på grund af coronarestriktioner i landet. Men Qooqquts familiefestival holdes som planlagt.</h2>
		<div class="cf"></div>
					<div class="regular-image">  <div id="owl-carousel-block47" class="owl-carousel owl-theme disabled owlcarousel-settings-node"><div class="item-0 item-odd">  
          <figure><img src="https://sermitsiaq.ag/files/styles/930x500/public/media/bal_jam.jpg?itok=QzDvl4qx" alt="" title="" /><figcaption> <span class="photographer">Katuaq</span></figcaption></figure>  </div></div></div>
			</div>
	<div class="body-content">
		<div class="article-meta inbody"><div class="addthis_inline_share_toolbox"></div>	  
          <div class="author">Redaktionen</div>  <time>Onsdag, 08. juli 2020 - 09:29</time></div>
				
  <p>Katuaq holder Qooqqut Festival i dagene 14.-15. august. Det meddeler kulturhuset i en pressemeddelelse.</p>

<p>Ifølge Katuaq holdes familiefestivalen med hyggeligt samvær, aktiviteter og underholdning ”på behørig Corona-afstand”.</p>

<p>- Vi glæder os rigtig meget og er i fuld gang med at gøre klar til festivalen med fantastiske lokale kunstnere. Vi er i løbende dialog med myndighederne for at sikre, at vi tager alle nødvendige forholdsregler, når vi holder festivalen. Det bliver derfor en hyggelig festival med færre gæster, udtaler Katuaqs arrangementschef, Camilla Høg i en pressemeddelelse.</p>

<h3><strong>Max 200 deltagere</strong></h3>

<p>Festivalen er gratis, men for at overholde myndighedernes restriktioner på forsamlinger, skal man i år have en festivalbillet for at komme ind på festivalområdet.</p>

<p>Der må maksimalt være 250 deltagere til udendørs arrangementer ifølge Selvstyrets bekendtgørelse, der gælder frem til 1. august 2020.</p>

<p>- Vi har valgt at sætte 200 billetter til side for at følge myndighedernes begrænsninger. Vi skal nemlig også tænke på, at kunstnere og andre, der står for aktiviteterne, også kan være der, fortæller arrangementschef Camilla Høg til Sermitsiaq.AG.</p>

<p>Kulturhuset oplyser, at de følger udviklingen nøje og afventer næste melding om restriktionerne vedrørende udendørs forsamlinger.</p>

<p>- Vi håber selvfølgelig, at der kan komme flere. Men vi skal selvfølgelig forholde os til og følge myndighedernes restriktioner, siger Camilla Høg.</p>

<h3><strong>Kendte navne i festivalen</strong></h3>

<p>Qooqqut Festival holdes for femte år i træk. Familiefestivalen har flere aktiviteter med kunst, Denne Games, historiefortælling og meget mere for hele familien om dagen. Aftenen kan nydes med at lytte til blandt andre Kusernerit, Small Times Giant og Gerth Lyberth.</p>

<p> </p>
    
    
      <div class="joblist-on-node joblist-on-node--blue content-wide hide-mobile">
      <div class="jobheader"><a href="https://sermersooq.gl/da/nyheder" class="jobLink" target="_blank"><img src="/sites/sermitsiaq/themes/sermitsiaqag/images/sermersooq_logo.png" /><span class="job-sermersooq">Topnyheder</span></a></div>  
      <div class="job-wrapper">
        <div class="views-row views-row-1">
      
          <a href="https://sermersooq.gl/da/nyheder/2020/7/8/Hans-Egede-Stemmesedler-til-aeldre-" target="_blank">Hans Egede: Stemmesedler til ældre</a>    
  <div class="views-field views-field-description">        Nuuks ældre indbyggere får særlig nem adgang til at stemme om Hans Egede-statuens fremtid. I de kommende dage vil alle brugere af hjemmehjælpen i Nuuk, og alle beboere på Nuuks plejehjem få en...  </div>  </div>
  <div class="views-row views-row-2">
      
          <a href="https://sermersooq.gl/da/nyheder/2020/7/8/Kommunalbestyrelsen-vedtager-nyt-hjemloesecenter-" target="_blank">Kommunalbestyrelsen vedtager nyt hjemløsecenter</a>    
  <div class="views-field views-field-description">        To forladte blokke skal huse de hjemløse, til nyt byggeri står klart til næste år.  </div>  </div>
    </div>
    <div class="clearfix"></div>
  </div>

      <div class="desktop-block-wrapper">
                  <!-- /1076009/2018-nuuk-section-banner -->
          <div id='div-gpt-ad-1552476632637-0' style='height:250px; width:300px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552476632637-0'); });
            </script>
          </div>
          <!-- /1076009/2019-300x250-Nuuk-desktop-block-2 -->
          <div id='div-gpt-ad-1552476573050-0' style='height:250px; width:300px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552476573050-0'); });
            </script>
          </div>
              </div>

    
			</div>
	</article>
	<div id="below-article">
									<div class="opinion">
					<div class="opinion-header">Velkommen til debatten</div>
					<ul>
						<li>Sermitsiaq.AG ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="/node/155630">debatregler</a> kan føre til udelukkelse.</li>
						<li>Anmeldelser af grove kommentarer kan ske ved at klikke på "rapporter" eller ved at ”markere som spam”.</li>
					</ul>

																		<div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/222807" data-num-posts="40" data-width="100%"></div>
											
				</div>
							<section class="from-front-below-article" id="from-front"><h2>Forsiden lige nu</h2><div class="from-front-wrapper"><div class="from-front-wrapper-inner">	<a href="/aalborgejerforening-groenlaendere" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/skaermbillede_2020-07-08_kl._09.22.38.png?itok=AYRo0xYb" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Aalborg:   </span>
 </span>Ejerforening vil have grønlændere ud</h1>
</article></a>	<a href="/arssarnerit-lander-millionkontrakt" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/skaermbillede_2020-07-08_kl._13.22.28.png?itok=21gWp3ux" alt="" /></figure><h1>Arssarnerit lander millionkontrakt </h1>
</article></a>	<a href="/transitregler-rammer-groenlandsk-turisme" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/foto-af-karsten-bidstrup-saqqaq.jpg?itok=7Cj-8xlN" alt="" /></figure><h1>Transitregler rammer grønlandsk turisme</h1>
</article></a>	<a href="/forskerecoronapatienter-kan-faa-hjerneskader" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/20200412140720343_1000.jpg?itok=V5vV0Mcb" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Forskere:  </span>
 </span>Coronapatienter kan få hjerneskader</h1>
</article></a>	<a href="/debatindlaeglangt-flere-groenlandske-boern-i-danmark-tvangsfjernes" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/ritzau_20915871.jpg?itok=i5kaUptA&amp;c=4b0ba7e23d572810e92473ec6f57227c" alt="" title="overgreb" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Debatindlæg:   </span>
 </span>Langt flere grønlandske børn i Danmark tvangsfjernes</h1>
</article></a>	<a href="/johnna-snoed-druknedoeden-skibskaptajn" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/skaermbillede_2020-07-07_kl._08.44.48.png?itok=n_fDBFEN&amp;c=9a92bc6249a2cb50c69758908c27f7fd" alt="" /></figure><h1>Johnna snød druknedøden - vil nu være skibskaptajn</h1>
</article></a></div></div>
</section>
	</div>
</div>
<div class="article-right">
<div class="pane-nuuk-ugeavis"><div class="view view-nuuk-ugeavis view-id-nuuk_ugeavis view-display-id-panel_pane_1 view-dom-id-a574624476bbad7dc8516ef19f274b4c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><h2>Seneste Ugeavis</h2></span>  </div>  
          <a href='https://aviisi.sermitsiaq.ag/2020/07/06/nu_2020_28/' target='_blank'><img src='https://aviisi.sermitsiaq.ag/wp-content/uploads/2020/07/nu_2020_28-250x342.jpg'></a>    </div>
    </div>
  
  
  
  
  
  
</div></div>
    <div class="joblist-on-node joblist-on-node--blue">
      <div class="jobheader"><a href="https://sermersooq.gl/da/nyheder" class="jobLink" target="_blank"><img src="/sites/sermitsiaq/themes/sermitsiaqag/images/sermersooq_logo.png" /><span class="job-sermersooq">Seneste nyt</span></a></div>  
      <div class="job-wrapper">
          
          <article class="job"><a href="https://sermersooq.gl/da/nyheder/2020/7/8/Hans-Egede-Stemmesedler-til-aeldre-" target="_blank">Hans Egede: Stemmesedler til ældre</a></article>      
          <article class="job"><a href="https://sermersooq.gl/da/nyheder/2020/7/8/Kommunalbestyrelsen-vedtager-nyt-hjemloesecenter-" target="_blank">Kommunalbestyrelsen vedtager nyt hjemløsecenter</a></article>      
          <article class="job"><a href="https://sermersooq.gl/da/nyheder/2020/7/6/Hvad-skal-der-ske-med-Hans-Egede-statuen-Lad-politikere-hoere-din-mening" target="_blank">Hvad skal der ske med Hans Egede-statuen? Lad politikere høre din mening</a></article>      
          <article class="job"><a href="https://sermersooq.gl/da/nyheder/2020/7/3/Sommerferieaktiviteter-Laer-at-lave-smuk-lyd-paa-klaveret-eller-ved-mixerpulten-" target="_blank">Sommerferieaktiviteter: Lær at lave smuk lyd på klaveret eller ved mixerpulten</a></article>      
          <article class="job"><a href="https://sermersooq.gl/da/nyheder/2020/7/3/Sommerferieaktiviteter-Tag-paa-opdagelse-i-Nuuks-gader-med-telefonen-og-i-fjeldene-med-guide" target="_blank">Sommerferieaktiviteter: Tag på opdagelse i Nuuks gader med telefonen og i fjeldene med guide</a></article>      </div>
    <div class="clearfix"></div>
  </div>
    <div class="joblist-on-node joblist-on-node--blue">
          <div class="jobheader"><a href="https://job.sermitsiaq.ag/search?f%5B0%5D=field_municipality%3A9&f%5B1%5D=field_organisation%3A473" class="jobLink" target="_blank"><img src="/sites/sermitsiaq/themes/sermitsiaqag/images/sermersooq_logo.png"><span class="job-sermersooq">Job Sermersooq</span></a></div>
	<div class="job-wrapper">
    	    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16248?articlereference&fromfrontpage" target="_blank">Sundhedsassistent med stedfortrædende funktion til plejehjemmet, Puilasunnguit Job nr. 362/20</a>  </article>
    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16127?articlereference&fromfrontpage" target="_blank">Forebyggelseskonsulent søges til Familiecenter Paamiut / Job nr. 295/20</a>  </article>
    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16117?articlereference&fromfrontpage" target="_blank">Skolelærere/forskolelærere til Kuummiini Alivarpi Job nr. 305/20</a>  </article>
    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16188?articlereference&fromfrontpage" target="_blank">Kommuneqarfik Sermersooq søger 1 lærer til Nuussuup Atuarfia / Job nr. 324/20</a>  </article>
    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16203?articlereference&fromfrontpage" target="_blank">Sundhedshjælper til Plejehjemmet i Tasiilaq / Job nr. 343/20</a>  </article>
    <article class="job">  
          <a href="http://job.sermitsiaq.ag/node/16135?articlereference&fromfrontpage" target="_blank">Pædagog søges Integreret daginstitution Apisseq / Job.nr. 318/20</a>  </article>
    </div>
    <div class="clearfix"></div>
    </div>
  <section class="news-list news-nuuk-list">
<h4 class="news-list-header">SENESTE NUUK - NYHEDER</h4>
<div class="item-list"><ul>  <li>  
          <a href="/nyt-hjemloesecenter-etableres-i-nuuk" title="Nyt hjemløsecenter skal etableres i Nuuk"><time>13:08</time><h5>Nyt hjemløsecenter skal etableres i Nuuk</h5></a>  </li>
  <li>  
          <a href="/qooqqut-festival-trodser-corona" title="Qooqqut Festival trodser corona"><time>09:29</time><h5>Qooqqut Festival trodser corona</h5></a>  </li>
  <li>  
          <a href="/borgmester-fastholder-hoeringsperiode" title="Borgmester fastholder høringsperiode"><time>18:04</time><h5>Borgmester fastholder høringsperiode</h5></a>  </li>
  <li>  
          <a href="/luksus-hytteby-koste-50-60-mio-kr" title="Luksus-hytteby vil koste 50 til 60 mio. kr."><time>10:35</time><h5>Luksus-hytteby vil koste 50 til 60 mio. kr.</h5></a>  </li>
  <li>  
          <a href="/regionslaegedel-sundhedscenter-i-flere-afdelinger" title="Del sundhedscenter op i flere afdelinger"><time>17:41</time><h5><span class="trumpet">Regionslæge: </span>Del sundhedscenter op i flere afdelinger</h5></a>  </li>
  <li>  
          <a href="/frugt-groent-leveret-direkte-doeren-hitter" title="Frugt og grønt leveret direkte til døren hitter"><time>16:03</time><h5>Frugt og grønt leveret direkte til døren hitter</h5></a>  </li>
  <li>  
          <a href="/karateklub-uddeler-ni-baelter" title="Karateklub uddeler ni bælter"><time>12:58</time><h5>Karateklub uddeler ni bælter</h5></a>  </li>
</ul></div></section>    <div class="most-read-on-node"><h2 class="pane-title">MEST LÆSTE</h2>  <ol class="most-read">
      <li>
    <a href="/johnna-snoed-druknedoeden-skibskaptajn" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Johnna snød druknedøden - vil nu være skibskaptajn</h1>
</article></a>  </li>
  <li>
    <a href="/aalborgejerforening-groenlaendere" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Aalborg:   </span>
 </span>Ejerforening vil have grønlændere ud</h1>
</article></a>  </li>
  <li>
    <a href="/joern-skov-nielsen-faaet-mundkurv" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Jørn Skov Nielsen har fået mundkurv på</h1>
</article></a>  </li>
  <li>
    <a href="/isfjeld-taarner-innaarsuit" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Isfjeld tårner sig op over Innaarsuit</h1>
</article></a>  </li>
  <li>
    <a href="/arssarnerit-lander-millionkontrakt" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Arssarnerit lander millionkontrakt </h1>
</article></a>  </li>
  <li>
    <a href="/transitregler-rammer-groenlandsk-turisme" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Transitregler rammer grønlandsk turisme</h1>
</article></a>  </li>
  </ol>
</div>
</div>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.visible.js"></script>
<script>
jQuery(document).ready(function() {
	jQuery("#poll").html(function (i, html) { return html.replace(/&nbsp;/g, ''); });
	jQuery("#poll-origin").appendTo("#poll");
	jQuery('iframe[src*="youtube"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="vimeo"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="video.php?href=https%3A%2F%2Fwww.facebook.com%"]').wrap("<div class='fbv-cont'></div>");
	jQuery('iframe[src*="facebook"]').wrap("<div class='fb-cont'></div>");
	jQuery('.twitter-tweet').wrap("<div class='tf-cont'></div>");
	jQuery('.field--gallery .field--billedtekst, .field--gallery .field--fotograf').wrapAll('<figcaption></figcaption>');
	
	var nodeHead = jQuery('article .header-content');
	if (jQuery(window).width() < 560) {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
			jQuery('#node-content #from-front').insertBefore('#node-content div.article-right .news-list');
		}, 500);
	} else {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
		}, 500);
        if(!jQuery(".article-right").closest(".template-nuuk").length ) {
            setTimeout(function(){
                jQuery('.article-right').css("margin-top", nodeHead.height()).fadeIn('slow');
            }, 1000);
        }
	}
	jQuery('#jobslider').hide();
	jQuery(window).scroll(function() {
		if (jQuery('#below-article').visible(true)) {
		    jQuery('#jobslider').fadeIn('slow');
		} else {
		    jQuery('#jobslider').fadeOut('slow');
		}
	});
	jQuery("#close-jobslide").click(function(){
	    jQuery("#jobslider").remove();
	});

//Cookies.remove('inlinejobvisited', 1, { expires: 1 });
  var job_visited_count = Cookies.get('inlinejobvisited');
  if (job_visited_count === undefined) {
    job_visited_count = 0;
  }
  if (job_visited_count < 5) {
    job_visited_count = parseInt(job_visited_count) + 1;
    Cookies.set('inlinejobvisited', job_visited_count, { expires: 1 });
    jQuery('#inlinejob').show();
  } else {
    jQuery('#inlinejob').hide();
  }

});
</script>
	</div>
</div>
<div class="clearfix"></div></div>
<div class="clearfix"></div>
<footer id="footer">
	<div class="footer-wrapper">
		<div class="footer-top"><div class="panel-pane pane-custom pane-4">
            <a href="/node/155045"><img src="/sites/all/themes/sermitsiaqag/images/logo-bottom_white.png" /></a>
    </div>
</div>
		<div class="footer-col first"><div class="panel-pane pane-block pane-block-38">
          <h2 class="pane-title">Netredaktionen</h2>
        <p><span class="footer-subhead">ANSVARSHAVENDE CHEFREDAKTØR</span><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>

<p><span class="footer-subhead">DIGITAL REDAKTØR</span><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>

<p><span class="footer-subhead">JOURNALISTER</span></p>

<p>Merete Lindstrøm</p>

<p>Nukappiaaluk Hansen<br />
Kassaaluk Kristiansen​​​​​​​</p>

<p>Thomas Munk Veirum</p>    </div>
<div class="panel-pane pane-block pane-block-37">
          <h2 class="pane-title">Kontakt</h2>
        <p><span class="footer-subhead">Redaktionel henvendelse</span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
    </div>
</div>
		<div class="footer-col second"><div class="inner"><div class="panel-pane pane-block pane-block-39">
          <h2 class="pane-title">Ophavsret</h2>
        <p>Alt materiale p&aring; denne side er omfattet af g&aelig;ldende lov om ophavsret.<br> <a href="/node/203262" style="font-weight: bold; text-transform: uppercase; font-size: 13px;">Læs om reglerne her</a></p>
<p></p>
<h2 class="pane-title">K&oslash;b af artikler og fotos</h2>
<p><span>Artikler og fotos som k&oslash;bes af Mediehuset Sermitsiaq.AG, kan anvendes p&aring; alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegr&aelig;nset benytte indk&oslash;bt materiale p&aring; tryk og elekronisk i alle egne udgivelser.</span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til:&nbsp;<a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG. Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
</div></div>
		<div class="footer-col third"><div class="panel-pane pane-block pane-block-22">
            <h2 class="pane-title"><a href="/Bestyrelse%20og%20god%20fondsledelse">Bestyrelse og god fondsledelse</a></h2>
<h2 class="pane-title"><a href="/node/166603">Presseskik</a></h2>
<h2 class="pane-title"><a href="/node/186849">Sprogpolitik</a></h2>
<h2 class="pane-title"><a href="/node/155630">Debatregler</a></h2>
<h2 class="pane-title"><a href="/node/203262">Ophavsret</a></h2>
<h2 class="pane-title"><a href="/alkoholpolitikmediehuset-sermitsiaqag">Alkoholpolitik</a></h2>
<h2 class="pane-title"><a href="/privatlivspolitik">Privatlivspolitik</a></h2>
<h2 class="pane-title"><a href="/cookies">Cookies</a></h2>

<p>&nbsp;</p>
<h2 class="pane-title">FØLG SERMITSIAQ.AG</h2>
<div class="addthis_inline_share_toolbox"></div>    </div>
</div>
		<div class="footer-bottom"><p><strong>Sermitsiaq&middot;AG</strong> - &#9400; Copyright 2020. All rights reserved. - Web by WebWorker.dk</p></div>
	</div>
</footer>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script src="https://sermitsiaq.ag/sites/sermitsiaq/libraries/owlcarousel/owl.carousel.min.js?qd5dc0"></script>
<script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/222807","nid":"222807"});</script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib/owlcarousel/includes/js/owlcarousel.settings.js?qd5dc0"></script>
<script src="https://sermitsiaq.ag/sites/sermitsiaq/modules/contrib-versioned/google_cse/google_cse_results.js?qd5dc0"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div id="omenu"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a536390252ba14e"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.matchHeight.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/sermitsiaqag.js"></script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/sites/all/themes/sermitsiaqag/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
