<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="da" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="da" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="da" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!-- Google Tag Manager -->
 <script>
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-KXF2W8B');
 </script>
<!-- End Google Tag Manager -->
<!-- Cookiebot consent banner script -->
<script id="Cookiebot" data-culture="da" src="https://consent.cookiebot.com/uc.js" data-cbid="b7a293c5-13cf-47c9-8e11-78fe0fce1d2c" type="text/javascript" async></script>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="apple-touch-icon-precomposed" href="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="En sildehaj er fanget i Eqalugaarsuit, en bygd ved Qaqortoq, en i Qaqortoq og en i Tasiilaq i denne uge." />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="Indland, Fiskeri &amp; fangst " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://sermitsiaq.ag/files/styles/930x500/public/resized_20190821_145751_1.jpeg?itok=ybuOH-xf" />
<link rel="canonical" href="https://sermitsiaq.ag/node/215588" />
<link rel="shortlink" href="https://sermitsiaq.ag/node/215588" />
<meta property="fb:app_id" content="66266140659" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://sermitsiaq.ag/node/215588" />
<meta property="og:title" content="Mindst tre sildehajer fanget" />
<meta property="og:description" content="En sildehaj er fanget i Eqalugaarsuit, en bygd ved Qaqortoq, en i Qaqortoq og en i Tasiilaq i denne uge." />
<meta property="og:image" content="https://sermitsiaq.ag/files/styles/930x500/public/resized_20190821_145751_1.jpeg?itok=ybuOH-xf" />
<meta property="og:image" content="https://sermitsiaq.ag/files/styles/930x500/public/resized_20190821_122207.jpeg?itok=im8RWPXM" />
<meta name="language" content="da">
<meta name="page-type" content="article">
  <title>Mindst tre sildehajer fanget | Sermitsiaq.AG</title>
  <link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_Amat3ndRLslPKmT19LNpV6XHw6o9yii-Za3zFELORc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_1AIg6ssI82x8HJooGsbsgQZY66vw3Eb8hgSBQevLz_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_0v-6HAnQt4zVzMY3Ss822wiQPork1dI9gzcm6t6N-YU.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_N8xaEkPdYzBTaLKTYK-z0Jhr7y4K1qGpLyGOctklVCQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sermitsiaq.ag/files/css/css_v5WkadM2xol1ezeZXfW2fhoXVN0mOH0DsnEgsQ-XYdc.css" media="print" />
<style>body.article-Nuuk .article-right{margin-top:0 !important;}body.article-Nuuk .pane-page-logo{display:none;}body.article-Nuuk header#header div#mainmenu{border-top:3px solid #00a551;}body.article-Nuuk div.left-side article[role="article"]{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] .header-content h1{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .header-content h1 span.field--title-prefix{color:#00a551;}body.article-Nuuk div.left-side article[role="article"] .header-content h2{font-family:'swift';}body.article-Nuuk div.left-side article[role="article"] h3{font-family:'swiftbold';}body.article-Nuuk div.left-side article[role="article"] .article-meta{font-family:'swift';text-transform:uppercase;}body.article-Nuuk div.left-side article[role="article"] .header-content{width:100%;}body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure img,body.article-Nuuk div.left-side article[role="article"] .owl-carousel figure iframe{width:100%;}
</style>
  <script src="https://sermitsiaq.ag/sites/sermitsiaq/libraries/modernizr/modernizr-custom.js?puod8i"></script>
<script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/sermitsiaq/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://sermitsiaq.ag/files/js/js_ALflW1qsV-wPL6o1rSDEQRU4nUcXy95j4wWybir5MUc.js"></script>
<script src="https://sermitsiaq.ag/files/js/js_N8DvaFJkGX99lrKIGpniIUBwTQ5n7g2RtzMOJxE0X7Y.js"></script>
<script src="https://sermitsiaq.ag/files/js/js_L8yxKB78ex0Y1eLB_xOIqVwRWO4_A51q2u_OYq5z_ko.js"></script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		var topAds = googletag.sizeMapping().
		addSize([1080, 0], [[160, 600],  [930, 180], [930, 360], [930, 500], [2560, 1140]]).
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [[300, 250], [320, 320], [320, 160]]).
		build();
		googletag.defineSlot('/1076009/2018-Top-Mega-banner', [[300, 250], [320, 320], [320, 160], [930, 180], [930, 360], [930, 500], [2560, 1140]], 'div-gpt-ad-1517232908396-4').defineSizeMapping(topAds).addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-right', [160, 600], 'div-gpt-ad-1519650060191-1').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-left', [160, 600], 'div-gpt-ad-1519650060191-3').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Artikelbanner', [300, 250], 'div-gpt-ad-1556001347546-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
		var adMap = googletag.sizeMapping().
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [300, 250]).
		build();

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
    googletag.defineSlot('/1076009/2011-nuukpage-300x250', [300, 250], 'div-gpt-ad-1552475560383-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-2', [300, 250], 'div-gpt-ad-1552475738575-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-parallel-top-banner-3', [300, 250], 'div-gpt-ad-1552475779341-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/top-banner-mobile-300x250', [300, 250], 'div-gpt-ad-1552220169700-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2018-nuuk-section-banner', [300, 250], 'div-gpt-ad-1552476632637-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-300x250-Nuuk-desktop-block-2', [300, 250], 'div-gpt-ad-1552476573050-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/Nuuk-sticky-sanner-160x600', [160, 600], 'div-gpt-ad-1554207052707-0').addService(googletag.pubads());
    googletag.defineSlot('/1076009/2019-160x600-Nuuk-sticky-banner-left', [160, 600], 'div-gpt-ad-1554207016823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>
<script src="https://sermitsiaq.ag/files/js/js_gp_8LC0SLrzJATkBlMtvT196Ei8XPEeKCAjWp4nNSTo.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sermitsiaqag","theme_token":"B-IVfWLX54s8tb3UPP4uqrwTbKnpeIfkWwEirGL1P3Y","js":{"sites\/sermitsiaq\/libraries\/modernizr\/modernizr-custom.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/sermitsiaq\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.js":1,"public:\/\/languages\/da_tLYSQZ88j8W2TtCw6Zic8qe4JJ0hBRYtVz53sT3wj1w.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/js\/sermitsiaqag.behaviors.js":1},"css":{"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.base.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/pollim\/modules\/choices\/theme\/choices.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/aggregator\/aggregator.theme.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/sermitsiaq\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/comment\/comment.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/google_cse\/google_cse.css":1,"sites\/sermitsiaq\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/field\/field.theme.css":1,"modules\/node\/node.css":1,"sites\/sermitsiaq\/modules\/contrib\/views\/css\/views.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/search\/search.theme.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.base.css":1,"sites\/sermitsiaq\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/ckeditor\/css\/ckeditor.css":1,"sites\/sermitsiaq\/modules\/contrib-versioned\/entity_embed\/css\/entity_embed.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/sermitsiaq\/libraries\/owlcarousel\/assets\/owl.theme.default.min.css":1,"sites\/sermitsiaq\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/sermitsiaq\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/sermitsiaq\/modules\/contrib\/panels\/css\/panels.css":1,"":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.reset.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/sermitsiaqag.styles.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/flexslider.css":1,"sites\/sermitsiaq\/themes\/sermitsiaqag\/css\/print.css":1,"0":1}},"chartbeat":{"uid":22254,"domain":"sermitsiaq.ag","useCanonical":true,"noCookies":false},"googleCSE":{"cx":"005481964529790426590:cmcharvqn-8","resultsWidth":600,"domain":"www.google.com","showWaterMark":1},"owlcarousel":{"owlcarousel-fields-134-171624":{"settings":{"items":1,"margin":0,"loop":true,"center":false,"mouseDrag":true,"touchDrag":true,"pullDrag":true,"freeDrag":false,"stagePadding":0,"merge":false,"mergeFit":true,"autoWidth":false,"autoHeight":false,"startPosition":0,"urlHashListner":false,"nav":true,"navRewind":false,"navText":["",""],"slideBy":1,"dots":false,"dotsEach":false,"dotsData":false,"lazyLoad":false,"lazyContent":false,"autoplay":false,"autoplayTimeout":5000,"autoplayHoverPause":false,"smartSpeed":250,"fluidSpeed":250,"autoplaySpeed":false,"navSpeed":500,"dotsSpeed":false,"dragEndSpeed":false,"callbacks":false,"responsiveRefreshRate":200,"responsiveClass":false,"video":false,"videoHeight":false,"videoWidth":false,"animateOut":false,"animateIn":false,"fallbackEasing":"swing","info":false,"nestedItemSelector":false,"itemElement":"div","stageElement":"div","navContainer":false,"dotsContainer":false,"responsive":[]},"views":{"ajax_pagination":null}}},"urlIsAjaxTrusted":{"\/mindst-tre-sildehajer-fanget":true}});</script>
<meta name="viewport" content="width=device-width, initial-scale=1" id="mvp">
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var viewport = jQuery('#mvp');
if (screen.width <= 560) {
    viewport.attr("content", "width=device-width, initial-scale=1");
} else {
    viewport.attr("content", "width=960, maximum-scale=1.0");
}
</script>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700" rel="stylesheet">
<script src="https://use.typekit.net/hlh7wzr.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9d48d3fbb4d81780845d3d77b/33f1dbd6aad266ee3716dff38.js");</script>
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
  (function ()
    { var sleeknoteScriptTag = document.createElement('script'); sleeknoteScriptTag.type = 'text/javascript'; sleeknoteScriptTag.charset = 'utf-8'; sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15792.js'); var s = document.getElementById('sleeknoteScript'); s.parentNode.insertBefore(sleeknoteScriptTag, s); }
   )();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-215588 node-type-article   i18n-da section-mindst-tre-sildehajer-fanget">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXF2W8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.12&appId=66266140659&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
    <header id="header">
	<div class="header-inner">
		<div id="topbar">
			<div id="localizer" class="panel-pane pane-block pane-multiblock-2">
            <ul class="language-switcher-locale-url"><li class="da first active"><a href="/mindst-tre-sildehajer-fanget" class="language-link active" xml:lang="da"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li>
<li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="https://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li>
</ul>    </div>
<div class="panel-pane pane-custom pane-4">
            <button id="menuToggle"></button>
<button id="search-top"></button>
    </div>
<div id="secondarymenu" class="panel-pane pane-block pane-menu-menu-secondary-menu">
            <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag/abonnementer/" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">E-aviser</a></li>
<li class="leaf job-link"><a href="http://job.sermitsiaq.ag" target="_blank">JOB</a></li>
<li class="last leaf"><a href="/pilivik">Pilivik</a></li>
</ul>    </div>
		</div>
		<div id="search">
			<div class="panel-pane pane-block pane-google-cse-google-cse">
            

  <form class="google-cse-results-searchbox-form" action="/mindst-tre-sildehajer-fanget" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="005481964529790426590:cmcharvqn-8" />
<input type="hidden" name="cof" value="FORID:9" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Indtast søgeord. </label>
 <input type="text" id="edit-query" name="query" value="" size="0" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Søg" class="form-submit" /><input type="hidden" name="form_build_id" value="form-OOqAx6_SB4TPpFm8oYh83gB_yshn6LDI_wUjhNfYcmg" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
    </div>
			<div class="clearfix"></div>
		</div>
		<div  id="brand" class="branding">
			<div class="branding-inner">
				<div class="panel-pane pane-page-logo">
            <a href="/" rel="home" id="logo" title="Hjem"><img src="https://sermitsiaq.ag/sites/sermitsiaq/themes/sermitsiaqag/logo.png" alt="Hjem" /></a>    </div>
			</div>
		</div>
		<div id="mainmenu">
			<nav class="mainmenu"><div class="panel-pane pane-block pane-system-main-menu">
            <ul class="menu"><li class="first leaf"><a href="/">Forsiden</a></li>
<li class="leaf"><a href="/indland" class="menu-indland">Indland</a></li>
<li class="leaf"><a href="/nuuk">Nuuk</a></li>
<li class="leaf"><a href="/politik" class="menu-politik">Politik</a></li>
<li class="leaf"><a href="/taxonomy/term/6/">Erhverv</a></li>
<li class="leaf"><a href="/politi">Politi</a></li>
<li class="leaf"><a href="/udland" class="menu-udland">Udland</a></li>
<li class="leaf"><a href="/kultur">Kultur</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="last leaf"><a href="/nyhedsoversigt">Nyhedsoversigt</a></li>
</ul>    </div>
</nav>
		</div>
		<div id="thememenu">
			<nav class="thememenu"><div class="panel-pane pane-views-panes pane-theme-panel-pane-1">
            	<div class="theme-title"><span class="theme">TEMAER</span><span class="corner"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="16px" height="32px" viewBox="0 0 16 32" enable-background="new 0 0 16 32" xml:space="preserve">
<g>
	<path fill="#A8130D" d="M13.184,16.153"/>
	<g>
		<polygon fill="#FFFFFF" points="14.497,13.914 5.188,0 0,0 9.309,13.914 10.812,16.161 9.289,18.393 0.007,31.996 5.196,31.996 
			14.477,18.393 16,16.161 		"/>
		<polygon fill="#A8130D" points="10.812,16.161 9.309,13.914 0,0 0.007,31.996 9.289,18.393 		"/>
	</g>
</g>
</svg></span></div>
<ul class="theme">
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/trump-besog">Trump-besøg</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/nye-lufthavne">nye lufthavne</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/tasiilaq-dokumentar">Tasiilaq-dokumentar</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/forfatningskommission">forfatningskommission</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/fiskerilov">fiskerilov</a></span>  </div>	  </li>
	</ul>
<div class="clearfix"></div>    </div>
</nav>
		</div>
	</div>
</header>
<div class="rek-wrapper">
		<div id="topRek"><div class="panel-pane pane-custom pane-1">
            <div id='div-gpt-ad-1517232908396-4' style="display: none">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517232908396-4'); }); 
</script>
</div>    </div>
</div>	<div id="stickRek"><div class="panel-pane pane-custom pane-2">
            <div class="sticky-ads js-sticky-ads">
  <div class="sticky-ads__container js-sticky-ads-container">
    <div class="sticky-ads__item sticky-ads__item--left js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-3">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-3'); });
        </script>
     </div>
    </div>
    <div class="sticky-ads__item sticky-ads__item--right js-sticky-ads-item">
      <div id="div-gpt-ad-1519650060191-1">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-1'); });
        </script>
     </div>
    </div>
  </div>
</div>    </div>
</div></div>
<div id="content"><div id="node-content">
	<div class="node-content-wrapper">
		<div class="left-side">
	<article role="article" class="node node--article node--full node--article--full">
	<div class="header-content">
				<h1>Mindst tre sildehajer fanget</h1>
		<h2>
  En sildehaj er fanget i Eqalugaarsuit, en bygd ved Qaqortoq, en i Qaqortoq og en i Tasiilaq i denne uge.</h2>
		<div class="cf"></div>
					<div class="field--gallery">
  <div id="owlcarousel-fields-134-171624" class="owl-carousel owl-theme owlcarousel-settings-node"><div class="item-0 item-odd"><img src="https://sermitsiaq.ag/files/styles/930x500/public/resized_20190821_145751_1.jpeg?itok=ybuOH-xf&amp;c=c3a13b2a0caf1fcdd7fa33028a603520" /></div><div class="item-1 item-even"><img src="https://sermitsiaq.ag/files/styles/930x500/public/resized_20190821_122207.jpeg?itok=im8RWPXM&amp;c=785dc22f09b6d7bea318ca3b15613d88" /></div></div>
  <div class="field--billedtekst">
    Sildehaj fanget i Eqalugaarsuit ved Qaqortoq. Aqissiaq Hansen fangede hajen i onsdags.  </div>
</div>
			</div>
	<div class="body-content">
		<div class="article-meta inbody"><div class="addthis_inline_share_toolbox"></div>	  
          <div class="author">Kassaaluk Kristiansen</div>  <time>Fredag, 23. august 2019 - 17:02</time></div>
				
  <p><span><span><span>Små hajer er svømmet ind i de grønlandske farvande.</span></span></span></p>

<p><span><span><span>For to dage siden fangede en fanger og fisker i Narsaq en sildehaj.</span></span></span></p>

<p><span><span><span><a href="https://knr.gl/da/nyheder/fisker-i-qaqortoq-om-us%C3%A6dvanlig-fangst-jeg-troede-det-var-en-gr%C3%B8nlandshaj">Ifølge KNR har to andre fiskere</a>, en fra Qaqortoq, og en i Tasiilaq, også fanget sildehajer.</span></span></span></p>

<p><span><span><span><span><span><span>- Jeg var overrasket, for det er første gang, det sker, og den var jo tung. Men en af de andre fiskere kendte den og sagde, at det var en haj, siger Peter Motzfeldt til KNR.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span>Peter Motzfeldt fra Qaqortoq fangede en sildehaj i sit net, da han halede bundgarnet op i mandags.</span></span></span></span></span></span></span></span></span></span></p>

<h3><strong><span><span><span>Fredelige dyr</span></span></span></strong></h3>

<p><span><span><span>Naturinstituttet oplyser til Sermitsiaq.AG, at sildehajer ikke er arktiske dyr. Derfor mener forsker Henrik Lund, at vandtemperaturet måske er steget lige tilpas, så hajerne kunne færdes på kysten.</span></span></span></p>

<p><span><span>- <span><span><span>Mange hajarter opholder sig jo gerne tæt på kysten, også på lavt vand, så det er nok heller ikke ualmindeligt i Grønland. Man kunne forestille sig, at det vil afhænge lidt af vandtemperaturen, da sildehajen ikke er en arktisk art, lyder det fra Henrik Lund fra afdeling for fisk og skalddyr i naturinstituttet.</span></span></span></span></span></p>

<div class="media-p"><span><span><span><span><span><div class="media media-element-container media-inlinefull"><img class="media-element file-inlinefull" data-delta="1" src="https://sermitsiaq.ag/files/styles/article_full_width/public/resized_20190821_145502.jpeg?itok=vZxQSOkx" width="610" height="458" alt="" /><div class="field--inline-caption">
    sildehaj  </div>

  <div class="field--inline-photographer">
    privatfoto  </div>
</div></span></span></span></span></span></div>

<p><span><span><span><span><span>Han understreger dog i sit skriftlige svar, at der ikke er nogen grund til at være bange for de hajer.</span></span></span></span></span></p>

<p><span><span><span><span><span>- Selv om den hører til en gruppe af hajer, der kan være farlige for mennesker, er der så vidt jeg kan finde ud af, ikke rapporteret deciderede angreb af sildehaj på mennesker. De kan selvfølgelig bide fra sig, hvis en fisker kommer til at trække dem op levende, men ellers er de – som de allerfleste hajer – fredelige, skriver Henrik Lund.</span></span></span></span></span></p>

<h3><strong><span><span><span><span><span>Truet art</span></span></span></span></span></strong></h3>

<p><span><span><span><span><span>Ifølge KNR er hajen, som er fanget i Qaqortoq sendt til naturinstituttet til yderligere undersøgelser.</span></span></span></span></span></p>

<p><span><span><span><span><span>Naturinstituttet oplyser dog til Sermitsiaq.AG, at sildehaj er en truet art, og at sildehajer er totalfredet i både Danmark og EU.</span></span></span></span></span></p>

<p><span><span><span><span><span>Sildehajer kan blive op til 3,5 meter lange og vejet omkring 200 kilo.</span></span></span></span></span></p>                			</div>
	</article>
	<div id="below-article">
									<div class="opinion">
					<div class="opinion-header">Velkommen til debatten</div>
					<ul>
						<li>Sermitsiaq.AG ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="/node/155630">debatregler</a> kan føre til udelukkelse.</li>
						<li>Anmeldelser af grove kommentarer kan ske ved at klikke på "rapporter" eller ved at ”markere som spam”.</li>
					</ul>

																		<div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/215588" data-num-posts="40" data-width="100%"></div>
											
				</div>
							<section class="from-front-below-article" id="from-front"><h2>Forsiden lige nu</h2><div class="from-front-wrapper"><div class="from-front-wrapper-inner">	<a href="/forskerfrederiksen-leverer-mesterstykke-i-diplomati" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/mette_kim_kapisillit_d5a7292.jpg?itok=X-7cs-ar&amp;c=de5380a53b37f97d3988c6a56924c2d9" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Forsker:   </span>
 </span>Frederiksen leverer et mesterstykke i diplomati</h1>
</article></a>	<a href="/ekspertgroenland-kan-faa-stoerre-indflydelse-sikkerheds-udenrigspolitik" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/20180423-112451-l_20mb.jpg?itok=UuRcsnaM&amp;c=9434c620b44dac7fc2c9f247c311e9f6" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Ekspert:   </span>
 </span>Grønland kan få større indflydelse på sikkerheds- og udenrigspolitik</h1>
</article></a>	<a href="/mindst-tre-sildehajer-fanget" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  
  <img src="https://sermitsiaq.ag/files/styles/300/public/resized_20190821_145751_1.jpeg?itok=XvpLtQmo&amp;c=c3a13b2a0caf1fcdd7fa33028a603520" /></figure>
<h1>Mindst tre sildehajer fanget</h1>
</article></a>	<a href="/jordskaelv-ved-sisimiut" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/sisimiut-centrum.jpg?itok=-quagRhP&amp;c=31f7c1a64f7edc8ac5f2932e1005a88d" alt="" /></figure><h1>Jordskælv ved Sisimiut</h1>
</article></a>	<a href="/trump-haft-konstruktiv-samtale-mette-f" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="https://sermitsiaq.ag/files/styles/300/public/media/20190626-121415-l_69mb.jpg?itok=glGro2UH&amp;c=aac2cbd051d98d5490d28a3dae099eb7" alt="" /></figure><h1>Trump har haft &quot;konstruktiv&quot; samtale med Mette F.</h1>
</article></a>	<a href="/se-fotosconan-obrien-i-nuuk" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  
  <img src="https://sermitsiaq.ag/files/styles/300/public/conan_d4s1615.jpg?itok=ZQVepp1A" /></figure>
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Se fotos:   </span>
 </span>Conan O’Brien er i Nuuk</h1>
</article></a></div></div>
</section>
	</div>
</div>
<div class="article-right">
     
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/13390?articlereference&amp;nanoq" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Grønlands Selvstyre</span><span class="inline-title">Dagligleder til Radioforvaltningen i Nuuk</span></a></div>            <div id="div-gpt-ad-1556001347546-0">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556001347546-0'); });
            </script>
        </div>
    <div class="most-read-on-node"><h2 class="pane-title">MEST LÆSTE</h2>  <ol class="most-read">
      <li>
    <a href="/se-fotosconan-obrien-i-nuuk" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Se fotos:   </span>
 </span>Conan O’Brien er i Nuuk</h1>
</article></a>  </li>
  <li>
    <a href="/jordskaelv-ved-sisimiut" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Jordskælv ved Sisimiut</h1>
</article></a>  </li>
  <li>
    <a href="/kimusa-ikke-blevet-fjenden" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Kim:   </span>
 </span>USA er ikke blevet fjenden</h1>
</article></a>  </li>
  <li>
    <a href="/trump-haft-konstruktiv-samtale-mette-f" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Trump har haft &quot;konstruktiv&quot; samtale med Mette F.</h1>
</article></a>  </li>
  <li>
    <a href="/fare-makrelkriggroenland-risikerer-eu-sanktioner" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Fare for makrelkrig:   </span>
 </span>Grønland risikerer EU-sanktioner</h1>
</article></a>  </li>
  <li>
    <a href="/inis-boliger-i-aasiaat-ramt-vaeggelus" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>INI’s boliger i Aasiaat ramt af væggelus</h1>
</article></a>  </li>
  </ol>
</div>
  <div class="joblist-on-node">
      <div class="jobheader"><a href="https://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="https://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"><span class="all">Se alle</span></a></div>
	<div class="job-wrapper">
    	    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13512" target="_blank">INI A/S</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13512?articlereference&amp;fromarticle" target="_blank">KOMMUNIKATIONSKONSULENT NUUK ELLER SISIMIUT</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13294" target="_blank">KNI</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13294?articlereference&amp;fromarticle" target="_blank">Tankforvalter til Nanortalik</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13344" target="_blank">Qeqqata Kommunia</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13344?articlereference&amp;fromarticle" target="_blank">En miljøarbejdere til Familiecenter i Sisimiut</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13528" target="_blank">Styrelsen for Sundhed</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13528?articlereference&amp;fromarticle" target="_blank">Er du som klinikassistent stabil og leverer du resultater af høj kvalitet? Så er det dig, som vi søger. Vi har flere ledige stillinger</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13448" target="_blank">INI A/S</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13448?articlereference&amp;fromarticle" target="_blank">EJENDOMSASSISTENT – INI A/S NUUK</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/13369" target="_blank">Nukissiorfiit</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/13369?articlereference&amp;fromarticle" target="_blank">GENOPSLAG - TEAMLEDER VARMEPRODUKTION I ILULISSAT</a></div>  </article>
    </div>
    <div class="clearfix"></div>
  </div>
  <section class="news-list">
<h4 class="news-list-header">SENESTE NYHEDER</h4>
  <ul>          <li class="">  
          <a href="/forskerfrederiksen-leverer-mesterstykke-i-diplomati" title="Frederiksen leverer et mesterstykke i diplomati"><time>18:03</time><h5><span class="trumpet">Forsker: </span>Frederiksen leverer et mesterstykke i diplomati</h5></a>  </li>
          <li class="">  
          <a href="/mindst-tre-sildehajer-fanget" title="Mindst tre sildehajer fanget"><time>17:02</time><h5>Mindst tre sildehajer fanget</h5></a>  </li>
          <li class="">  
          <a href="/ekspertgroenland-kan-faa-stoerre-indflydelse-sikkerheds-udenrigspolitik" title="Grønland kan få større indflydelse på sikkerheds- og udenrigspolitik"><time>16:04</time><h5><span class="trumpet">Ekspert: </span>Grønland kan få større indflydelse på sikkerheds- og udenrigspolitik</h5></a>  </li>
          <li class="">  
          <a href="/jordskaelv-ved-sisimiut" title="Jordskælv ved Sisimiut"><time>14:48</time><h5>Jordskælv ved Sisimiut</h5></a>  </li>
          <li class="">  
          <a href="/trump-haft-konstruktiv-samtale-mette-f" title="Trump har haft &quot;konstruktiv&quot; samtale med Mette F."><time>12:57</time><h5>Trump har haft &quot;konstruktiv&quot; samtale med Mette F.</h5></a>  </li>
          <li class="">  
          <a href="/se-fotosconan-obrien-i-nuuk" title="Conan O’Brien er i Nuuk"><time>12:26</time><h5><span class="trumpet">Se fotos: </span>Conan O’Brien er i Nuuk</h5></a>  </li>
          <li class="">  
          <a href="/fare-makrelkriggroenland-risikerer-eu-sanktioner" title="Grønland risikerer EU-sanktioner"><time>11:34</time><h5><span class="trumpet">Fare for makrelkrig: </span>Grønland risikerer EU-sanktioner</h5></a>  </li>
      </ul></section></div>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.visible.js"></script>
<script>
jQuery(document).ready(function() {
	jQuery("#poll").html(function (i, html) { return html.replace(/&nbsp;/g, ''); });
	jQuery("#poll-origin").appendTo("#poll");
	jQuery('iframe[src*="youtube"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="vimeo"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="video.php?href=https%3A%2F%2Fwww.facebook.com%"]').wrap("<div class='fbv-cont'></div>");
	jQuery('iframe[src*="facebook"]').wrap("<div class='fb-cont'></div>");
	jQuery('.twitter-tweet').wrap("<div class='tf-cont'></div>");
	jQuery('.field--gallery .field--billedtekst, .field--gallery .field--fotograf').wrapAll('<figcaption></figcaption>');
	
	var nodeHead = jQuery('article .header-content');
	if (jQuery(window).width() < 560) {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
			jQuery('#node-content #from-front').insertBefore('#node-content div.article-right .news-list');
		}, 500);
	} else {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
		}, 500);
        if(!jQuery(".article-right").closest(".template-nuuk").length ) {
            setTimeout(function(){
                jQuery('.article-right').css("margin-top", nodeHead.height()).fadeIn('slow');
            }, 1000);
        }
	}
	jQuery('#jobslider').hide();
	jQuery(window).scroll(function() {
		if (jQuery('#below-article').visible(true)) {
		    jQuery('#jobslider').fadeIn('slow');
		} else {
		    jQuery('#jobslider').fadeOut('slow');
		}
	});
	jQuery("#close-jobslide").click(function(){
	    jQuery("#jobslider").remove();
	});

    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>	</div>
</div>
<div class="clearfix"></div></div>
<div class="clearfix"></div>
<footer id="footer">
	<div class="footer-wrapper">
		<div class="footer-top"><div class="panel-pane pane-custom pane-3">
            <a href="/node/155045"><img src="/sites/all/themes/sermitsiaqag/images/logo-bottom_white.png" /></a>
    </div>
</div>
		<div class="footer-col first"><div class="panel-pane pane-block pane-block-38">
          <h2 class="pane-title">Netredaktionen</h2>
        <p><span class="footer-subhead">ANSVARSHAVENDE CHEFREDAKTØR</span><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>

<p><span class="footer-subhead">INTERNETREDAKTØR</span><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>

<p><span class="footer-subhead">JOURNALISTER</span></p>

<p>Walter Turnowsky<br />
Nukappiaaluk Hansen<br />
Sorlannguaq Petersen<br />
Kassaaluk Kristiansen</p>    </div>
<div class="panel-pane pane-block pane-block-37">
          <h2 class="pane-title">Kontakt</h2>
        <p><span class="footer-subhead">Redaktionel henvendelse</span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
    </div>
</div>
		<div class="footer-col second"><div class="inner"><div class="panel-pane pane-block pane-block-39">
          <h2 class="pane-title">Ophavsret</h2>
        <p>Alt materiale p&aring; denne side er omfattet af g&aelig;ldende lov om ophavsret.<br> <a href="/node/203262" style="font-weight: bold; text-transform: uppercase; font-size: 13px;">Læs om reglerne her</a></p>
<p></p>
<h2 class="pane-title">K&oslash;b af artikler og fotos</h2>
<p><span>Artikler og fotos som k&oslash;bes af Mediehuset Sermitsiaq.AG, kan anvendes p&aring; alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegr&aelig;nset benytte indk&oslash;bt materiale p&aring; tryk og elekronisk i alle egne udgivelser.</span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til:&nbsp;<a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG. Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
</div></div>
		<div class="footer-col third"><div class="panel-pane pane-block pane-block-22">
            <h2 class="pane-title"><a href="/node/166603">Presseskik</a></h2>
<h2 class="pane-title"><a href="/node/186849">Sprogpolitik</a></h2>
<h2 class="pane-title"><a href="/node/155630">Debatregler</a></h2>
<h2 class="pane-title"><a href="/node/203262">Ophavsret</a></h2>
<h2 class="pane-title"><a href="/alkoholpolitikmediehuset-sermitsiaqag">Alkoholpolitik</a></h2>
<h2 class="pane-title"><a href="/privatlivspolitik">Privatlivspolitik</a></h2>
<h2 class="pane-title"><a href="/cookies">Cookies</a></h2>

<p>&nbsp;</p>
<h2 class="pane-title">FØLG SERMITSIAQ.AG</h2>
<div class="addthis_inline_share_toolbox"></div>    </div>
</div>
		<div class="footer-bottom"><p><strong>Sermitsiaq&middot;AG</strong> - &#9400; Copyright 2019. All rights reserved. - Web by WebWorker.dk</p></div>
	</div>
</footer>  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script src="https://sermitsiaq.ag/files/js/js_xP6nhYqI4mUV2mtfn6g5CLZxc3FtIIjGBp6vKXz-wYA.js"></script>
<script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/215588","nid":"215588"});</script>
<script src="https://sermitsiaq.ag/files/js/js_qjt7Wl1gzs1GklKUsfOQsofIRBpplVDfa4-5fjboDFs.js"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div id="omenu"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a536390252ba14e"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.matchHeight.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/sermitsiaqag.js"></script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/sites/all/themes/sermitsiaqag/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
