<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Visit Greenland er glade og stolte over ny verdensarv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/visit-greenland-glade-stolte-ny-verdensarv" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/visit-greenland-glade-stolte-ny-verdensarv" />
<meta name="description" content="Konstitueret direktør i Visit Greenland, Anders la Cour Vahl, er både glad og stolt over den nye titel, som området i Sydgrønland har fået." />
<meta property="og:description" content="Konstitueret direktør i Visit Greenland, Anders la Cour Vahl, er både glad og stolt over den nye titel, som området i Sydgrønland har fået." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/02_view_of_houses_and_church_at_the_settlement_of_igaliku_where_building_stones_from_the_norse_ruins_have_been_incorporated_into_the_inuit_farmers_houses_0.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/198253" />
  <title>Visit Greenland er glade og stolte over ny verdensarv | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_ykIlf2uY3dr1h3dRvpsiKS0vut-7FUhvLEylS9uVjtU.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_VoTokjDyzuVLULW2e6KF8-vQ2b9Vyc8ONIPm1ZfGC3U.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_a7LuE4KnnJEzIyp8cDRxD5CN43vD1OQb5fheCcmwLPo.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_l3jfbimk56VRWPq7NQlCZqiQq5UfO_p0KwIVFHDV_1g.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_vTicker = { attach: function (context) { $("#views-ticker-vTicker-job_feed", context).vTicker({mousePause: true , speed:500 , pause:3000 , showItems:1 , direction: "down"}); } };})(jQuery);</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_lgAAOlplEun7p_8Pb-8dM079wtvnfwLZ0hAK0mH7Dto.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-198253 node-type-article domain-sermitsiaq-ag i18n-da context-visit-greenland-glade-stolte-ny-verdensarv">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">11.</span>
			<span class="currentDateMonth">07.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/visit-greenland-glade-stolte-ny-verdensarv" class="language-link active" xml:lang="da" title="Visit Greenland er glade og stolte over ny verdensarv"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/nunarsuarmioqatigiit-kingornussartaavat-visit-greenlandip-nuannaarutigaa-tulluusimaarutigalugulu" class="language-link" xml:lang="kl" title="Nunarsuarmioqatigiit kingornussartaavat Visit Greenlandip nuannaarutigaa tulluusimaarutigalugulu"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/visit-greenland-glade-stolte-ny-verdensarv" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-cNjnOzxonPRuqQjQIGxlVyP4GqNT4R6P1zEnxXgxYUY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://sermitsiaq.ag/emne/jordskaelv">Tsunami i Nuugaatsiaq</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/tilsynsrapport-nuuk-0">Omsorgssvigt i Sermersooq</a></li>
<li class="last leaf"><a href="http://sermitsiaq.ag/emne/birna-brjansdottir">Birna Brjánsdóttir</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Tirsdag, juli 11, 2017 - 14:48  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Visit Greenland er glade og stolte over ny verdensarv</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/02_view_of_houses_and_church_at_the_settlement_of_igaliku_where_building_stones_from_the_norse_ruins_have_been_incorporated_into_the_inuit_farmers_houses_0.jpg?itok=A3en6Xci" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Visit Greenlands konstituerede direktør Anders la Cour Vahl er både glad og stolt over det nye verdensarvsområde i Sydgrønland.   </div>
</span> <span class="photoCredit">Foto: Kommune Kujalleq</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Konstitueret direktør i Visit Greenland, Anders la Cour Vahl, er både glad og stolt over den nye titel, som området i Sydgrønland har fået.   </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/198253" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/198253" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/nyheder/samfund/uendelig-pengetank-her-skovler-de-tusindvis-af-kroner-op-dag-efter-dag/6739950" target="_blank">Uendelig pengetank: Her skovler de tusindvis af kroner op dag efter dag</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/nyheder/samfund/uendelig-pengetank-her-skovler-de-tusindvis-af-kroner-op-dag-efter-dag/6739950" target="_blank">Italienerne skovler bogstaveligt talt penge op af ikonisk springvand</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/biler/bil_nyheder/nu-faar-din-nummerplade-en-helt-ny-funktion/6740346" target="_blank">Nu får din nummerplade en helt ny funktion</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/biler/bil_nyheder/nu-faar-din-nummerplade-en-helt-ny-funktion/6740346" target="_blank">Fra 2018 bliver det muligt at suse igennem betalingsanlæggene ved Storebælt og Øresund ved hjælp af nummerpladegenkendelse</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/112/vanvids-trend-eksploderer-saa-mange-tilfaelde-har-der-vaeret-paa-tre-uger/6740221" target="_blank">Vanvids-trend eksploderer: Så mange tilfælde har der været på tre uger</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/112/vanvids-trend-eksploderer-saa-mange-tilfaelde-har-der-vaeret-paa-tre-uger/6740221" target="_blank">Politiet har på tre uger oplevet en voldsom stigning i antallet af anmeldelser om hjulbolte, der er løsnet</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Lars Düwel    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Weekendens nyhed om at kulturlandsskabet Kujataa i Sydgrønland er blevet optaget på UNESCO's verdensarvsliste har vækket begejstring hos Visit Greenland. </p>
<p>- Vi er naturligvis både stolte og glade for, at Sydgrønland nu har fået UNESCO's blåstempel som verdensarv. Det er flot og stort for såvel regionen som hele landet at vi nu har to områder på verdensarvslisten, siger konstitueret direktør i Visit Greenland, Anders la Cour Vahl, med en hentydning til verdensarvsområdet i Isfjorden ved Ilulissat. </p>
<p><strong>Status skal synliggøres</strong></p>
<p>Den konstituerede direktør påpeger, at det nu er vigtigt at bruge anerkendelsen og se fremad. </p>
<p>- Nu er de næste vigtige skridt at synliggøre den nye status overfor turoperatører og medier samt at gøre verdensarvsområdet tilgængeligt gennem oplevelsespakker og -produkter med udgangspunkt i den fortælling, der ligger bag verdensarvstatussen. Begge dele noget Visit Greenland naturligvis vil bidrage til i samarbejde med Destination South Greenland og de lokale operatører, siger Anders la Cour Vahl og fortsætter:</p>
<p>LÆS OGSÅ: <a href="/kulturlandskab-i-sydgroenland-verdensarv">Kulturlandskab i Sydgrønland er verdensarv</a></p>
<p>- Emnet for verdensarvsstatussen i Sydgrønland er i fuldkommen overensstemmelse med det regionale brand Explorers by Nature's fortælling om regionen, hvilket er en klar styrke i formidlingen fremover. </p>
<p><strong>Fem delområder</strong></p>
<p>Området omfatter fem delområder i fjordsystemet omkring Igaliku Fjorden og Tunulliarfik.</p>
<p>Det drejer sig om Igaliku, Qassiarsuk, Sissarluttoq, Tasikuluulik og Qaqortulooq-Upernaviarsuk.</p>
<p>Læs mere om den nye verdensarv og se billeder fra området her: <a href="/se-billederne-verdensarven">Se billederne: Her er verdensarven</a></p>
<p> </p>
<p> </p>
<p> </p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/stigende-frafald-gymnasier-skaber-bekymring"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/studenter_gux_sisimiut_2015-07-studenter.jpg?itok=qTJMp3xv&amp;c=07e060375c1b527943abeb5582c28b61" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/stigende-frafald-gymnasier-skaber-bekymring"><span class="prefix"></span><br />Stigende frafald på gymnasier skaber bekymring</a></div>    
          <div class="hlTag">uddannelse</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/198253" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-job-feed-panel-pane-11 jobslide hidden" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_11 view-dom-id-78a7fd0bce51a6d6dc5f7da2fae09516">
            <div class="view-header">
      <a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"/></a>    </div>
  
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-job_feed'><div class='view-content view-content-job_feed'><div id='views-ticker-vTicker-job_feed'><ul id='views-ticker-vTicker-list-job_feed'><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5764?articlereference&amp;iot" target="_blank"><b>Mittarfeqarfiit / Grønlands Lufthavnsvæsen:</b> Mittarfik Qaarsut søger Driftsleder</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5839?articlereference&amp;iot" target="_blank"><b>LNS Greenland:</b> Medarbejdere til Aappaluttoq</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5644?articlereference&amp;iot" target="_blank"><b>Nukissiorfiit:</b> GENOPSLAG  Nukissiorfiit søger barselsvikar  til energipolitisk konsulent i Nuuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5608?articlereference&amp;iot" target="_blank"><b>Inuplan:</b> INUPLAN A/S SØGER EN ERFAREN BYGNINGSINGENIØR I ILULISSAT</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5849?articlereference&amp;iot" target="_blank"><b>Naalakkersuisut / Grønlands Selvstyre:</b> Teknikimik Ilinniarfik, KTI/Råstofskolen Søger Anlægsingeniør eller Arktisk Ingeniør til undervisning i Sisimiut Råstofskolen</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5617?articlereference&amp;iot" target="_blank"><b>Masanti:</b> Byggeleder og projekterende til en af Grønlands førende arkitekt- og ingeniørvirksomheder</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5723?articlereference&amp;iot" target="_blank"><b>Kommune Kujalleq:</b> Miljømedarbejder til 2-årig projektansættelse</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5859?articlereference&amp;iot" target="_blank"><b>Nukissiorfiit:</b> Teamleder til Kangaatsiaq</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5748?articlereference&amp;iot" target="_blank"><b>Mittarfeqarfiit / Grønlands Lufthavnsvæsen:</b> Kvalitetschef til Mittarfeqarfiit</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5844?articlereference&amp;iot" target="_blank"><b>Iserit:</b> Iserit A/S søger en Inspektør til Nuuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5784?articlereference&amp;iot" target="_blank"><b>Asiaq:</b> Elektronikteknikere til Asiaqs værksted</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
      <div class="view-footer">
      <button id="close-jobslide"><svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Cancel">
	<path fill="#FFFFFF" d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.163,16-16S24.836,0,16,0z M16,30
		C8.268,30,2,23.732,2,16S8.268,2,16,2s14,6.268,14,14S23.732,30,16,30z"/>
	<path fill="#FFFFFF" d="M22.729,21.271l-5.268-5.269l5.238-5.195c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.39-1.034-0.39-1.428,0
		l-5.231,5.188l-5.309-5.31c-0.394-0.396-1.034-0.396-1.428,0c-0.394,0.395-0.394,1.037,0,1.432l5.301,5.302l-5.331,5.287
		c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.429,0l5.324-5.28l5.276,5.276c0.394,0.396,1.034,0.396,1.428,0
		C23.123,22.308,23.123,21.667,22.729,21.271z"/>
</g>
</svg></button>    </div>
  
  
</div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-8bd7724a79f3a991cd2f9344aee7572a">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5847" target="_blank">Arctic Circle Business</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5847" target="_blank">Projektmedarbejder til Arctic Circle Business Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5754" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5754" target="_blank">Mittarfik Nerlerit Inaat søger en Lastvogns / Entreprenørmaskine mekaniker</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5711" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5711" target="_blank">En stilling som sekretær/ tolk ved Allorfik Qeqqata i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5819" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5819" target="_blank">Salgsmedarbejder til Filatelia</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5746" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5746" target="_blank">Det kommende landsdækkende handicapcenter søger socialpædagog med viden om hørehæmning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5691" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5691" target="_blank">A/Cére til Departementet for Erhverv, Arbejdsmarked, Handel og Energi, Grønlands Selvstyre</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5681" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5681" target="_blank">Lærere til Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5716" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5716" target="_blank">Ministersekretær for medlem af Naalakkersuisoq for Fiskeri og Fangst</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5675" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5675" target="_blank">Souschef til Området for Familie i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5638" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5638" target="_blank">Nukissiorfiit søger chefbogholder</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5758" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5758" target="_blank">Afdelingsleder i Tasiilaq til Sundhed og Fritid / job nr. 379/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5848" target="_blank">Styrelsen for Sundhed</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5848" target="_blank">Personalekonsulent til Personaleadministrationen i Styrelsen for Sundhed og Forebyggelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5829" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5829" target="_blank">Kontorleder i GUX Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5792" target="_blank">SermitsiaqAG Mediehuset</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5792" target="_blank">Skarp politisk reporter søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5781" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5781" target="_blank">SYGEPLEJERSKE TIL ØSTGRØNLAND – er det dig?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5554" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5554" target="_blank">AC-fuldmægtig til ILLERNIT - Qeqertarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5714" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5714" target="_blank">IT-supporter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5699" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5699" target="_blank">Royal Greenland A/S søger en smed til Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5784" target="_blank">Asiaq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5784" target="_blank">Elektronikteknikere til Asiaqs værksted</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5764" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5764" target="_blank">Mittarfik Qaarsut søger Driftsleder</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5685" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5685" target="_blank">Lærere til Minngortuunnguup Atuarfia i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5734" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5734" target="_blank">Det kommende landsdækkende handicapcenter søger psykolog – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5667" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5667" target="_blank">Angerlarsimaffik Uulineq søger uddannet personale til autismeområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5849" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5849" target="_blank">Teknikimik Ilinniarfik, KTI/Råstofskolen Søger Anlægsingeniør eller Arktisk Ingeniør til undervisning i Sisimiut Råstofskolen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5742" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5742" target="_blank">Det kommende landsdækkende handicapcenter søger socialpædagog med viden om Autisme Spektrum Forstyrrelser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5762" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5762" target="_blank">Fysioterapeut til Terapeutteam / Job nr. 383/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5541" target="_blank">Imarsiornermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5541" target="_blank">Faglærer til Imarsiornermik Ilinniarfik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5656" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5656" target="_blank">Teknikimik Ilinniarfik/Sisimiut søger Nye Faglærer til Bygge- &amp;amp; Anlægsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5628" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5628" target="_blank">DIREKTØR TIL FORVALTNING: BØRN OG FAMILIER jobnr. 367/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5644" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5644" target="_blank">GENOPSLAG  Nukissiorfiit søger barselsvikar  til energipolitisk konsulent i Nuuk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5617" target="_blank">Masanti</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5617" target="_blank">Byggeleder og projekterende til en af Grønlands førende arkitekt- og ingeniørvirksomheder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5808" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5808" target="_blank">A/C Fuldmægtig til Landbrugsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5867" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5867" target="_blank">ENOPSLAG – Nukissiorfiit søger en kommunikationsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5810" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5810" target="_blank">Fuldmægtig/specialkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5703" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5703" target="_blank">1-2 studieadjunter/-lektorer/adjunkter til undervisning i grønlandsk på Institut for Læring til ansættelse 1. september 2017 eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5775" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5775" target="_blank">GENOPSLAG Afdelingsleder til Børne- og Familiecenteret i Tasiilaq / Job nr. 385/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5798" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5798" target="_blank">Sundhedsassistenter til ældrekollektivet i Tasiilaq / job nr. 389/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5707" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5707" target="_blank">Senior projektleder med flair for implementering af strategi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5812" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5812" target="_blank">Kontor elev</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5831" target="_blank">Villads Villadsen efterskole</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5831" target="_blank">GENOPSLAG – Verdens nordligste efterskole søger nye lærere!</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5796" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5796" target="_blank">GENOPSLAG – Medarbejder til en 2-årig projektansættelse i Drift og Miljø / job nr. 397/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5857" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5857" target="_blank">Sundhedsfaglig konsulent til forebyggelsesarbejde i Departementet for Sundhed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5661" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5661" target="_blank">AC-fuldmægtig/specialkonsulent søges til EU og sektorstrategisk team til Departementet for Uddannelse, Kultur, Forskning og Kirke</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5840" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5840" target="_blank">2 faglærte til ældrekollektivet &amp;quot;Utoqqallak&amp;quot; i Qeqertarsuatsiaat job. nr. 401/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5859" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5859" target="_blank">Teamleder til Kangaatsiaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5701" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5701" target="_blank">Projektleder til agile projekter i Digitaliseringsstyrelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5800" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5800" target="_blank">Lager- og Logistikleder til Royal Greenland A/S fabrik i Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5669" target="_blank">GUX Nuuk</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5669" target="_blank">Lærer i kemi og biologi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5816" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5816" target="_blank">Genopslag Barselsvikariat som debitorbogholder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5589" target="_blank">MT Højgaard</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5589" target="_blank">Tømrersvende søges til Nuuk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5827" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5827" target="_blank">Administrativmedarbejde i GUX Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5744" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5744" target="_blank">Teknisk assistent til Dokumentationsafdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5695" target="_blank">Inuili</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5695" target="_blank">Engageret inspektør til INUILI i Narsaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5725" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5725" target="_blank">Det landsdækkende handicapcenter søger ergoterapeut – primært til børneområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5740" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5740" target="_blank">Genopslag / Sundhedshjælper til boenhed i Afdeling for Handicap og Socialpsykiatri / Job nr. 377/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5642" target="_blank">Kalaallit Nunaanni Brugseni</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5642" target="_blank">Brugseneeraq Kussangasoq, Sisimiut søger Souschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5713" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5713" target="_blank">Driftsmedarbejder søges til marktjenesten i Kangerlussuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5749" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5749" target="_blank">Det kommende landsdækkende handicapcenter søger socialrådgiver</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5720" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5720" target="_blank">Administrations kontor assistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5769" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5769" target="_blank">Rytmisk musiklærer til Musikskolen i Tasiilaq / Job nr. 384/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5773" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5773" target="_blank">AC-konsulent i Borgerservice / jobnr. 386/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5806" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5806" target="_blank">Souschef til Ungaaq / Job nr. 370/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5817" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5817" target="_blank">Grønlands Selvstyre Skattestyrelsen søger kontorfuldmægtige</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5751" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5751" target="_blank">Det kommende landsdækkende handicapcenter søger talepædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5814" target="_blank">KNI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5814" target="_blank">KNI A/S søger en Værdiambassadør- og daglig Sikkerhedsmed-arbejder til Servicecenteret i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5760" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5760" target="_blank">Ergoterapeut til Terapeutteam / Job nr. 382/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5689" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5689" target="_blank">3 Pædagoger og 2 medhjælpere til Integreret daginstitution Kuunnguaq i Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5687" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5687" target="_blank">Byggesagsbehandler til Området for Teknik- og Miljø i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5600" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5600" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5821" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5821" target="_blank">Grønlands Selvstyre Skattestyrelsen søger skatte- og afgiftskonsulenter</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5673" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5673" target="_blank">Leder til Handicapafdelingen i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5646" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5646" target="_blank">1 nyoprettet stilling som fysioterapeut til Afdelingen for voksen omsorgsservice med virke inden for handicap og voksenområdet pr. 01.09.2017 eller snarest derefter. Arbejdstiden er 40 timer ugentligt Job nr. 369/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5853" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5853" target="_blank">TELE-POST søger en kollega til TELE-POST Centeret i Qaqortoq med tiltrædelse snarest eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5851" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5851" target="_blank">KTI, Jern- og Metalskolen søger en Overassistent til forkontoret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5823" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5823" target="_blank">Financial Controller hos Royal Arctic Line A/S, Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5665" target="_blank">Kalaallit Nunaata Radioa</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5665" target="_blank">Journalister til KNR nyheder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5721" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5721" target="_blank">Kontorfuldmægtig til kollegieadministrationens Fælleskontor i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5786" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5786" target="_blank">AC-fuldmægtig med politisk tæft til Borgmestersekretariatet / job nr. 396/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5788" target="_blank">Esther Børnehave</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5788" target="_blank">Esther Børnehave søger en engageret og fagligt velfunderet leder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5794" target="_blank">Pisiffik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5794" target="_blank">Pisiffik A/S søger en Disponerings assistent på servicekontoret i Nuuk – GENSOPSLAG</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5771" target="_blank">INI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5771" target="_blank">INSPEKTØR – INI A/S AASIAAT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5671" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5671" target="_blank">Ilisimatusarfik, søger en studieadjunkt/faglærer isocialtarbejde fra d. 1. september 2017 eller snarest derefter.</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5839" target="_blank">LNS Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5839" target="_blank">Medarbejdere til Aappaluttoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5862" target="_blank">Sikuki</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5862" target="_blank">Havneassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5490" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5490" target="_blank">Psykologer eller psykoterapeut til Familiecentret i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5608" target="_blank">Inuplan</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5608" target="_blank">INUPLAN A/S SØGER EN ERFAREN BYGNINGSINGENIØR I ILULISSAT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5587" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5587" target="_blank">Nukissiorfiit søger HR-chef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5767" target="_blank">Det Grønlandske Hus i Aarhus</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5767" target="_blank">Økonomi- og administrationschef for Det Grønlandske Hus i Aarhus</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5705" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5705" target="_blank">GENOPSLAG - Studiechef til Ilisimatusarfik / Grønlands Universitet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5526" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5526" target="_blank">SISIMIUT TANDKLINIK SØGER 3 KLINIKASSISTENTER</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5804" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5804" target="_blank">Speditør/ speditionsmedarbejder til Royal Arctic Line i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5709" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5709" target="_blank">Tre stillinger som misbrugsbehandler ved Allorfik Qeqqata i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5718" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5718" target="_blank">UX- &amp;amp; Proceskonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5640" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5640" target="_blank">Kommune Kujalleq søger  pædagogisk konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5866" target="_blank">Styrelsen for Sundhed</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5866" target="_blank">Ernæringsassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5496" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5496" target="_blank">Kommune Kujalleq søger Forebyggelseskonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5835" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5835" target="_blank">Sundhedsassistent/sundhedshjælper / Job nr. 400/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5855" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5855" target="_blank">Aasiaat Radio Søger Radioekspedient</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5864" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5864" target="_blank">Qaasuitsup Kommunia søger skoleinspektør til Ilulissat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5825" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5825" target="_blank">AVANNAATA KOMMUNIA søger ADMINISTRERENDE DIREKTØR</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5842" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5842" target="_blank">Projektleder til Infrastrukturområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5846" target="_blank">Arctic Circle Business</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5846" target="_blank">Direktør til Arctic Circle Business</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5789" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5789" target="_blank">AC-fuldmægtig med politisk tæft til Borgmestersekretariatet / job nr. 390/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5723" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5723" target="_blank">Miljømedarbejder til 2-årig projektansættelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5562" target="_blank">Knud Rasmussenip Højskolia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5562" target="_blank">Knud Rasmussenip Højskoleanut ilinniartitsisussarsiorneq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5622" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5622" target="_blank">Mittarfeqarfiit Kangerlussuaq søger 2. mester til energitjenesten i Kangerlussuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5679" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5679" target="_blank">Museumsleder til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5598" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5598" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5844" target="_blank">Iserit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5844" target="_blank">Iserit A/S søger en Inspektør til Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5765" target="_blank">Pisiffik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5765" target="_blank">Butikschef til JYSK i Ilulissat – Grønland</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_11" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-12 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5727" target="_blank">Aasiaat Timersortarfiat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5727" target="_blank">Aasiaat Timersortarfiat pisortassarsiorpoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5648" target="_blank">Grønlandsbanken</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5648" target="_blank">Er du en talknuser af format?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5861" target="_blank">Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5861" target="_blank">Sekretariatsmedarbejder til PiSiu - det Grønlandske Kriminalpræventive Råd</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5755" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5755" target="_blank">Kommerciel direktør til Mittarfeqarfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5779" target="_blank">Kalaallit Nunaanni Brugseni</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5779" target="_blank">Assistent til kommunikationsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5732" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5732" target="_blank">Det kommende landsdækkende handicapcenter søger psykolog – primært til børneområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5738" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5738" target="_blank">Kommune Kujalleq søger tale-/høre-/sprogkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5693" target="_blank">Niuernermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5693" target="_blank">Grønlands Handelsskole i Nuuk søger undervisere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5615" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5615" target="_blank">Søger Socialchef – GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5802" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5802" target="_blank">Enterprise Arkitekt søges</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_12" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-13 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5677" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5677" target="_blank">Socialrådgiver/sagbehandler til Bistandsafdeling i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5655" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5655" target="_blank">Sundhedsmedhjælper/sundhedsassistent snarest muligt til smukke Narsaq i Sydgrønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5748" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5748" target="_blank">Kvalitetschef til Mittarfeqarfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5782" target="_blank">INI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5782" target="_blank">REGNSKABSMEDARBEJDER – INI A/S SISIMIUT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5730" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5730" target="_blank">Det landsdækkende handicapcenter søger fysioterapeut – primært til børneområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5623" target="_blank">Arbejdstilsynet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5623" target="_blank">Tilsynsførende til tilsyn med virksomheders arbejdsmiljø i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5728" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5728" target="_blank">Det landsdækkende handicapcenter søger ergoterapeut – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5833" target="_blank">Kalaallit Nunaata Radioa</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5833" target="_blank">KNR Radio søger vært</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5837" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5837" target="_blank">1 Barne- og socialmedhjælper til vuggestue Amaagajaaq i Tasiilaq, Jobnr. 391/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5406" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5406" target="_blank">GENOPSLAG – Allorfik søger national behandlingsleder indenfor rusmiddel- og ludomanibehandling</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_13" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-14 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5626" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5626" target="_blank">Skoleinspektør til Narsap Atuarfia, Narsaq – GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5795" target="_blank">Styrelsen for Sundhed</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5795" target="_blank">Vil du være lægesekretær på Aasiaat regionssygehus? Så er det måske dig vi søger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5563" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5563" target="_blank">GENOPSLAG – KOMMUNALDIREKTØR I KOMMUNEQARFIK SERMERSOOQ</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5736" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5736" target="_blank">Grønlands Selvstyre søger forhandlingschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5486" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5486" target="_blank">Børnehjemmet Uummannaq søger Pædagoger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5777" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5777" target="_blank">Pædagog til Ippiarsuk for yngre med hancicap / Jobnr. 387/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5571" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5571" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5584" target="_blank">Blue Water Shipping</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5584" target="_blank">Shippingmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5575" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5575" target="_blank">Skattestyrelsen søger Medarbejder til Serviceafdeling</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/visit-greenland-glade-stolte-ny-verdensarv"><span class="nl-node-date">14:48</span> <span class="nl-node-title"> Visit Greenland er glade og stolte over...</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/ny-uddannelse-ved-gux-elever-saerlige-behov"><span class="nl-node-date">13:16</span> <span class="nl-node-title"> Ny uddannelse ved GUX for elever med sæ...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/fangstperioder-kvoter-rensdyr-moskusokser-2017"><span class="nl-node-date">12:07</span> <span class="nl-node-title"> Fangstperioder og kvoter for rensdyr og...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/dansker-strandet-i-maniitsoq-braekket-ben"><span class="nl-node-date">11:31</span> <span class="nl-node-title"> Dansker strandet i Maniitsoq med brække...</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/brandoffer-i-qullissat-formodentlig-80-aarig-kvinde"><span class="nl-node-date">10:23</span> <span class="nl-node-title"> Brandoffer i Qullissat er formodentlig...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/polaroil-faar-foerste-kvindelige-direktoer"><span class="nl-node-date">09:40</span> <span class="nl-node-title"> Polaroil får første kvindelige direktør...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/naja-lund-s61-helikopteren-flyve-i-sydgroenland-igen"><span class="nl-node-date">08:47</span> <span class="nl-node-title"> Naja Lund: S61-helikopteren skal flyve...</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/russermoede-afsloerer-alvorlig-laekage-i-trumps-stab"><span class="nl-node-date">08:25</span> <span class="nl-node-title"> Russermøde afslører alvorlig lækage i T...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/stigende-frafald-gymnasier-skaber-bekymring"><span class="nl-node-date">15:37</span> <span class="nl-node-title"> Stigende frafald på gymnasier skaber be...</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/wimbledon-forbandelsen-fortsaetter-wozniacki-ude"><span class="nl-node-date">14:48</span> <span class="nl-node-title"> Wimbledon-forbandelsen fortsætter: Wozn...</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/aarets-vigtigste-moede-kim-vittus"><span class="nl-node-date">13:52</span> <span class="nl-node-title"> Årets vigtigste møde: Kim eller Vittus?</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/se-billederne-vinderne-ekstremloeb-nuuk-kapisillit"><span class="nl-node-date">11:42</span> <span class="nl-node-title"> Se billederne og vinderne: Ekstremløb f...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/brand-i-qullissat-person-formodes-omkommet"><span class="nl-node-date">10:16</span> <span class="nl-node-title"> Brand i Qullissat: En person formodes o...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/randi-v-evaldsen-ilanngaassivik-ikke-gaelde"><span class="nl-node-date">09:34</span> <span class="nl-node-title"> Randi V. Evaldsen: Ilanngaassivik skal...</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/apple-bygger-nyt-datacenter-i-danmark-milliarder"><span class="nl-node-date">08:32</span> <span class="nl-node-title"> Apple bygger nyt datacenter i Danmark t...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/narsarsuaq-museum-klar-besoegscenter-verdensarv"><span class="nl-node-date">08:26</span> <span class="nl-node-title"> Narsarsuaq Museum er klar til at være b...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/se-billederne-verdensarven"><span class="nl-node-date">16:00</span> <span class="nl-node-title"> Se billederne: Her er verdensarven</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/stoerre-interesse-mineraler-i-groenland"><span class="nl-node-date">13:01</span> <span class="nl-node-title"> Større interesse for mineraler i Grønla...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/kiista-jublede"><span class="nl-node-date">12:21</span> <span class="nl-node-title"> Kiista: - Vi jublede!</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/borgmester-stolt-verdensarv"><span class="nl-node-date">11:25</span> <span class="nl-node-title"> Borgmester stolt over verdensarv</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/anders-olsen-otto-frederiksen-leif-lykkelige"><span class="nl-node-date">10:44</span> <span class="nl-node-title"> Anders Olsen, Otto Frederiksen og Leif...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/kulturlandskab-i-sydgroenland-verdensarv"><span class="nl-node-date">08:48</span> <span class="nl-node-title"> Kulturlandskab i Sydgrønland er verdens...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/flertal-skyde-ulve-i-danmark"><span class="nl-node-date">08:31</span> <span class="nl-node-title"> Flertal for at skyde ulve i Danmark</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/fire-personer-ramt-skud-spillested-i-oslo"><span class="nl-node-date">08:21</span> <span class="nl-node-title"> Fire personer er ramt af skud på spille...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/forsinket"><span class="nl-node-date">08:08</span> <span class="nl-node-title"> Mine bliver forsinket</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/sket"><span class="nl-node-date">16:00</span> <span class="nl-node-title"> - Det kunne være sket</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/troldpikken-genrejst-rekordtid"><span class="nl-node-date">15:00</span> <span class="nl-node-title">  Troldpikken er genrejst på rekordtid</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/fangere-kraever-pituffik-noedhavn"><span class="nl-node-date">13:13</span> <span class="nl-node-title"> Fangere kræver Pituffik som nødhavn</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/g20-enes-uenig-klimaet"><span class="nl-node-date">12:30</span> <span class="nl-node-title"> G20 enes om at være uenig om klimaet</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/40-aar-stroem"><span class="nl-node-date">10:40</span> <span class="nl-node-title"> 40 år med strøm</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/mistanke-hundesyge-i-kulusuk"><span class="nl-node-date">10:03</span> <span class="nl-node-title"> Mistanke om hundesyge i Kulusuk</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/arktisk-kommando-henter-personlige-ejendele"><span class="nl-node-date">08:53</span> <span class="nl-node-title"> Arktisk Kommando henter personlige ejen...</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/sikuki-skaber-kraftcenter-i-nuuk"><span class="nl-node-date">08:17</span> <span class="nl-node-title"> Sikuki skaber et kraftcenter i Nuuk</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/sara-borgmestrene-jeres-ansvar"><span class="nl-node-date">17:55</span> <span class="nl-node-title"> Sara til borgmestrene: Det er jeres ans...</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/mindehoejtidlighed-tsunami-ofre"><span class="nl-node-date">15:36</span> <span class="nl-node-title"> Mindehøjtidlighed for tsunami-ofre</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/politiet-afslutter-eftersoegning-uden-resultat"><span class="nl-node-date">15:14</span> <span class="nl-node-title"> Politiet afslutter eftersøgning - uden...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/trump-putins-foerste-moede-varede-laengere-planlagt"><span class="nl-node-date">14:46</span> <span class="nl-node-title"> Trump og Putins første møde varede mege...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/roede-kors-bruger-foerste-stoettekroner-fangstudstyr"><span class="nl-node-date">14:10</span> <span class="nl-node-title"> Røde Kors bruger de første støttekroner...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/tre-savnede-i-diskobugten-formodet-omkommet"><span class="nl-node-date">12:06</span> <span class="nl-node-title"> De tre savnede i Diskobugten er formode...</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/ekstra-fly-hjaelpe-forsinkelser"><span class="nl-node-date">10:16</span> <span class="nl-node-title"> Ekstra fly skal hjælpe på forsinkelser</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/ny-krimi-udkommer-i-dag"><span class="nl-node-date">08:35</span> <span class="nl-node-title"> Ny krimi udkommer i dag</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/ny-chef-i-kriminalforsorgen"><span class="nl-node-date">08:07</span> <span class="nl-node-title"> Ny chef i kriminalforsorgen</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/kruse-taler-udenom"><span class="nl-node-date">07:58</span> <span class="nl-node-title"> – Kruse taler udenom</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/tragisk-jolle-ulykke-i-disko-bugten"><span class="nl-node-date">23:05</span> <span class="nl-node-title"> Tragisk jolle-ulykke i Disko Bugten</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/fjeldet-skrider-stadigvaek"><span class="nl-node-date">18:00</span> <span class="nl-node-title"> Fjeldet skrider stadigvæk</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/tilbud-alkohol-forbydes-ikke"><span class="nl-node-date">16:42</span> <span class="nl-node-title"> Tilbud på alkohol forbydes ikke</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/evakuerede-spredes-i-byer-bygder"><span class="nl-node-date">14:55</span> <span class="nl-node-title"> De evakuerede skal spredes ud i byer og...</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/pisiffik-fejrer-to-50-ars-jubilarer"><span class="nl-node-date">13:14</span> <span class="nl-node-title"> Pisiffik fejrer to 50 års-jubilarer</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/ung-kvinde-snuppet-17-kilo-hash"><span class="nl-node-date">12:04</span> <span class="nl-node-title"> Ung kvinde snuppet med 1,7 kilo hash</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/imak-restriktioner-virker-modsat"><span class="nl-node-date">11:33</span> <span class="nl-node-title"> IMAK: Restriktioner virker modsat</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/video-stor-kaelvning-fuldstaendigt-ubeskriveligt"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Video af stor kælvning: - Fuldstændigt...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/ny-uddannelse-ved-gux-elever-saerlige-behov"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Ny uddannelse ved GUX for elever med s...</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/naja-lund-s61-helikopteren-flyve-i-sydgroenland-igen"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Naja Lund: S61-helikopteren skal flyve...</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/polaroil-faar-foerste-kvindelige-direktoer"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Polaroil får første kvindelige direktø...</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/dansker-strandet-i-maniitsoq-braekket-ben"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Dansker strandet i Maniitsoq med brækk...</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/visit-greenland-glade-stolte-ny-verdensarv"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Visit Greenland er glade og stolte ove...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/fangstperioder-kvoter-rensdyr-moskusokser-2017"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Fangstperioder og kvoter for rensdyr o...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/se-billederne-vinderne-ekstremloeb-nuuk-kapisillit"><span class="nl-node-date">10. jul</span> <span class="nl-node-title">  Se billederne og vinderne: Ekstremløb...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/brandoffer-i-qullissat-formodentlig-80-aarig-kvinde"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Brandoffer i Qullissat er formodentlig...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/se-billederne-verdensarven"><span class="nl-node-date">09. jul</span> <span class="nl-node-title">  Se billederne: Her er verdensarven</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/randi-v-evaldsen-ilanngaassivik-ikke-gaelde"><span class="nl-node-date">10. jul</span> <span class="nl-node-title">  Randi V. Evaldsen: Ilanngaassivik skal...</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/aarets-vigtigste-moede-kim-vittus"><span class="nl-node-date">10. jul</span> <span class="nl-node-title">  Årets vigtigste møde: Kim eller Vittus...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/stigende-frafald-gymnasier-skaber-bekymring"><span class="nl-node-date">10. jul</span> <span class="nl-node-title">  Stigende frafald på gymnasier skaber b...</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/brand-i-qullissat-person-formodes-omkommet"><span class="nl-node-date">10. jul</span> <span class="nl-node-title">  Brand i Qullissat: En person formodes...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/russermoede-afsloerer-alvorlig-laekage-i-trumps-stab"><span class="nl-node-date">11. jul</span> <span class="nl-node-title">  Russermøde afslører alvorlig lækage i...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/ingen-forklaring-afslag-makrel-licens"><span class="nl-node-date">03. jul</span> <span class="nl-node-title">  Ingen forklaring på afslag på makrel-l...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/kulturlandskab-i-sydgroenland-verdensarv"><span class="nl-node-date">09. jul</span> <span class="nl-node-title">  Kulturlandskab i Sydgrønland er verden...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/derfor-kommer-ikke-hjem"><span class="nl-node-date">06. mar</span> <span class="nl-node-title">  Derfor kommer vi ikke hjem</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/haab-to-miner-naeste-aar"><span class="nl-node-date">07. nov</span> <span class="nl-node-title">  Håb om to miner næste år</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/hudson-stolte-vores-projekt"><span class="nl-node-date">26. nov</span> <span class="nl-node-title">  Hudson: - Vi er stolte over vores proj...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/haervaerk-tyveri-ved-lystbaade"><span class="nl-node-date">16. aug</span> <span class="nl-node-title">  Hærværk og tyveri ved lystbåde</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/groenlandsk-livsstil-bedre"><span class="nl-node-date">17. jan</span> <span class="nl-node-title">  Er grønlandsk livsstil bedre?</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/birna-mistaenkt-isolation"><span class="nl-node-date">28. feb</span> <span class="nl-node-title">  Birna-mistænkt ud af isolation</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/drabssigtet-igen-dommer"><span class="nl-node-date">02. mar</span> <span class="nl-node-title">  Drabssigtet skal igen for en dommer</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/sara-alarmerende"><span class="nl-node-date">08. jun</span> <span class="nl-node-title">  Sara: Det er meget alarmerende</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/wimbledon-forbandelsen-fortsaetter-wozniacki-ude">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_70282133.jpg?itok=5DdoQEUR" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/wimbledon-forbandelsen-fortsaetter-wozniacki-ude"><span class="prefix"></span> Wimbledon-forbandelsen fortsætter: Wozniacki er ude</a></h2>    
          <span class="hlTag Sport">Wimbledon</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/idraetsefterskole-aabne-naeste-aar">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/poul_0.jpg?itok=e5vcFemI" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/idraetsefterskole-aabne-naeste-aar"><span class="prefix"></span> Idrætsefterskole vil åbne næste år</a></h2>    
          <span class="hlTag Indland">projekt</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/kittel-vinder-massespurt-2-etape-tour-france">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_70141849.jpg?itok=PRL4dD0v" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/kittel-vinder-massespurt-2-etape-tour-france"><span class="prefix"></span> Kittel vinder massespurt på 2. etape af Tour de France</a></h2>    
          <span class="hlTag Sport">Tour de France</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/sky-dominerer-anonym-fuglsang-aabning">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_70127699.jpg?itok=daMry7ES" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/sky-dominerer-anonym-fuglsang-aabning"><span class="prefix"></span> Sky dominerer anonym Fuglsang-åbning</a></h2>    
          <span class="hlTag Sport">Tour de France</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/198253","nid":"198253"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?osy8l1"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
