<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="da" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="da" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="da" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="da" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31703-18', 'auto');
  ga('send', 'pageview');
</script>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/apple-touch-icon-precomposed.png" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="I år har Naalakkersuisoq for sundhed, Doris J. Jensen har netop uddelt midler fra Uge 18 Puljen og Inuuneritta Puljen." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://sermitsiaq.ag/sites/default/files/styles/930x500/public/media/koncentration_under_stafetloebet.jpg?itok=Xedt1gfJ" />
<link rel="canonical" href="http://sermitsiaq.ag/node/206180" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/206180" />
<meta property="fb:app_id" content="66266140659" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://sermitsiaq.ag/node/206180" />
<meta property="og:title" content="Mange sundhedsfremmende projekter får støtte" />
<meta property="og:description" content="I år har Naalakkersuisoq for sundhed, Doris J. Jensen har netop uddelt midler fra Uge 18 Puljen og Inuuneritta Puljen." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/styles/930x500/public/media/koncentration_under_stafetloebet.jpg?itok=Xedt1gfJ" />
  <title>Mange sundhedsfremmende projekter får støtte | Sermitsiaq.AG</title>
  <link type="text/css" rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_Q2webroAloJZb4CCFPXboXNw9YN4px-4AUY7LffDrWs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_Nn_uES6DEYiuvmDOMZTiNxkDKiDRos9yQ8Au6nqljHY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_r9WL1M9Eymoqe6-B0JrHslQ5DyzgZBztFtXYYqpJ778.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_N0TGPQpDBZUrraBX2F-HjpvlqoxwFBemBdUmVLBOn50.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_v5WkadM2xol1ezeZXfW2fhoXVN0mOH0DsnEgsQ-XYdc.css" media="print" />
  <script src="http://sermitsiaq.ag/sites/all/libraries/modernizr/modernizr-custom.js?p9jj4p"></script>
<script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_ALflW1qsV-wPL6o1rSDEQRU4nUcXy95j4wWybir5MUc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_N8DvaFJkGX99lrKIGpniIUBwTQ5n7g2RtzMOJxE0X7Y.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_L8yxKB78ex0Y1eLB_xOIqVwRWO4_A51q2u_OYq5z_ko.js"></script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		var topAds = googletag.sizeMapping().
		addSize([1080, 0], [[160, 600],  [930, 180], [930, 360], [930, 500], [2560, 1140]]).
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [[300, 250], [320, 320], [320, 160]]).
		build();
		googletag.defineSlot('/1076009/2018-Top-Mega-banner', [[300, 250], [320, 320], [320, 160], [930, 180], [930, 360], [930, 500], [2560, 1140]], 'div-gpt-ad-1517232908396-4').defineSizeMapping(topAds).addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-right', [160, 600], 'div-gpt-ad-1519650060191-1').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Sticky-left', [160, 600], 'div-gpt-ad-1519650060191-3').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2018-Artikelbanner', [300, 250], 'div-gpt-ad-1519650843556-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script>googletag.cmd.push(function() {
		var adMap = googletag.sizeMapping().
		addSize([980, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([690, 0], [[930, 180], [930, 360], [930, 500]]).
		addSize([320, 0], [300, 250]).
		build();

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_gp_8LC0SLrzJATkBlMtvT196Ei8XPEeKCAjWp4nNSTo.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sermitsiaqag","theme_token":"ovjIV8fwGLfLiNZRS8Ur6B3uOxHUwBWxwKawAPbVf6o","js":{"sites\/all\/libraries\/modernizr\/modernizr-custom.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/search\/apachesolr_sort\/apachesolr_sort.js":1,"sites\/all\/modules\/contrib\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/all\/modules\/contrib\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.js":1,"public:\/\/languages\/da_tLYSQZ88j8W2TtCw6Zic8qe4JJ0hBRYtVz53sT3wj1w.js":1,"2":1,"3":1,"4":1,"5":1,"sites\/all\/themes\/sermitsiaqag\/js\/sermitsiaqag.behaviors.js":1},"css":{"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.base.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/pollim\/modules\/choices\/theme\/choices.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/aggregator\/aggregator.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/comment\/comment.theme.css":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.css":1,"sites\/all\/modules\/sermitsiaq\/logintoboggan\/logintoboggan.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/field\/field.theme.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/search\/search.theme.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.base.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/libraries\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/all\/libraries\/owlcarousel\/assets\/owl.theme.default.min.css":1,"sites\/all\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/sermitsiaqag\/css\/sermitsiaqag.reset.css":1,"sites\/all\/themes\/sermitsiaqag\/css\/sermitsiaqag.styles.css":1,"sites\/all\/themes\/sermitsiaqag\/css\/flexslider.css":1,"sites\/all\/themes\/sermitsiaqag\/css\/print.css":1}},"chartbeat":{"uid":22254,"domain":"sermitsiaq.ag","useCanonical":true,"noCookies":false},"googleCSE":{"cx":"005481964529790426590:cmcharvqn-8","resultsWidth":600,"domain":"www.google.com","showWaterMark":1},"owlcarousel":{"owl-carousel-block47":{"settings":{"items":1,"margin":0,"loop":true,"center":false,"mouseDrag":true,"touchDrag":true,"pullDrag":true,"freeDrag":false,"stagePadding":0,"merge":false,"mergeFit":true,"autoWidth":false,"startPosition":0,"urlHashListner":false,"nav":true,"navRewind":false,"navText":["",""],"slideBy":1,"dots":false,"dotsEach":false,"dotsData":false,"lazyLoad":false,"lazyContent":false,"autoplay":false,"autoplayTimeout":5000,"autoplayHoverPause":false,"smartSpeed":250,"fluidSpeed":250,"autoplaySpeed":false,"navSpeed":500,"dotsSpeed":false,"dragEndSpeed":false,"callbacks":false,"responsiveRefreshRate":200,"responsiveClass":false,"video":false,"videoHeight":false,"videoWidth":false,"animateOut":false,"animateIn":false,"fallbackEasing":"swing","info":false,"nestedItemSelector":false,"itemElement":"div","stageElement":"div","navContainer":false,"dotsContainer":false,"responsive":[]},"views":{"ajax_pagination":null}}},"urlIsAjaxTrusted":{"\/sundhedsfremmende-projekter-faar-stoette":true}});</script>
<meta name="viewport" content="width=device-width, initial-scale=1" id="mvp">
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var viewport = jQuery('#mvp');
if (screen.width <= 560) {
    viewport.attr("content", "width=device-width, initial-scale=1");
} else {
    viewport.attr("content", "width=960, maximum-scale=1.0"); 
}
</script>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700" rel="stylesheet">
<script src="https://use.typekit.net/hlh7wzr.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9d48d3fbb4d81780845d3d77b/33f1dbd6aad266ee3716dff38.js");</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-206180 node-type-article   i18n-da section-sundhedsfremmende-projekter-faar-stoette">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.12&appId=66266140659&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
    <header id="header">
	<div class="header-inner">
		<div id="topbar">
			<div id="localizer" class="panel-pane pane-block pane-multiblock-2">
            <ul class="language-switcher-locale-url"><li class="da first active"><a href="/sundhedsfremmende-projekter-faar-stoette" class="language-link active" xml:lang="da"><img class="language-icon" src="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li>
<li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li>
</ul>    </div>
<div class="panel-pane pane-custom pane-5">
            <button id="menuToggle"></button>
<button id="search-top"></button>
    </div>
<div id="secondarymenu" class="panel-pane pane-block pane-menu-menu-secondary-menu">
            <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag/abonnementer/" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">E-aviser</a></li>
<li class="leaf job-link"><a href="http://job.sermitsiaq.ag" target="_blank">JOB</a></li>
<li class="leaf"><a href="http://tuniniaavik.gl/" target="_blank">Tuniniaavik</a></li>
<li class="last leaf"><a href="/pilivik">Pilivik</a></li>
</ul>    </div>
		</div>
		<div id="search">
			<div class="panel-pane pane-block pane-google-cse-google-cse">
            

  <form class="google-cse-results-searchbox-form" action="/sundhedsfremmende-projekter-faar-stoette" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="005481964529790426590:cmcharvqn-8" />
<input type="hidden" name="cof" value="FORID:9" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Indtast søgeord. </label>
 <input type="text" id="edit-query" name="query" value="" size="0" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Søg" class="form-submit" /><input type="hidden" name="form_build_id" value="form-OYIRMw7ay0gr5FjVzAi-KyvnmeAhEeiQqYoOLG_2RQ0" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
    </div>
			<div class="clearfix"></div>
		</div>
		<div  id="brand" class="branding">
			<div class="branding-inner">
				<div class="panel-pane pane-page-logo">
            <a href="/" rel="home" id="logo" title="Hjem"><img src="http://sermitsiaq.ag/sites/all/themes/sermitsiaqag/logo.png" alt="Hjem" /></a>    </div>
			</div>
		</div>
		<div id="mainmenu">
			<nav class="mainmenu"><div class="panel-pane pane-block pane-system-main-menu">
            <ul class="menu"><li class="first leaf"><a href="/">Forsiden</a></li>
<li class="leaf"><a href="/indland" class="menu-indland">Indland</a></li>
<li class="leaf"><a href="/politik" class="menu-politik">Politik</a></li>
<li class="leaf"><a href="/taxonomy/term/6/">Erhverv</a></li>
<li class="leaf"><a href="/politi">Politi</a></li>
<li class="leaf"><a href="/udland" class="menu-udland">Udland</a></li>
<li class="leaf"><a href="/kultur">Kultur</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="last leaf"><a href="/nyhedsoversigt">Nyhedsoversigt</a></li>
</ul>    </div>
</nav>
		</div>
		<div id="thememenu">
			<nav class="thememenu"><div class="panel-pane pane-views-panes pane-theme-panel-pane-1">
            	<div class="theme-title"><span class="theme">TEMAER</span><span class="corner"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="16px" height="32px" viewBox="0 0 16 32" enable-background="new 0 0 16 32" xml:space="preserve">
<g>
	<path fill="#A8130D" d="M13.184,16.153"/>
	<g>
		<polygon fill="#FFFFFF" points="14.497,13.914 5.188,0 0,0 9.309,13.914 10.812,16.161 9.289,18.393 0.007,31.996 5.196,31.996 
			14.477,18.393 16,16.161 		"/>
		<polygon fill="#A8130D" points="10.812,16.161 9.309,13.914 0,0 0.007,31.996 9.289,18.393 		"/>
	</g>
</g>
</svg></span></div>
<ul class="theme">
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/nye-lufthavne">nye lufthavne</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/pan-am-2018">Pan Am 2018</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/valg2018">valg2018</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/hash-sagen">Hash-sagen</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/fiskerilov">fiskerilov</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/finanslov-2018">finanslov 2018</a></span>  </div>	  </li>
		  <li>
	      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/emne/royal-arctic-line">Royal Arctic Line</a></span>  </div>	  </li>
	</ul>
<div class="clearfix"></div>    </div>
</nav>
		</div>
	</div>
</header>
<div class="rek-wrapper">
		<div id="topRek"><div class="panel-pane pane-custom pane-1">
            <div id='div-gpt-ad-1517232908396-4' style="display: none">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517232908396-4'); }); 
</script>
</div>    </div>
</div>	<div id="stickRek"><div id="stickyLeft" class="panel-pane pane-custom pane-2">
            <div id="div-gpt-ad-1519650060191-3">
<div class="adFloatWrapperLeft">
<div class="adFloatLeft">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-3'); });
  </script>
  </div>
</div>
</div>    </div>
<div id="stickyRight" class="panel-pane pane-custom pane-3">
            <div id="div-gpt-ad-1519650060191-1">
<div class="adFloatWrapperRight">
<div class="adFloatRight">
  <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650060191-1'); });
  </script>
  </div>
</div>
</div>    </div>
</div></div>
<div id="content"><div id="node-content">
	<div class="node-content-wrapper">
		<div class="left-side">
	<article role="article" class="node node--article node--full node--article--full">
	<div class="header-content" style="float: left;">
				<h1>Mange sundhedsfremmende projekter får støtte</h1>
		<h2>
  I år har Naalakkersuisoq for sundhed, Doris J. Jensen har netop uddelt midler fra Uge 18 Puljen og Inuuneritta Puljen. </h2>
		<div class="cf"></div>
					<div class="regular-image">  <div id="owl-carousel-block47" class="owl-carousel owl-theme disabled"><div class="item-0 item-odd">  
          <figure><img src="http://sermitsiaq.ag/sites/default/files/styles/930x500/public/media/koncentration_under_stafetloebet.jpg?itok=Xedt1gfJ" alt="" title="" /><figcaption> <span class="photographer">Nicola Abraham for Foreningen Grønlandske Børn</span></figcaption></figure>  </div></div></div>
			</div>
	<div class="body-content">
		<div class="article-meta inbody"><div class="addthis_inline_share_toolbox"></div>	  
          <div class="author">Redaktionen</div>  <time>Onsdag, 30. maj 2018 - 09:21</time></div>
				
  <p>De mange ansøgere til Uge 18 Puljen og Inuuneritta Puljen har spændt måttet afvente at det nye Naalakkersuisut tiltrådte, før de kunne få svar på deres ansøgninger.</p>

<p>Nu er spændingen udløst, for Naalakkersuisoq for Sundhed og Forskning, Doris J. Jensen har netop uddelt midler fra de to puljer.</p>

<h3><strong>Uge 18 arrangementer</strong></h3>

<p>Naalakkersuisoq for sundhed har imødekommet ansøgninger fra ti byer og 20 bygder om tilskud til afholdelse af et Uge 18 arrangement.</p>

<p>- Uge 18 er ugen, hvor vi sætter fokus på vores alkoholkultur og drikkemønstre. Hvert år er der mulighed for at søge om støtte til afholdelse af Uge 18 arrangementer, oplyser Doris J. Jensen i en pressemeddelelse.</p>

<h3><strong>Inuuneritta Puljen</strong></h3>

<p>Der er også uddelt midler til forebyggende og sundhedsfremmende projekter, der er lokalt forankrede. I år har Naalakkersuisoq for sundhed uddelt midler til 26 projekter. Nogle af de projekter som modtager støtte er:</p>

<ul><li>Sommerlejr for børn i Paamiut og Ittoqqortoormiit: Camp West og Camp East foregår i Paamiut og i Ittoqqortoormiit. Projektet udføres af frivillige lejrledere i samarbejde med Foreningen Grønlandske børn.</li>
	<li>Sund livsstil i Niaqornaarsuk: Skolen i Niaqornaarsuk, Atuarfik Kristian Lundblad, planlægger aktiviteter med fokus på fysisk aktivitet og sund kost.</li>
	<li>Aalasa i Qaqortoq: Et tredje projekt ”Aalasa” i Qaqortoq har fået støtte til crossfit udstyr. Projekt Aalasa er et frivilligt arbejde, hvor alle borgere er velkomne til at komme og lave fysisk aktivitet i skolens gymnastiksal. </li>
</ul>					</div>
	</article>
	<div id="below-article">
									<div class="opinion">
					<div class="opinion-header">Velkommen til debatten</div>
					<ul>
						<li>Sermitsiaq.AG ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="/node/155630">debatregler</a> kan føre til udelukkelse.</li>
						<li>Anmeldelser af grove kommentarer kan ske ved at klikke på "rapporter" eller ved at ”markere som spam”.</li>
					</ul>
					
																		<div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/206180" data-num-posts="40" data-width="100%"></div>
																
				</div>
							<section class="from-front-below-article" id="from-front"><h2>Forsiden lige nu</h2><div class="from-front-wrapper"><div class="from-front-wrapper-inner">	<a href="/camp-centuryudenrigsministeren-kender-ikke-manden-uden-skygge" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/media/project-iceworm-702x336.jpg?itok=8wtMs31J" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Camp Century:   </span>
 </span>Udenrigsministeren kender ikke &#039;Manden uden skygge&#039;</h1>
</article></a>	<a href="/kun-direkte-fly-ilulissat-sommeren" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/skaermbillede_2018-05-16_kl._10.11.09_0.png?itok=7v0tClr3" alt="" /></figure><h1>Kun direkte fly til Ilulissat om sommeren</h1>
</article></a>	<a href="/eu-stoettegroenland-kan-miste-100-mio-kr" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/media/skaermbillede_2018-05-29_kl._15.28.58.png?itok=z16fmvHs" alt="" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    EU-støtte:   </span>
 </span>Grønland kan miste 100 mio. kr</h1>
</article></a>	<a href="/kronprinsengroenlandsk-gave-blandt-bedste" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/media/isbjoern_5.jpg?itok=KF0SXVXY&amp;c=915968090332e056b7e7f14ca7872431" alt="" title="Gave til Kronprinsen" /></figure><h1><span class="trumpet">
  <span class="field--title-prefix">
    Kronprinsen:   </span>
 </span>Grønlandsk gave blandt de bedste</h1>
</article></a>	<a href="/satellit-gigant-etablere-i-nuuk" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/media/skaermbillede_2018-05-29_kl._11.36.53.png?itok=f8sTgLXf&amp;c=cfc71223ac1680f3321c843e859a3491" alt="" /></figure><h1>Satellit-gigant vil etablere sig i Nuuk</h1>
</article></a>	<a href="/sundhedsfremmende-projekter-faar-stoette" role="article" class="node node--article node--w300 node--article--w300">
<article role="article" class="node node--article node--w300 node--article--w300">
	<figure>
  <img src="http://sermitsiaq.ag/sites/default/files/styles/300/public/media/koncentration_under_stafetloebet.jpg?itok=FG7Ghqr0" alt="" /></figure><h1>Mange sundhedsfremmende projekter får støtte</h1>
</article></a></div></div>
</section>
	</div>
</div>
<div class="article-right">
   
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/8887?articlereference&amp;nanoq" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Grønlands Selvstyre</span><span class="inline-title">AC-fuldmægtig/Konsulent til beredskabsområdet</span></a></div>  <div id="div-gpt-ad-1519650843556-0">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650843556-0'); });
  </script>
</div>
<div class="most-read-on-node"><h2 class="pane-title">MEST LÆSTE</h2>  <ol class="most-read">
      <li>
    <a href="/satellit-gigant-etablere-i-nuuk" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Satellit-gigant vil etablere sig i Nuuk</h1>
</article></a>  </li>
  <li>
    <a href="/airbus-flyet-maatte-lande-i-stavanger" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1>Airbus-flyet måtte lande i Stavanger</h1>
</article></a>  </li>
  <li>
    <a href="/kronprinsengroenlandsk-gave-blandt-bedste" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Kronprinsen:   </span>
 </span>Grønlandsk gave blandt de bedste</h1>
</article></a>  </li>
  <li>
    <a href="/nye-lufthavnepartii-naleraq-faar-tidsplan-vakle" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Nye lufthavne:   </span>
 </span>Partii Naleraq får tidsplan til at vakle</h1>
</article></a>  </li>
  <li>
    <a href="/eu-stoettegroenland-kan-miste-100-mio-kr" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    EU-støtte:   </span>
 </span>Grønland kan miste 100 mio. kr</h1>
</article></a>  </li>
  <li>
    <a href="/randinaaet-maal" role="article" class="node node--article node--most-read node--article--most-read">
<article role="article" class="node node--article node--most-read node--article--most-read">
<h1><span class="trumpet">
  <span class="field--title-prefix">
    Randi:   </span>
 </span>Jeg har nået mine mål</h1>
</article></a>  </li>
  </ol>
</div>
<div class="joblist-on-node">    <div class="jobheader"><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"><span class="all">Se alle</span></a></div>
	<div class="job-wrapper">
    	    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/8850" target="_blank">Air Greenland</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/8850?articlereference&amp;fromarticle" target="_blank">LEDER AF HELIKOPTERVÆRKSTED</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/8698" target="_blank">Nukissiorfiit</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/8698?articlereference&amp;fromarticle" target="_blank">Elektrikerlærling i Aasiaat</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/9019" target="_blank">INI A/S</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/9019?articlereference&amp;fromarticle" target="_blank">KOMMUNIKATIONSMEDARBEJDER NUUK ELLER SISIMIUT</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/8618" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/8618?articlereference&amp;fromarticle" target="_blank">Hotel Kangerlussuaq søger nye kolleger</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/8926" target="_blank">Qeqqata Kommunia</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/8926?articlereference&amp;fromarticle" target="_blank">Genopslag: Centerleder til Majoriaq i Maniitsoq</a></div>  </article>
    <article class="job">  
          <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/8860" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>    
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/8860?articlereference&amp;fromarticle" target="_blank">Receptionist søges til Hotel Kangerlussuaq</a></div>  </article>
    </div>
    <div class="clearfix"></div>
</div>
<section class="news-list">
<h4 class="news-list-header">SENESTE NYHEDER</h4>
  <ul>          <li class="">  
          <a href="/sundhedsfremmende-projekter-faar-stoette" title="Mange sundhedsfremmende projekter får støtte"><time>09:21</time><h5>Mange sundhedsfremmende projekter får støtte</h5></a>  </li>
          <li class="">  
          <a href="/camp-centuryudenrigsministeren-kender-ikke-manden-uden-skygge" title="Udenrigsministeren kender ikke &#039;Manden uden skygge&#039;"><time>09:03</time><h5><span class="trumpet">Camp Century: </span>Udenrigsministeren kender ikke &#039;Manden uden skygge&#039;</h5></a>  </li>
          <li class="">  
          <a href="/kun-direkte-fly-ilulissat-sommeren" title="Kun direkte fly til Ilulissat om sommeren"><time>07:29</time><h5>Kun direkte fly til Ilulissat om sommeren</h5></a>  </li>
          <li class="">  
          <a href="/eu-stoettegroenland-kan-miste-100-mio-kr" title="Grønland kan miste 100 mio. kr"><time>06:06</time><h5><span class="trumpet">EU-støtte: </span>Grønland kan miste 100 mio. kr</h5></a>  </li>
          <li class="">  
          <a href="/ligeloennaalakkersuisoq-moede-pape" title="Naalakkersuisoq vil møde Pape"><time>17:00</time><h5><span class="trumpet">Ligeløn: </span>Naalakkersuisoq vil møde Pape</h5></a>  </li>
          <li class="">  
          <a href="/kronprinsengroenlandsk-gave-blandt-bedste" title="Grønlandsk gave blandt de bedste"><time>16:11</time><h5><span class="trumpet">Kronprinsen: </span>Grønlandsk gave blandt de bedste</h5></a>  </li>
          <li class="">  
          <a href="/randinaaet-maal" title="Jeg har nået mine mål"><time>15:12</time><h5><span class="trumpet">Randi: </span>Jeg har nået mine mål</h5></a>  </li>
      </ul></section></div>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.visible.js"></script>
<script>
jQuery(document).ready(function() {
	jQuery("#poll").html(function (i, html) { return html.replace(/&nbsp;/g, ''); });
	jQuery("#poll-origin").appendTo("#poll");
	jQuery('iframe[src*="youtube"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="vimeo"]').wrap("<div class='yv-cont'></div>");
	jQuery('iframe[src*="video.php?href=https%3A%2F%2Fwww.facebook.com%"]').wrap("<div class='fbv-cont'></div>");
	jQuery('iframe[src*="facebook"]').wrap("<div class='fb-cont'></div>");
	jQuery('.twitter-tweet').wrap("<div class='tf-cont'></div>");
	jQuery('.field--gallery .field--billedtekst, .field--gallery .field--fotograf').wrapAll('<figcaption></figcaption>');
	
	var nodeHead = jQuery('article .header-content');
	if (jQuery(window).width() < 560) {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
			jQuery('#node-content #from-front').insertBefore('#node-content div.article-right .news-list');
		}, 500);
	} else {
		setTimeout(function(){
			jQuery('iframe[src*="instagram"]').wrap("<div class='ig-cont'></div>");
			jQuery('.field--gallery, .regular-image').css('visibility','visible').hide().fadeIn('slow');
		}, 500);
		setTimeout(function(){
			jQuery('.article-right').css("margin-top", nodeHead.height()).fadeIn('slow');
		}, 1000);
	}
	jQuery('#jobslider').hide();
	jQuery(window).scroll(function() {
		if (jQuery('#below-article').visible(true)) {
		    jQuery('#jobslider').fadeIn('slow');
		} else {
		    jQuery('#jobslider').fadeOut('slow');
		}
	});
	jQuery("#close-jobslide").click(function(){
	    jQuery("#jobslider").remove();
	});

    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>	</div>
</div>
<div class="clearfix"></div></div>
<div class="clearfix"></div>
<footer id="footer">
	<div class="footer-wrapper">
		<div class="footer-top"><div class="panel-pane pane-custom pane-4">
            <a href="/node/155045"><img src="/sites/all/themes/sermitsiaqag/images/logo-bottom_white.png" /></a>
    </div>
</div>
		<div class="footer-col first"><div class="panel-pane pane-block pane-block-38">
          <h2 class="pane-title">Netredaktionen</h2>
        <p><span class="footer-subhead">ANSVARSHAVENDE CHEFREDAKTØR</span><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>

<p><span class="footer-subhead">INTERNETREDAKTØR</span><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>

<p><span class="footer-subhead">JOURNALISTER</span></p>

<p>Walter Turnowsky<br />
Nukappiaaluk Hansen<br />
Sorlannguaq Petersen<br />
Kathrine Kruse</p>    </div>
<div class="panel-pane pane-block pane-block-37">
          <h2 class="pane-title">Kontakt</h2>
        <p><span class="footer-subhead">Redaktionel henvendelse</span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
    </div>
</div>
		<div class="footer-col second"><div class="inner"><div class="panel-pane pane-block pane-block-39">
          <h2 class="pane-title">Ophavsret</h2>
        <p>Alt materiale p&aring; denne side er omfattet af g&aelig;ldende lov om ophavsret.<br> <a href="/node/203262" style="font-weight: bold; text-transform: uppercase; font-size: 13px;">Læs om reglerne her</a></p>
<p></p>
<h2 class="pane-title">K&oslash;b af artikler og fotos</h2>
<p><span>Artikler og fotos som k&oslash;bes af Mediehuset Sermitsiaq.AG, kan anvendes p&aring; alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegr&aelig;nset benytte indk&oslash;bt materiale p&aring; tryk og elekronisk i alle egne udgivelser.</span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til:&nbsp;<a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG. Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
</div></div>
		<div class="footer-col third"><div class="panel-pane pane-block pane-block-22">
            <h2 class="pane-title"><a href="/node/166603">Presseskik</a></h2>
<h2 class="pane-title"><a href="/node/186849">Sprogpolitik</a></h2>
<h2 class="pane-title"><a href="/node/155630">Debatregler</a></h2>
<h2 class="pane-title"><a href="/node/203262">Ophavsret</a></h2>
<h2 class="pane-title"><a href="/alkoholpolitikmediehuset-sermitsiaqag">Alkoholpolitik</a></h2>
<p>&nbsp;</p>
<h2 class="pane-title">FØLG SERMITSIAQ.AG</h2>
<div class="addthis_inline_share_toolbox"></div>    </div>
</div>
		<div class="footer-bottom"><p><strong>Sermitsiaq&middot;AG</strong> - &#9400; Copyright 2018. All rights reserved. - Web by WebWorker.dk</p></div>
	</div>
</footer>  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script src="http://sermitsiaq.ag/sites/default/files/js/js_xP6nhYqI4mUV2mtfn6g5CLZxc3FtIIjGBp6vKXz-wYA.js"></script>
<script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/206180","nid":"206180"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_qjt7Wl1gzs1GklKUsfOQsofIRBpplVDfa4-5fjboDFs.js"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div id="omenu"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a536390252ba14e"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/jquery.matchHeight.js"></script>
<script type="text/javascript" src="/sites/all/themes/sermitsiaqag/js/sermitsiaqag.js"></script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/sites/all/themes/sermitsiaqag/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
