<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Politiet mangler gennembrud: 18-årige pige er stadig sporløst forsvundet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet" />
<meta name="description" content="Politiet i Qaqortoq har afhørt flere personer i forbindelse med eftersøgningen af Gudrun Sanimiunak, men der er stadig ingen tegn på den 18-årige pige" />
<meta property="og:description" content="Politiet i Qaqortoq har afhørt flere personer i forbindelse med eftersøgningen af Gudrun Sanimiunak, men der er stadig ingen tegn på den 18-årige pige" />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/qaqortoq_politi_1_dorthe.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/201797" />
  <title>Politiet mangler gennembrud: 18-årige pige er stadig sporløst forsvundet | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_ykIlf2uY3dr1h3dRvpsiKS0vut-7FUhvLEylS9uVjtU.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_b89DhK54UtCN0NDK1SaC9u73tA_k1GpC3HD5ZZajdRk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_k82OYKugFcdariuoftK00wJGSehYtWR6AxNnAmb0uSk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_PqIL5nKTkaW7wVIi0mzW6R9l0FnEMEmFfSrULdweCiU.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-201797 node-type-article domain-sermitsiaq-ag i18n-da context-politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">06.</span>
			<span class="currentDateMonth">12.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet" class="language-link active" xml:lang="da"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vI6aaJ8ivZx8Ix7gDNPib0gSkpuQJvmQPvqc_Dnzt54" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/emne/landstraenerfyring">Landstrænerfyring</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/jordskaelv">Tsunami i Nuugaatsiaq</a></li>
<li class="leaf"><a href="/emne/finanslov-2018-0">Finanslov 2018</a></li>
<li class="last leaf"><a href="/emne/fiskerilov">Fiskerilov</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Onsdag, december 6, 2017 - 09:32  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Politiet mangler gennembrud: 18-årige pige er stadig sporløst forsvundet</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/qaqortoq_politi_1_dorthe.jpg?itok=DR44l8XW" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Politiet i Qaqortoq mangler gennembrud i forbindelse med eftersøgningen af Gudrun Sanimuinak  </div>
</span> <span class="photoCredit">Foto: Dorthe Olsen</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Politiet i Qaqortoq har afhørt flere personer i forbindelse med eftersøgningen af Gudrun Sanimiunak, men der er stadig ingen tegn på den 18-årige pige
  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/201797" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/201797" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-views-panes pane-selvstyret-inline-job-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-selvstyret-inline-job view-id-selvstyret_inline_job view-display-id-panel_pane_1 view-dom-id-0d1a9a96cc6e726fef5595a051dc0f37">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/7084" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Naalakkersuisut / Grønlands Selvstyre</span><span class="inline-title">Jurister med interesse for justits og socialområdet</span></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/musik/dkmusiknyt/vild-seebach-smadrer-det-hele/6946047" target="_blank">Vild Seebach smadrer det hele</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/musik/dkmusiknyt/vild-seebach-smadrer-det-hele/6946047" target="_blank">HITLISTENYT: Popstjernens nye album er solgt ligeså meget som resten af ugens Top 60 tilsammen</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/flash/dkkendte/vild-forvandling-dansk-komiker-er-slet-ikke-til-at-kende/6945433" target="_blank">Vild forvandling: Dansk komiker er slet ikke til at kende</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/flash/dkkendte/vild-forvandling-dansk-komiker-er-slet-ikke-til-at-kende/6945433" target="_blank">Komikeren Thomas Warberg har tabt sig så meget, at han næsten ikke er til at genkende</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/112/tiltale-gav-purunge-piger-kokain-og-havde-sex-med-dem-paa-hotelvaerelse/6946366" target="_blank">Tiltale: Gav purunge piger kokain og havde sex med dem på hotelværelse</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/112/tiltale-gav-purunge-piger-kokain-og-havde-sex-med-dem-paa-hotelvaerelse/6946366" target="_blank">26-årig udnyttede piger på 11 og 14 efter at han havde givet dem kokain, hash og alkohol, lyder tiltalen</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Nukappiaaluk Hansen    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Der har været en stor eftersøgning af 18-årige pige, Gudrun Sanimuinak, der sidst er blevet set den 12. november i Qaqortoq.</p>
<p>Gudrun Sanimiunak blev sidst set forlade den lokale værtshus 'Rockhouse' natten til søndag den 12. november.</p>
<p>Men politiet mangler gennembrud i forbindelse med eftersøgningen af Gudrun Sanimuinak.</p>
<p>- Vi har afhørt flere personer i sagen, men det har ikke givet resultat. Vores oplysninger om Gudrun Sanimuinak er meget få siden hun blev set sidste gang, og vi har ikke stadig fundet ud af, om hvor hun tog henne fra værtshuset, siger fungerende politikommissær i region Kujalleq, Laila Fleischer, til Sermitsiaq.AG.</p>
<p>Eftersøgning med helikopter, dykning ved byen samt med gummibåd har ikke givet resultat, siger hun.</p>
<p>- På lørdag vil frivillige endnu en gang stemme dørklokker. De frivillige har ydet stor hjælp, men desværre har vi ikke fået gennembrud endnu i forbindelse med eftersøgningen, lydet det fra Laila Fleischer.</p>
<p>Hvis nogen har set eller hørt fra Gudrun fra den 12. november og frem til i dag bedes man rette henvendelse til politiet, som kan kontaktes på 701122 eller politiets vagtcentral efter kl. 16.00 og i weekenden på 701448.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/stor-fremgang-krabbefiskeri-ved-upernavik"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/krabber-i-kasse.jpg?itok=RaolOwne&amp;c=f36e310f12ecd4de85ee450c74e6d613" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/stor-fremgang-krabbefiskeri-ved-upernavik"><span class="prefix"></span><br />Stor fremgang af krabbefiskeri ved Upernavik</a></div>    
          <div class="hlTag">fiskeri</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/201797" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-36b9be9e8a46a11c656cd23778df1406">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7189" target="_blank">Katuaq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7189" target="_blank">DIREKTØR TIL KATUAQ – GRØNLANDS KULTURHUS</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7296" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7296" target="_blank">KOMMUNE KUJALLEQ Søger Ledende socialrådgivere Børneområdet Qaqortoq GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7209" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7209" target="_blank">Bychef til Qasigiannguit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7197" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7197" target="_blank">KTI, Jern- og Metalskolen søger 3 faglærere til automekanikeruddannelsen, marine- og snescootermekaniker uddannelsen samt terminal- og lageruddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7217" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7217" target="_blank">Alderdomshjemmet Qupanuk søger 5 Sundhedshjælper</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7317" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7317" target="_blank">IT konsulent til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7309" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7309" target="_blank">Kommune Kujalleq opslår hermed stillingen som administrerende direktør i kommunen ledig til besættelse snarest muligt</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7094" target="_blank">Styrelsen for Sundhed</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7094" target="_blank">Administrativ medarbejder til Indkøbsafdelingen på Dronning Ingrids Hospital</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7298" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7298" target="_blank">Jurist til Departementet for Sundhed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7288" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7288" target="_blank">Genopslag: Indsatsleder-fly søges til Mittarfik Kangerlussuaq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7227" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7227" target="_blank">Brandberedskabschef i Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7154" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7154" target="_blank">Forvaltningen for Velfærd og Arbejdsmarked søger 1 controller til Staben / Job nr. 671/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7246" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7246" target="_blank">Afdelingschef for afdeling for jura til Departementet for Sundhed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7115" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7115" target="_blank">Special- eller chefkonsulent til Mittarfeqarfiits HR-afdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7171" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7171" target="_blank">Air Greenland er nu klar til at modtage din ansøgning som Cabin Crew til Sommeren 2018 med base i Nuuk og Ilulissat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7207" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7207" target="_blank">Bychef til Kangaatsiaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7244" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7244" target="_blank">Kontorchef til Konsulenttjenesten for Landbrug</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7300" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7300" target="_blank">Socialforvaltning søger en sekretær til Socialchefen i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7219" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7219" target="_blank">Kommune Qeqertalik søger en dygtig og engageret Fagkoordinator til Socialområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7031" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7031" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialpædagog med viden om hørehæmning</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7260" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7260" target="_blank">Socialstyrelsen søger 3 pædagogiske konsulenter til Visitations- og døgninstitutionsområdet i Socialstyrelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7144" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7144" target="_blank">GUX i Sydgrønland søger engelsklærer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7254" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7254" target="_blank">Socialstyrelsen søger konsulent til økonomiafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7313" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7313" target="_blank">Socialrådgiver til Familiecenter i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7017" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7017" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialpædagog med viden om Autisme Spektrum Forstyrrelser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7276" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7276" target="_blank">Angerlarsimaffik Uulineq søger Afdelingsleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7159" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7159" target="_blank">Kontorchef til Departementet for Kommuner, Bygder, Yderdistrikter, Infrastruktur og Boliger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6951" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6951" target="_blank">Psykiatrien i Grønland søger Hjemmesygeplejerske i til distriktspsykiatrien i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7302" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7302" target="_blank">Afdelingsleder til den centrale regnskabsafdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7282" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7282" target="_blank">6 Pædagoger søges til Børnehjemmet Sarliaq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7191" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7191" target="_blank">KTI, Jern- og Metalskolen søger 3 faglærere til elektriker uddannelsen, klejnsmede uddannelsen samt skibsmontør uddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7221" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7221" target="_blank">Engageret HR chef til Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7271" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7271" target="_blank">Teknikimik Ilinniarfik, KTI søger Bygningsinspektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7201" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7201" target="_blank">Forstander søges til døgninstitutionen Angerlarsimaffik Uulineq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7091" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7091" target="_blank">SOUSCHEF til Ivaaraq, Qaqortoq - Genopslag</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7284" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7284" target="_blank">QAASUITSUP KOMMUNIA SØGER NYE MEDARBEJDERE TIL SULLISSIVIK ILULISSAT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7280" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7280" target="_blank">Angerlarsimaffik Uulineq søger 2 pædagogisk personale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7321" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7321" target="_blank">Kommune Kujalleq søger:   Skoleinspektør til Tasersuup Atuarfia, Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7025" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7025" target="_blank">Det landsdækkende handicapcenter Pissassarfik søger tolk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7304" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7304" target="_blank">Departementet for Uddannelse, Kultur, Forskning og Kirke søger Barselsvikar som økonomisk konsulent</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7311" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7311" target="_blank">Projektkonsulent til Qeqqata Kommunia</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7262" target="_blank">Hotel Arctic</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7262" target="_blank">Administrerende Direktør til Hotel Arctic - verdens nordligst beliggende 4-stjernede hotel med 5-stjernet konferencecenter!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7148" target="_blank">Imarsiornermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7148" target="_blank">Vi søger Kontorfuldmægtig til ”IMARSIORNERMIK ILINNIARFIK” i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7308" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7308" target="_blank">Region Kujataa søger en Regionsdriftsleder pr. 1. januar 2018 eller snarest derefter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7128" target="_blank">Arctic Circle Business</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7128" target="_blank">Turismekonsulent til Destination Arctic Circle søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">Perorsaanermik Ilinniarfik/Socialpædagogisk Seminarium</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">GENOPSLAG – Socialpædagogisk Seminarium søger kok/køkkenleder til Café Nuka</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7188" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7188" target="_blank">Sundhedsassistent søges til en fast stilling til sundhedscenteret i Nanortalik til pr. 1. januar 2018 eller snarest derefter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7181" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7181" target="_blank">QEQQATA PEQQINNISSAQARFIA SISIMIUT SYGEHUS SØGER EN LÆGESEKRETÆR</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7161" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7161" target="_blank">Nukissiorfiit søger Teamleder Vand &amp;amp; Varme i Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7242" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7242" target="_blank">UPERNAVIK TANDPLEJEN SØGER VIKARIAT SOM KLINIKASSISTENTER</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7268" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7268" target="_blank">Nordisk Ministerråd søger ny direktør til Nordens Velfærdscenter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7229" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7229" target="_blank">Sekretariatschef søges til Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7114" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7114" target="_blank">Erfaren Sundhedsassistent søges til vores bygd, Alluitsup Paa med cirka 220 indbyggere med start pr 1. januar 2018 eller snarest efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7193" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7193" target="_blank">Regnskabschef / Job nr. 692/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7124" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7124" target="_blank">AC-fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7225" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7225" target="_blank">Brænder du for Teknik? Så er stillingen som Teknisk fagkoordinator måske noget for dig!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7241" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7241" target="_blank">Nordiska Ministerrådet söker en seniorrådgivare till det nordiska samarbetet om finanspolitik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7132" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7132" target="_blank">Driftsleder til området for teknik og miljø i Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7173" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7173" target="_blank">GENOPSLAG: Sundhedsassistent TIL PAAMIUT – måske er det netop dig!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7117" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7117" target="_blank">Psykiatrisk Område ved Dronning Ingrids Hospital i Nuuk søger ergoterapeut/fysioterapeut/miljøterapeutisk medarbejder eller pædagog til Psykiatrisk Terapi</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7269" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7269" target="_blank">1 studieadjunkter/-lektorer/adjunkter til undervisning i grønlandsk på Institut for Læring til ansættelse 1. februar 2018 eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7146" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7146" target="_blank">Departementet for Sundhed søger en sundhedsfaglig konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7167" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7167" target="_blank">GENOPSLAG – Teamleder (liniemester) til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7013" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7013" target="_blank">Det landsdækkende handicapcenter Pissassarfik søger ergoterapeut – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7101" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7101" target="_blank">Ny Kundedirektør til TELE-POST</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7027" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7027" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger talepædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7306" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7306" target="_blank">Leder til ny kommunal døgninstitution i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7274" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7274" target="_blank">Institutleder til Institut for Kultur, Sprog og Historie, Ilisimatusarfik- kan være med funktion som afdelingsleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7107" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7107" target="_blank">Formandens Departement skal bruge konsulent til Bestyrelsessekretariatet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7163" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7163" target="_blank">Driftsleder søges til Mittarfik Paamiut</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7184" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7184" target="_blank">HSEQ konsulent/specialkonsulent tilknyttet Juridisk Afdeling i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7266" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7266" target="_blank">IT Projektleder i spændende omgivelser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7142" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7142" target="_blank">Qeqqata Kommunia søger en medarbejder til fritidsklubben Sukorsit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7182" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7182" target="_blank">Socialrådgivere til førtidspensionsområdet i Paamiut / Job.nr 684/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7213" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7213" target="_blank">Bychef til Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7205" target="_blank">Atorfillit Kattuffiat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7205" target="_blank">Atorfillit Kattuffiat (AK) søger en jurist til organisationens sekretariat i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7118" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7118" target="_blank">Psykiatriassistent, Social og eller Sundhedsassistenter med interesse og gerne erfaring fra psykiatrien søges til fast stilling snarest muligt</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7250" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7250" target="_blank">Receptionist hos Royal Arctic Line A/S i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7096" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7096" target="_blank">Grønlands Selvstyre søger en AC-fuldmægtig til Grønlands Fiskerilicenskontrol</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7223" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7223" target="_blank">Kommune Qeqertalik søger en dygtig og erfaren IT-administrator</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7286" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7286" target="_blank">Barselsvikar som AC-fuldmægtig søges til Kulturafdelingen i Kommuneqarfik Sermersooq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7186" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7186" target="_blank">Mittarfik Kangerlussuaq søger Maskinist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7150" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7150" target="_blank">2 AFIS operatører søges til Mittarfik Narsarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7256" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7256" target="_blank">Fuldmægtig til Skattestyrelsens ledelsesstab</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Genopslag - Direktør til Forvaltning for Velfærd og Arbejdsmarked</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7215" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7215" target="_blank">Fagkoordinator til Kultur- og undervisningsområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7233" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7233" target="_blank">Kommunikationsmedarbejder til Råstofstyrelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7199" target="_blank">inu:IT</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7199" target="_blank">inu:it søger IT-supporter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7165" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7165" target="_blank">Driftsleder søges til Mittarfik Upernavik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7294" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7294" target="_blank">REGNSKABSMEDARBEJDER TIL KREDITORAFDELING OG BOGHOLDERI</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7319" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7319" target="_blank">Alderdomshjemmet Qupanuk søger 1 køkkenleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7278" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7278" target="_blank">Vessel- /Yard Dispatcher søges til Nuuk Havn, Royal Arctic Line</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7264" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7264" target="_blank">IP-Netværks Projektleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7248" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7248" target="_blank">Qeqqata Kommunia søger en vejformand til Sarfannguit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7175" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7175" target="_blank">Socialrådgiver/sagsbehandler i Kommuneqarfik Sermersooq, Ittoqqortoormiit / Job nr. 679/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7258" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7258" target="_blank">1 studieadjunkter/-lektorer/adjunkter til undervisning i grønlandsk på Institut for Læring til ansættelse 1. februar 2018 eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7203" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7203" target="_blank">Kontorfuldmægtig til Debitorafdelingen i økonomi under Koncernservice / Job nr. 663/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7292" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7292" target="_blank">Fuldmægtig til Departementet for Natur og Miljø</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7315" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7315" target="_blank">3 Lærer Qeqqata Kommunia søger til Minngortuunnguup Atuarfia i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7195" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7195" target="_blank">Teknisk Direktør til Air Greenland – en yderst attraktiv stilling i Grønlands nationale luftfartsselskab!</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7239" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7239" target="_blank">Socialstyrelsen er en nyoprettet styrelse, der skal fokusere på at vejlede og rådgive samt udvikle nye tiltag i forhold til borgerbetjeningen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7323" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7323" target="_blank">Kommune Kujalleq   Søger Socialrådgiver til Nanortalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7231" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7231" target="_blank">Fuldmægtige/Specialkonsulenter til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7290" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7290" target="_blank">2 Socialassisstenter søges til Børnehjemmet Sarliaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7156" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7156" target="_blank">Sundhedsassistent eller tilsvarende uddannelse, søges til Hjemmehjælpen i Nuuk, fortrinsvis aftenvagt / Job nr. 670/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7235" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7235" target="_blank">Kontorfuldmægtig til Socialt bedrageri område/Job nr. 700/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7273" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7273" target="_blank">Aftentolk søges Kirurgisk område på Dronning Ingrids Hospital</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7179" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7179" target="_blank">Driftsmedarbejder til Paamiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7119" target="_blank">Synoptik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7119" target="_blank">Salgsassistentelev i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7029" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7029" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialrådgiver</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_11" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-12 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7174" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7174" target="_blank">Indsatsleder søges til Mittarfik Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7211" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7211" target="_blank">Bychef til Qeqertarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7015" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7015" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik, søger psykolog – primært til voksenområdet</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/politiet-mangler-gennembrud-18-aarige-pige-stadig-sporloest-forsvundet"><span class="nl-node-date">09:32</span> <span class="nl-node-title"> Politiet mangler gennembrud: 18-årige p...</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/tasiilaq-qaanaaq-upernavik-flest-fattige"><span class="nl-node-date">08:31</span> <span class="nl-node-title"> Tasiilaq, Qaanaaq og Upernavik har fles...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/nyt-studie-ikke-laere-dit-barn-drikke-alkohol"><span class="nl-node-date">06:59</span> <span class="nl-node-title"> Nyt studie: Du skal ikke lære dit barn...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/projekt-unge-udvider-maniitsoq"><span class="nl-node-date">06:47</span> <span class="nl-node-title"> Projekt for unge udvider til Maniitsoq</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/samuelsen-nordkorea-kan-ende-krig"><span class="nl-node-date">06:19</span> <span class="nl-node-title">  Samuelsen om Nordkorea: Det kan ende m...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/mineselskaber-stort-potentiale-bureaukrati"><span class="nl-node-date">06:06</span> <span class="nl-node-title"> Mineselskaber: Stort potentiale men for...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/maniitsoq-uden-teleforbindelse"><span class="nl-node-date">17:10</span> <span class="nl-node-title"> Maniitsoq uden teleforbindelse</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/fare-fjeldskred-udelukker-raastofselskab"><span class="nl-node-date">15:49</span> <span class="nl-node-title"> Fare for fjeldskred udelukker råstofsel...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/opraab-erik-jensen-loes-trafikforholdene-i-uummannaq"><span class="nl-node-date">15:09</span> <span class="nl-node-title"> Opråb til Erik Jensen: Løs trafikforhol...</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/indsats-udsatte-boern-faar-ros"><span class="nl-node-date">14:48</span> <span class="nl-node-title"> Indsats mod udsatte børn får ros</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/endeligt-doedsstoed-kanukoka"><span class="nl-node-date">13:14</span> <span class="nl-node-title"> Endeligt dødsstød til KANUKOKA</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/boern-enlige-mest-udsat-fattigdom"><span class="nl-node-date">12:59</span> <span class="nl-node-title"> Børn hos enlige mest udsat for fattigdo...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/lars-emil-fik-tappet-24-liter-lungerne"><span class="nl-node-date">11:05</span> <span class="nl-node-title"> Lars-Emil fik tappet 2,4 liter fra lung...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/to-mistaenkelige-doedsfald-oestkysten"><span class="nl-node-date">10:26</span> <span class="nl-node-title"> To mistænkelige dødsfald på østkysten</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/lokal-opbakning-miner-glaeder-investorer"><span class="nl-node-date">09:38</span> <span class="nl-node-title"> Lokal opbakning til miner glæder invest...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/messenger-boern-kan-give-god-start-sociale-medier"><span class="nl-node-date">08:43</span> <span class="nl-node-title"> Messenger til børn kan give en god star...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/politifolk-kan-faa-udbetalt-overtid"><span class="nl-node-date">07:23</span> <span class="nl-node-title"> Politifolk kan få udbetalt overtid</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/knald-fald-faeroeernes-regering-fredag"><span class="nl-node-date">07:05</span> <span class="nl-node-title"> Knald eller fald for Færøernes regering...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/fodboldlegenden-henning-jensen-doed-kraeft"><span class="nl-node-date">06:59</span> <span class="nl-node-title">  Fodboldlegenden Henning Jensen er død...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/youtube-hyre-flere-overvaage-indhold"><span class="nl-node-date">06:30</span> <span class="nl-node-title"> YouTube vil hyre flere til at overvåge...</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/simon-lynge-kan-savne-barnet-i"><span class="nl-node-date">06:23</span> <span class="nl-node-title"> Simon Lynge: - Jeg kan savne barnet i m...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/stor-fotoudstilling-i-qaqortoq"><span class="nl-node-date">18:03</span> <span class="nl-node-title"> Stor fotoudstilling i Qaqortoq</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/iaer-tilskud-styrke-kunsten-i-groenland"><span class="nl-node-date">17:18</span> <span class="nl-node-title"> IA&#039;er: Tilskud vil styrke kunsten...</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/martin-moeller-taet-ol-deltagelse"><span class="nl-node-date">16:29</span> <span class="nl-node-title"> Martin Møller tæt på sin anden OL-delta...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/eu-tildeles-300-tons-ekstra-torsk"><span class="nl-node-date">15:40</span> <span class="nl-node-title"> EU tildeles 300 tons ekstra torsk</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/lufthavnsfejl-vvm-redegoerelser-traekkes-tilbage"><span class="nl-node-date">15:13</span> <span class="nl-node-title"> Lufthavnsfejl: VVM-redegørelser trækkes...</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/jern-metalskolen-ramt-skimmelsvamp"><span class="nl-node-date">14:43</span> <span class="nl-node-title"> Jern- og Metalskolen ramt af skimmelsva...</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/avalak-faaet-ny-formand"><span class="nl-node-date">13:17</span> <span class="nl-node-title"> Avalak har fået ny formand</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/maleri-solgte-godt-julemarked"><span class="nl-node-date">12:50</span> <span class="nl-node-title"> Maleri solgte godt på julemarked</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/rapport-afviser-stoejhelvede-ny-lufthavn"><span class="nl-node-date">11:53</span> <span class="nl-node-title"> Rapport afviser støjhelvede fra ny luft...</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/stor-fremgang-krabbefiskeri-ved-upernavik"><span class="nl-node-date">11:34</span> <span class="nl-node-title"> Stor fremgang af krabbefiskeri ved Uper...</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/nyt-vaaben-farlige-bakterier"><span class="nl-node-date">11:04</span> <span class="nl-node-title"> Nyt våben mod farlige bakterier</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/kulturminister-ordet-groenlaenderstiv-skaerer-i-hjertet"><span class="nl-node-date">10:52</span> <span class="nl-node-title"> Kulturminister: - Ordet ‘grønlænderstiv...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/vellykket-40-aars-jubilaeum"><span class="nl-node-date">08:16</span> <span class="nl-node-title"> Et vellykket 40 års jubilæum</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/stort-julemarked-i-narsaq"><span class="nl-node-date">08:05</span> <span class="nl-node-title"> Stort julemarked i Narsaq</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/islandsk-succes-inspirerer-naalakkersuisut"><span class="nl-node-date">07:38</span> <span class="nl-node-title"> Islandsk succes inspirerer naalakkersui...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/finland-markerer-100-aar-selvstaendighed"><span class="nl-node-date">06:42</span> <span class="nl-node-title">  Finland markerer 100 år med selvstændi...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/se-billeder-julehilsenerne-sendt-hjem"><span class="nl-node-date">06:29</span> <span class="nl-node-title"> Se billeder: Her bliver julehilsenerne...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/flytrafikken-koerer-fuld-tryk-igen"><span class="nl-node-date">13:46</span> <span class="nl-node-title"> Flytrafikken kører på fuld tryk igen</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/udenrigs-sikkerhedspolitisk-udvalg-orienteringsrejse"><span class="nl-node-date">13:00</span> <span class="nl-node-title"> Udenrigs- og sikkerhedspolitisk udvalg...</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/eksportoerer-mister-trovaerdighed"><span class="nl-node-date">10:39</span> <span class="nl-node-title"> Eksportører mister troværdighed</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/se-billeder-juletraeet-i-nuutoqaq-taendes"><span class="nl-node-date">09:06</span> <span class="nl-node-title"> Se billeder: Juletræet i Nuutoqaq tænde...</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/permafrost-studie-ilulissat-sikrer-vigtig-viden"><span class="nl-node-date">07:51</span> <span class="nl-node-title"> Permafrost-studie fra Ilulissat sikrer...</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/massive-forsinkelser-i-flytrafikken"><span class="nl-node-date">15:28</span> <span class="nl-node-title"> Massive forsinkelser i flytrafikken</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/se-billeder-store-familiefest-i-danmark"><span class="nl-node-date">14:56</span> <span class="nl-node-title"> Se billeder: Den store familiefest i Da...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/ingen-anmeldelser-trafikuheld-i-dag"><span class="nl-node-date">13:38</span> <span class="nl-node-title"> Ingen anmeldelser om trafikuheld i dag</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/assistenttraener-spillerne-glaeder-kampe"><span class="nl-node-date">12:17</span> <span class="nl-node-title"> Assistenttræner: Spillerne glæder sig t...</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/borgmester-kom-i-gang-mineprojekt"><span class="nl-node-date">11:26</span> <span class="nl-node-title"> Borgmester: Kom nu i gang med mineproje...</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/efterspurgte-juleboeger-lanceres-igen"><span class="nl-node-date">10:56</span> <span class="nl-node-title"> Efterspurgte julebøger lanceres igen</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/anders-samuelsen-vestnordisk-aftale-i-strid-grundloven"><span class="nl-node-date">09:19</span> <span class="nl-node-title"> Anders Samuelsen: Vestnordisk aftale i...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/lars-emil-fik-tappet-24-liter-lungerne"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Lars-Emil fik tappet 2,4 liter fra lun...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/fare-fjeldskred-udelukker-raastofselskab"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Fare for fjeldskred udelukker råstofse...</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/endeligt-doedsstoed-kanukoka"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Endeligt dødsstød til KANUKOKA</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/to-mistaenkelige-doedsfald-oestkysten"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  To mistænkelige dødsfald på østkysten</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/indsats-udsatte-boern-faar-ros"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Indsats mod udsatte børn får ros</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/mineselskaber-stort-potentiale-bureaukrati"><span class="nl-node-date">06. dec</span> <span class="nl-node-title">  Mineselskaber: Stort potentiale men fo...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/opraab-erik-jensen-loes-trafikforholdene-i-uummannaq"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Opråb til Erik Jensen: Løs trafikforho...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/maniitsoq-uden-teleforbindelse"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Maniitsoq uden teleforbindelse</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/projekt-unge-udvider-maniitsoq"><span class="nl-node-date">06. dec</span> <span class="nl-node-title">  Projekt for unge udvider til Maniitsoq</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/samuelsen-nordkorea-kan-ende-krig"><span class="nl-node-date">06. dec</span> <span class="nl-node-title">   Samuelsen om Nordkorea: Det kan ende...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/politifolk-kan-faa-udbetalt-overtid"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Politifolk kan få udbetalt overtid</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/boern-enlige-mest-udsat-fattigdom"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Børn hos enlige mest udsat for fattigd...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/kulturminister-ordet-groenlaenderstiv-skaerer-i-hjertet"><span class="nl-node-date">04. dec</span> <span class="nl-node-title">  Kulturminister: - Ordet ‘grønlændersti...</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/julen-magisk-simon-lynge"><span class="nl-node-date">02. dec</span> <span class="nl-node-title">  Julen er magisk for Simon Lynge</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/lufthavnsfejl-vvm-redegoerelser-traekkes-tilbage"><span class="nl-node-date">04. dec</span> <span class="nl-node-title">  Lufthavnsfejl: VVM-redegørelser trække...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/knald-fald-faeroeernes-regering-fredag"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Knald eller fald for Færøernes regerin...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/lokal-opbakning-miner-glaeder-investorer"><span class="nl-node-date">05. dec</span> <span class="nl-node-title">  Lokal opbakning til miner glæder inves...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/tasiilaq-qaanaaq-upernavik-flest-fattige"><span class="nl-node-date">06. dec</span> <span class="nl-node-title">  Tasiilaq, Qaanaaq og Upernavik har fle...</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/penge-fangstudstyr-overfoert"><span class="nl-node-date">16. aug</span> <span class="nl-node-title">  Penge til fangstudstyr overført</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/se-hvem-kraever-gbus-afgang"><span class="nl-node-date">03. aug</span> <span class="nl-node-title">  Se hvem der kræver GBU’s afgang</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/nyt-studie-ikke-laere-dit-barn-drikke-alkohol"><span class="nl-node-date">06. dec</span> <span class="nl-node-title">  Nyt studie: Du skal ikke lære dit barn...</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/gbus-formand-taler-usandt"><span class="nl-node-date">18. aug</span> <span class="nl-node-title">  GBUs formand taler usandt</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/ventetid-videoafhoering"><span class="nl-node-date">29. nov</span> <span class="nl-node-title">  Ventetid for videoafhøring skal ned</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/by-ramt-sorg-frem-smilet"><span class="nl-node-date">29. jul</span> <span class="nl-node-title">  By ramt af sorg vil frem med smilet</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/siger-fiskeriloven"><span class="nl-node-date">06. okt</span> <span class="nl-node-title">  Det siger de om fiskeriloven</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/fodboldlegenden-henning-jensen-doed-kraeft">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_14942139.jpg?itok=A7m0TZuv" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/fodboldlegenden-henning-jensen-doed-kraeft"><span class="prefix"></span>  Fodboldlegenden Henning Jensen er død af kræft</a></h2>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/martin-moeller-taet-ol-deltagelse">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/2016-03-01_i_ski_tour_canada-_copyright_2016_lassegraves_dsc4264.jpg?itok=-8c7iW2C&amp;c=b67f944c5cf5f72840ba32eb27a52ffd" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/martin-moeller-taet-ol-deltagelse"><span class="prefix"></span> Martin Møller tæt på sin anden OL-deltagelse</a></h2>    
          <span class="hlTag Indland">Langrend</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/assistenttraener-spillerne-glaeder-kampe">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/futsal_kalaallit_dk_d4s0034_kopier.jpg?itok=_w49Y-m4&amp;c=faf6b6b65d282712f20e77141a5a141d" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/assistenttraener-spillerne-glaeder-kampe"><span class="prefix"></span> Assistenttræner: Spillerne glæder sig til kampe</a></h2>    
          <span class="hlTag Indland">Nordic Cup</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/danmark-moede-frankrig-peru-australien-vm">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/skaermbillede_2017-12-01_kl._12.41.08.png?itok=3b-OXvmC" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/danmark-moede-frankrig-peru-australien-vm"><span class="prefix"></span> Danmark skal møde Frankrig, Peru og Australien til VM</a></h2>    
          <span class="hlTag Udland">Fodbold VM</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">
jQuery(document).ready(function(){
    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/201797","nid":"201797"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?p0jjxp"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
