<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Mand jagtes for knivoverfald i Nuuk" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/mand-jagtes-knivoverfald-i-nuuk" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/mand-jagtes-knivoverfald-i-nuuk" />
<meta name="description" content="Politiet jagter en person, som de mistænker for at stå bag et knivoverfald mandag aften i Nuuk." />
<meta property="og:description" content="Politiet jagter en person, som de mistænker for at stå bag et knivoverfald mandag aften i Nuuk." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/politi5.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/201610" />
  <title>Mand jagtes for knivoverfald i Nuuk | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_ykIlf2uY3dr1h3dRvpsiKS0vut-7FUhvLEylS9uVjtU.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_VoTokjDyzuVLULW2e6KF8-vQ2b9Vyc8ONIPm1ZfGC3U.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_k82OYKugFcdariuoftK00wJGSehYtWR6AxNnAmb0uSk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_l3jfbimk56VRWPq7NQlCZqiQq5UfO_p0KwIVFHDV_1g.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_vTicker = { attach: function (context) { $("#views-ticker-vTicker-job_feed", context).vTicker({mousePause: true , speed:500 , pause:3000 , showItems:1 , direction: "down"}); } };})(jQuery);</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_lgAAOlplEun7p_8Pb-8dM079wtvnfwLZ0hAK0mH7Dto.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-201610 node-type-article domain-sermitsiaq-ag i18n-da context-mand-jagtes-knivoverfald-i-nuuk">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">28.</span>
			<span class="currentDateMonth">11.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/mand-jagtes-knivoverfald-i-nuuk" class="language-link active" xml:lang="da" title="Mand jagtes for knivoverfald i Nuuk"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/nuummi-angut-savilersorsimasoq-ujaarineqartoq" class="language-link" xml:lang="kl" title="Nuummi angut savilersorsimasoq ujaarineqartoq"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/mand-jagtes-knivoverfald-i-nuuk" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-g8x6B0KxEPwJ5Xx1bKjXQq2uP2TTkmmtlSzyreOhJdw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/emne/landstraenerfyring">Landstrænerfyring</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/jordskaelv">Tsunami i Nuugaatsiaq</a></li>
<li class="leaf"><a href="/emne/finanslov-2018-0">Finanslov 2018</a></li>
<li class="last leaf"><a href="/emne/fiskerilov">Fiskerilov</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Tirsdag, november 28, 2017 - 13:31  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Mand jagtes for knivoverfald i Nuuk</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/politi5.jpg?itok=2V5ZkQXd" alt="" />
<div class="captionWrapper"><span class="caption"></span> <span class="photoCredit">Foto: Søren Duran Duus</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Politiet jagter en person, som de mistænker for at stå bag et knivoverfald mandag aften i Nuuk.  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/201610" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/201610" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-views-panes pane-selvstyret-inline-job-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-selvstyret-inline-job view-id-selvstyret_inline_job view-display-id-panel_pane_1 view-dom-id-fb60b5b096bde19169f6a5b66d376c8f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/7084" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Naalakkersuisut / Grønlands Selvstyre</span><span class="inline-title">Jurister med interesse for justits og socialområdet</span></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/flash/dkkendte/dansk-reality-stjerne-afsloerer-deltog-i-sexfester-med-de-kendte/6935183" target="_blank">Dansk reality-stjerne afslører: Deltog i sexfester med de kendte</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/flash/dkkendte/dansk-reality-stjerne-afsloerer-deltog-i-sexfester-med-de-kendte/6935183" target="_blank">I sin nye bog 'Stephanie Star - Con amore' fortæller sexblogger og reality-stjerne Stephanie Star om sine oplevelser med private sexfester og afhængigheden af sex</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/112/mand-fundet-doed-paa-torv/6935188" target="_blank">Mand fundet død på torv</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/112/mand-fundet-doed-paa-torv/6935188" target="_blank">En livløs mand er tirsdag morgen blevet fundet på torvet i Tårnby. Politiet efterforsker nu sagen</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/flash/dkkendte/dansk-skuespiller-taler-ud-min-soen-slog-mig/6935237" target="_blank">Dansk skuespiller taler ud: Min søn slog mig</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/flash/dkkendte/dansk-skuespiller-taler-ud-min-soen-slog-mig/6935237" target="_blank">Lai Yde taler nu ud om bruddet med Mie Moltke, som tog hårdt på deres fælles søn</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Jørgen Schultz-Nielsen    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>En person blev stukket i halsen i området fra rådhuset og op til H.J. Rinks Vej.</p>
<p><strong>En mistænkt</strong></p>
<p>Vagtchef Brian Thomsen vil over for Sermitsiaq.AG ikke oplyse, om der er tale om et sagesløst offer.</p>
<p>- Det kan jeg ikke udtale mig om, fordi vi endnu er i gang med efterforskningen, forklarer Brian Thomsen.</p>
<p>Politiet leder efter en person, som de mistænker for at stå bag knivoverfaldet, der af politiet efterforskes som forsøg på manddrab.</p>
<p><strong>Offer udskrevet</strong></p>
<p>Personen, der blev stukket i halsen, er udskrevet fra hospitalet og i god behold.</p>
<p>Vidner, der har set overfaldet bedes ringe til politiet på 701448.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/stadig-ingen-tegn-efterlyst-18-aarig-pige"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/politiet_8224.jpg?itok=0Z0q_Vdt&amp;c=a572728f4fd4c967e0b5c60eadbc37c6" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/stadig-ingen-tegn-efterlyst-18-aarig-pige"><span class="prefix"></span><br />Stadig ingen tegn på efterlyst 18-årig pige</a></div>    
          <div class="hlTag">eftersøgning</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/201610" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-job-feed-panel-pane-7 jobslide hidden" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_7 view-dom-id-0190fd2b5e10881e6cd327c18d4d4143">
            <div class="view-header">
      <a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"/></a>    </div>
  
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-job_feed'><div class='view-content view-content-job_feed'><div id='views-ticker-vTicker-job_feed'><ul id='views-ticker-vTicker-list-job_feed'><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/7223?articlereference&amp;it" target="_blank"><b>Kommune Qeqertalik:</b> Kommune Qeqertalik søger en dygtig og erfaren IT-administrator</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/7105?articlereference&amp;it" target="_blank"><b>Tele-Post:</b> Mediegrafiker</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/7199?articlereference&amp;it" target="_blank"><b>inu:IT:</b> inu:it søger IT-supporter</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
      <div class="view-footer">
      <button id="close-jobslide"><svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Cancel">
	<path fill="#FFFFFF" d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.163,16-16S24.836,0,16,0z M16,30
		C8.268,30,2,23.732,2,16S8.268,2,16,2s14,6.268,14,14S23.732,30,16,30z"/>
	<path fill="#FFFFFF" d="M22.729,21.271l-5.268-5.269l5.238-5.195c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.39-1.034-0.39-1.428,0
		l-5.231,5.188l-5.309-5.31c-0.394-0.396-1.034-0.396-1.428,0c-0.394,0.395-0.394,1.037,0,1.432l5.301,5.302l-5.331,5.287
		c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.429,0l5.324-5.28l5.276,5.276c0.394,0.396,1.034,0.396,1.428,0
		C23.123,22.308,23.123,21.667,22.729,21.271z"/>
</g>
</svg></button>    </div>
  
  
</div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-e677b9446a04059e3e5f610415de3b4f">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7215" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7215" target="_blank">Fagkoordinator til Kultur- og undervisningsområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7167" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7167" target="_blank">GENOPSLAG – Teamleder (liniemester) til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7031" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7031" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialpædagog med viden om hørehæmning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7241" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7241" target="_blank">Nordiska Ministerrådet söker en seniorrådgivare till det nordiska samarbetet om finanspolitik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7205" target="_blank">Atorfillit Kattuffiat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7205" target="_blank">Atorfillit Kattuffiat (AK) søger en jurist til organisationens sekretariat i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7029" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7029" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialrådgiver</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7047" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7047" target="_blank">AC-fuldmægtig til Afdelingen for Landsplanlægning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7169" target="_blank">Kalaallit Nunaanni Brugseni</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7169" target="_blank">Brugseni Sisimiut søger delikatesse assistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7174" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7174" target="_blank">Indsatsleder søges til Mittarfik Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7211" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7211" target="_blank">Bychef til Qeqertarsuaq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">Perorsaanermik Ilinniarfik/Socialpædagogisk Seminarium</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">GENOPSLAG – Socialpædagogisk Seminarium søger kok/køkkenleder til Café Nuka</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7122" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7122" target="_blank">Vores sidste stilling som rusmiddelbehandler ved Allorfik Qeqqata i Sisimiut ønskes besat – GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7053" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7053" target="_blank">Kontorfuldmægtig til Kollegieadministrationsforvaltningen i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7017" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7017" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger socialpædagog med viden om Autisme Spektrum Forstyrrelser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7171" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7171" target="_blank">Air Greenland er nu klar til at modtage din ansøgning som Cabin Crew til Sommeren 2018 med base i Nuuk og Ilulissat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7207" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7207" target="_blank">Bychef til Kangaatsiaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7154" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7154" target="_blank">Forvaltningen for Velfærd og Arbejdsmarked søger 1 controller til Staben / Job nr. 671/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7005" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7005" target="_blank">Økonomikonsulent/Controller til Økonomiafdelingen / job nr. 649/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7057" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7057" target="_blank">Peqqissaanermik Ilinniarfik søger en kantineleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7107" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7107" target="_blank">Formandens Departement skal bruge konsulent til Bestyrelsessekretariatet</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7175" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7175" target="_blank">Socialrådgiver/sagsbehandler i Kommuneqarfik Sermersooq, Ittoqqortoormiit / Job nr. 679/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7128" target="_blank">Arctic Circle Business</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7128" target="_blank">Turismekonsulent til Destination Arctic Circle søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7027" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7027" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik søger talepædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7227" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7227" target="_blank">Brandberedskabschef i Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6963" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6963" target="_blank">HR-konsulent ved Grønlands Politi – Genopslag</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7213" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7213" target="_blank">Bychef til Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6999" target="_blank">GUX Aasiaat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6999" target="_blank">Gux-Aasiaat søger kollegie administrator til kollegieadministration</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7184" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7184" target="_blank">HSEQ konsulent/specialkonsulent tilknyttet Juridisk Afdeling i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7244" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7244" target="_blank">Kontorchef til Konsulenttjenesten for Landbrug</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7217" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7217" target="_blank">Alderdomshjemmet Qupanuk søger 5 Sundhedshjælper</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7059" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7059" target="_blank">2 Lønmedarbejdere, en fast og en barselsvikar</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7159" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7159" target="_blank">Kontorchef til Departementet for Kommuner, Bygder, Yderdistrikter, Infrastruktur og Boliger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7179" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7179" target="_blank">Driftsmedarbejder til Paamiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6939" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6939" target="_blank">GENOPSLAG: Sygeplejerske til ledelse af Distriktspsykiatrien i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7114" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7114" target="_blank">Erfaren Sundhedsassistent søges til vores bygd, Alluitsup Paa med cirka 220 indbyggere med start pr 1. januar 2018 eller snarest efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7094" target="_blank">Styrelsen for Sundhed</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7094" target="_blank">Administrativ medarbejder til Indkøbsafdelingen på Dronning Ingrids Hospital</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7118" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7118" target="_blank">Psykiatriassistent, Social og eller Sundhedsassistenter med interesse og gerne erfaring fra psykiatrien søges til fast stilling snarest muligt</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7115" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7115" target="_blank">Special- eller chefkonsulent til Mittarfeqarfiits HR-afdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7130" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7130" target="_blank">Majoriaq søger afdelingsleder til arbejdsmarkedskontoret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7021" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7021" target="_blank">Mittarfeqarfiit søger en skarp Contract Manager</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7015" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7015" target="_blank">Det kommende landsdækkende handicapcenter Pissassarfik, søger psykolog – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7110" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7110" target="_blank">2 Terminalarbejder søges Mittarfik Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7103" target="_blank">Kalaallit Nunaanni Brugseni</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7103" target="_blank">Brugseni Nuuk søger bagersvend</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7140" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7140" target="_blank">Qeqqata Kommunia søger 2 miljøarbejdere til boenhed for unge Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7138" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7138" target="_blank">Majoriaq søger jobkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7105" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7105" target="_blank">Mediegrafiker</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7150" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7150" target="_blank">2 AFIS operatører søges til Mittarfik Narsarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7084" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7084" target="_blank">Jurister med interesse for justits og socialområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7079" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7079" target="_blank">Skattestyrelsen søger Kontorchef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7199" target="_blank">inu:IT</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7199" target="_blank">inu:it søger IT-supporter</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7248" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7248" target="_blank">Qeqqata Kommunia søger en vejformand til Sarfannguit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7146" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7146" target="_blank">Departementet for Sundhed søger en sundhedsfaglig konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7219" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7219" target="_blank">Kommune Qeqertalik søger en dygtig og engageret Fagkoordinator til Socialområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7201" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7201" target="_blank">Forstander søges til døgninstitutionen Angerlarsimaffik Uulineq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7019" target="_blank">Pilersuisoq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7019" target="_blank">Butikschef til Uummannaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7163" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7163" target="_blank">Driftsleder søges til Mittarfik Paamiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7193" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7193" target="_blank">Regnskabschef / Job nr. 692/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7013" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7013" target="_blank">Det landsdækkende handicapcenter Pissassarfik søger ergoterapeut – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7117" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7117" target="_blank">Psykiatrisk Område ved Dronning Ingrids Hospital i Nuuk søger ergoterapeut/fysioterapeut/miljøterapeutisk medarbejder eller pædagog til Psykiatrisk Terapi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7223" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7223" target="_blank">Kommune Qeqertalik søger en dygtig og erfaren IT-administrator</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6993" target="_blank">GUX Aasiaat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6993" target="_blank">Udadvendt og struktureret kollegiepædagog til GUX Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7233" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7233" target="_blank">Kommunikationsmedarbejder til Råstofstyrelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7189" target="_blank">Katuaq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7189" target="_blank">DIREKTØR TIL KATUAQ – GRØNLANDS KULTURHUS</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6970" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6970" target="_blank">Kommune Kujalleq søger Fysioterapeut med base i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7148" target="_blank">Imarsiornermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7148" target="_blank">Vi søger Kontorfuldmægtig til ”IMARSIORNERMIK ILINNIARFIK” i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6961" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6961" target="_blank">HR konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7161" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7161" target="_blank">Nukissiorfiit søger Teamleder Vand &amp;amp; Varme i Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7132" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7132" target="_blank">Driftsleder til området for teknik og miljø i Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7003" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7003" target="_blank">Genopslag - Socialrådgiver til Tasiilami Alivarpi / Job nr. 648/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7235" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7235" target="_blank">Kontorfuldmægtig til Socialt bedrageri område/Job nr. 700/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7242" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7242" target="_blank">UPERNAVIK TANDPLEJEN SØGER VIKARIAT SOM KLINIKASSISTENTER</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7095" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7095" target="_blank">Narsaq Tandpleje søger en klinikassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7098" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7098" target="_blank">Sagsbehandler til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7144" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7144" target="_blank">GUX i Sydgrønland søger engelsklærer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Genopslag - Direktør til Forvaltning for Velfærd og Arbejdsmarked</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7239" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7239" target="_blank">Socialstyrelsen er en nyoprettet styrelse, der skal fokusere på at vejlede og rådgive samt udvikle nye tiltag i forhold til borgerbetjeningen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7181" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7181" target="_blank">QEQQATA PEQQINNISSAQARFIA SISIMIUT SYGEHUS SØGER EN LÆGESEKRETÆR</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7182" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7182" target="_blank">Socialrådgivere til førtidspensionsområdet i Paamiut / Job.nr 684/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7188" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7188" target="_blank">Sundhedsassistent søges til en fast stilling til sundhedscenteret i Nanortalik til pr. 1. januar 2018 eller snarest derefter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7112" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7112" target="_blank">Ernæringsassistent til Utoqqaat Illuat / Job nr. 658/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7088" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7088" target="_blank">Jurist søges til Fiskeriafdelingen i Departementet for Fiskeri og Fangst – GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7090" target="_blank">Vestnordisk Råd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7090" target="_blank">Vestnordisk Råd søger Generalsekretær (Direktør)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7229" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7229" target="_blank">Sekretariatschef søges til Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7101" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7101" target="_blank">Ny Kundedirektør til TELE-POST</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7250" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7250" target="_blank">Receptionist hos Royal Arctic Line A/S i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7119" target="_blank">Synoptik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7119" target="_blank">Salgsassistentelev i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7195" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7195" target="_blank">Teknisk Direktør til Air Greenland – en yderst attraktiv stilling i Grønlands nationale luftfartsselskab!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7134" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7134" target="_blank">Majoriaq søger vejleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7136" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7136" target="_blank">Majoriaq søger lærere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6836" target="_blank">Imarsiornermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6836" target="_blank">Faglærer til Grønlands Maritime Center i Nuuk – Midlertidig ansættelse</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7156" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7156" target="_blank">Sundhedsassistent eller tilsvarende uddannelse, søges til Hjemmehjælpen i Nuuk, fortrinsvis aftenvagt / Job nr. 670/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7025" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7025" target="_blank">Det landsdækkende handicapcenter Pissassarfik søger tolk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6978" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6978" target="_blank">SERVICEASSISTENT TIL GRØNLANDS POLITIS VAGTCENTRAL, NUUK (genopslag)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7197" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7197" target="_blank">KTI, Jern- og Metalskolen søger 3 faglærere til automekanikeruddannelsen, marine- og snescootermekaniker uddannelsen samt terminal- og lageruddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7225" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7225" target="_blank">Brænder du for Teknik? Så er stillingen som Teknisk fagkoordinator måske noget for dig!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7120" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7120" target="_blank">Vores sidste stilling som rusmiddelbehandler ved Allorfik Kujalleq  i Qaqortoq ønskes besat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7231" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7231" target="_blank">Fuldmægtige/Specialkonsulenter til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7142" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7142" target="_blank">Qeqqata Kommunia søger en medarbejder til fritidsklubben Sukorsit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7186" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7186" target="_blank">Mittarfik Kangerlussuaq søger Maskinist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7109" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7109" target="_blank">Medhjælper/Tolk til Terapiafdelingen, Dronning Ingrids Hospital (DIH)</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7173" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7173" target="_blank">GENOPSLAG: Sundhedsassistent TIL PAAMIUT – måske er det netop dig!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7209" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7209" target="_blank">Bychef til Qasigiannguit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7096" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7096" target="_blank">Grønlands Selvstyre søger en AC-fuldmægtig til Grønlands Fiskerilicenskontrol</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7165" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7165" target="_blank">Driftsleder søges til Mittarfik Upernavik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7246" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7246" target="_blank">Afdelingschef for afdeling for jura til Departementet for Sundhed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7082" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7082" target="_blank">Jurist til Styrelsen for Sundhed og Forebyggelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6711" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6711" target="_blank">Adjunkt / lektor i historie</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7203" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7203" target="_blank">Kontorfuldmægtig til Debitorafdelingen i økonomi under Koncernservice / Job nr. 663/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7158" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7158" target="_blank">GENOPSLAG: Regionsdriftsleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7124" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7124" target="_blank">AC-fuldmægtig</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_11" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-12 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7091" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7091" target="_blank">SOUSCHEF til Ivaaraq, Qaqortoq - Genopslag</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7191" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7191" target="_blank">KTI, Jern- og Metalskolen søger 3 faglærere til elektriker uddannelsen, klejnsmede uddannelsen samt skibsmontør uddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7221" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7221" target="_blank">Engageret HR chef til Kommune Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/6951" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/6951" target="_blank">Psykiatrien i Grønland søger Hjemmesygeplejerske i til distriktspsykiatrien i Nuuk</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/vittus-partinavn-plads"><span class="nl-node-date">17:21</span> <span class="nl-node-title"> Vittus har partinavn på plads</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/kommune-qeqertalik-klar-foerste-budget"><span class="nl-node-date">16:09</span> <span class="nl-node-title"> Kommune Qeqertalik klar med sit første...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/sten-millionbeloeb-konfiskeret"><span class="nl-node-date">16:07</span> <span class="nl-node-title"> Sten for et millionbeløb konfiskeret</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/qeqertalik-melder-kanukoka"><span class="nl-node-date">15:55</span> <span class="nl-node-title"> Qeqertalik melder sig ud af KANUKOKA</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/ia-ingen-afloenning-embedsbolig"><span class="nl-node-date">14:58</span> <span class="nl-node-title"> IA: Ingen aflønning eller embedsbolig</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/positive-oplevelser-plejeanbragte-boern-foraeldre"><span class="nl-node-date">14:58</span> <span class="nl-node-title"> Positive oplevelser til plejeanbragte b...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/majoriaq-succes-vejledning-arbejdsledige"><span class="nl-node-date">14:10</span> <span class="nl-node-title"> Majoriaq har succes med vejledning af a...</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/anbragte-i-herstedvester-mister-betalte-besoeg"><span class="nl-node-date">13:59</span> <span class="nl-node-title"> Anbragte i Herstedvester mister betalte...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/mand-jagtes-knivoverfald-i-nuuk"><span class="nl-node-date">13:31</span> <span class="nl-node-title"> Mand jagtes for knivoverfald i Nuuk</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/erik-jensen-qaqortoq-faar-lufthavn"><span class="nl-node-date">12:50</span> <span class="nl-node-title"> Erik Jensen: Qaqortoq får en lufthavn</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/kritik-forfatningskommissionen-arbejder-udemokratisk"><span class="nl-node-date">11:57</span> <span class="nl-node-title"> Kritik: Forfatningskommissionen arbejde...</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/usikkerhed-lufthavnsplacering-i-syd"><span class="nl-node-date">10:31</span> <span class="nl-node-title"> Usikkerhed om lufthavnsplacering i syd</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/kaloriemaerkning-menukortet-faar-vaelge-sundere-mad"><span class="nl-node-date">07:54</span> <span class="nl-node-title"> Kaloriemærkning på menukortet får os ti...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/aarets-store-begivenhed-i-danmark"><span class="nl-node-date">07:40</span> <span class="nl-node-title"> Årets store begivenhed i Danmark</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/1500-indberetninger-fangst-havnet-forkerte-sted"><span class="nl-node-date">07:07</span> <span class="nl-node-title"> 1500 indberetninger af fangst er havnet...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/aalborgs-integrationsraad-inviterer-groenlaendere"><span class="nl-node-date">06:28</span> <span class="nl-node-title"> Aalborgs integrationsråd inviterer grøn...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/vivian-flertallet-oensker-arbejdende-formand"><span class="nl-node-date">17:17</span> <span class="nl-node-title"> Vivian: Flertallet ønsker en arbejdende...</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/ral-knaekker-fejlkurve"><span class="nl-node-date">16:24</span> <span class="nl-node-title"> RAL knækker fejlkurve</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/stadig-ingen-tegn-efterlyst-18-aarig-pige"><span class="nl-node-date">16:15</span> <span class="nl-node-title"> Stadig ingen tegn på efterlyst 18-årig...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/878-hjemloese-i-landet"><span class="nl-node-date">13:50</span> <span class="nl-node-title"> Der er 878  hjemløse i landet</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/suka-k-frederiksen-haardt-forloeb"><span class="nl-node-date">13:41</span> <span class="nl-node-title"> Suka K. Frederiksen: Det har været et h...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/operation-dagsvaerk-ruste-unge-i-groenland"><span class="nl-node-date">13:31</span> <span class="nl-node-title"> Operation Dagsværk skal ruste unge i Gr...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/forfatningsproces-speedes"><span class="nl-node-date">11:47</span> <span class="nl-node-title"> Forfatningsproces speedes op</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/800000-kroner-snerydning-aeldre-handicappede"><span class="nl-node-date">11:28</span> <span class="nl-node-title"> 800.000 kroner til snerydning for ældre...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/maniitsoq-faar-stor-kunstgraesbane"><span class="nl-node-date">10:44</span> <span class="nl-node-title"> Maniitsoq får en stor kunstgræsbane</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/hovsa-hovedstaden"><span class="nl-node-date">10:10</span> <span class="nl-node-title"> Hovsa – hvor blev hovedstaden af?</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/aavaat-domkirke-koncert-i-maribo"><span class="nl-node-date">09:37</span> <span class="nl-node-title"> Aavaat til domkirke koncert i Maribo</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/forsker-god-grund-skyde-katte"><span class="nl-node-date">08:14</span> <span class="nl-node-title"> Forsker: &#039;&#039;God grund til at s...</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/norsk-leksikon-moeder-kritik-sloejfe-ordet-indianer"><span class="nl-node-date">08:06</span> <span class="nl-node-title">  Norsk leksikon møder kritik for at slø...</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/dankorthandel-black-friday-naaede-nye-hoejder"><span class="nl-node-date">08:00</span> <span class="nl-node-title"> Dankorthandel på black friday nåede nye...</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/prins-harry-giftes-amerikaner"><span class="nl-node-date">07:53</span> <span class="nl-node-title"> Prins Harry skal giftes med amerikaner</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/tog-mejer-95-rener-i-norge-trods-aftale-saenke-fart"><span class="nl-node-date">15:30</span> <span class="nl-node-title"> Tog mejer 95 rener ned i Norge trods af...</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/ias-folketingsmedlem-kritiserer-soeren-espersen"><span class="nl-node-date">14:04</span> <span class="nl-node-title"> IA&#039;s folketingsmedlem kritiserer S...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/frivillige-sponsorater-efterlyses-spillefilm"><span class="nl-node-date">12:48</span> <span class="nl-node-title"> Frivillige og sponsorater efterlyses ti...</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/anbefaling-forlaeng-jagtperioden-lomvier"><span class="nl-node-date">11:33</span> <span class="nl-node-title"> Anbefaling: Forlæng jagtperioden for lo...</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/flyvninger-bali-fortsaetter-trods-nyt-vulkanudbrud"><span class="nl-node-date">09:39</span> <span class="nl-node-title"> Flyvninger til og fra Bali fortsætter t...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/soeren-espersen-groenlaendere-hjerteligt-velkomne-i-danmark"><span class="nl-node-date">09:32</span> <span class="nl-node-title"> Søren Espersen: Grønlændere er hjerteli...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/internettets-boghandler-verdens-rigeste-black-friday"><span class="nl-node-date">09:04</span> <span class="nl-node-title"> Internettets boghandler blev verdens ri...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/eksport-600000-kubikmeter-vand"><span class="nl-node-date">08:59</span> <span class="nl-node-title"> Eksport af 600.000 kubikmeter vand</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/flere-fritidsaktiviteter-i-bygd"><span class="nl-node-date">15:29</span> <span class="nl-node-title"> Flere fritidsaktiviteter i bygd</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/groenlandsbanken-lukker-betalingskort-i-aften"><span class="nl-node-date">13:17</span> <span class="nl-node-title"> Grønlandsbanken lukker for betalingskor...</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/amazon-sende-ringenes-herre-tv-serie"><span class="nl-node-date">10:58</span> <span class="nl-node-title"> Amazon vil sende Ringenes Herre som tv-...</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/cirkustiger-loes-i-paris"><span class="nl-node-date">10:51</span> <span class="nl-node-title"> En cirkustiger var løs i Paris</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/jens-frederiksen-infrastruktur-skaber-vaekst"><span class="nl-node-date">10:43</span> <span class="nl-node-title"> Jens Frederiksen: Infrastruktur skaber...</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/trump-haevder-takket-nej-pris-aarets-person"><span class="nl-node-date">10:11</span> <span class="nl-node-title"> Trump hævder at have takket nej til pri...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/meditation-mindfulness-faar-stressramte-tilbage-job"><span class="nl-node-date">10:01</span> <span class="nl-node-title"> Meditation og mindfulness får stressram...</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/enspriser-koster-mittarfeqarfiit-5-millioner"><span class="nl-node-date">09:33</span> <span class="nl-node-title"> Enspriser koster Mittarfeqarfiit 5 mill...</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/ia-borgmester-ivaerksat-plan-b"><span class="nl-node-date">19:11</span> <span class="nl-node-title"> IA-borgmester har iværksat plan B</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/karl-kristian-kruse-i-eu-offensiv-saelskind"><span class="nl-node-date">17:02</span> <span class="nl-node-title"> Karl-Kristian Kruse i EU-offensiv om sæ...</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/62-procent-kvinder-udsat-vold"><span class="nl-node-date">15:57</span> <span class="nl-node-title"> 62 procent af kvinder har været udsat f...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/vivian-flertallet-oensker-arbejdende-formand"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Vivian: Flertallet ønsker en arbejdend...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/aalborgs-integrationsraad-inviterer-groenlaendere"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Aalborgs integrationsråd inviterer grø...</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/878-hjemloese-i-landet"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Der er 878  hjemløse i landet</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/aarets-store-begivenhed-i-danmark"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Årets store begivenhed i Danmark</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/ral-knaekker-fejlkurve"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  RAL knækker fejlkurve</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/forfatningsproces-speedes"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Forfatningsproces speedes op</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/soeren-espersen-groenlaendere-hjerteligt-velkomne-i-danmark"><span class="nl-node-date">26. nov</span> <span class="nl-node-title">  Søren Espersen: Grønlændere er hjertel...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/stadig-ingen-tegn-efterlyst-18-aarig-pige"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Stadig ingen tegn på efterlyst 18-årig...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/1500-indberetninger-fangst-havnet-forkerte-sted"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  1500 indberetninger af fangst er havne...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/hovsa-hovedstaden"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Hovsa – hvor blev hovedstaden af?</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/kritik-forfatningskommissionen-arbejder-udemokratisk"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Kritik: Forfatningskommissionen arbejd...</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/suka-k-frederiksen-haardt-forloeb"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Suka K. Frederiksen: Det har været et...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/usikkerhed-lufthavnsplacering-i-syd"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Usikkerhed om lufthavnsplacering i syd</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/maniitsoq-faar-stor-kunstgraesbane"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Maniitsoq får en stor kunstgræsbane</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/ias-folketingsmedlem-kritiserer-soeren-espersen"><span class="nl-node-date">26. nov</span> <span class="nl-node-title">  IA&#039;s folketingsmedlem kritiserer...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/kaloriemaerkning-menukortet-faar-vaelge-sundere-mad"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Kaloriemærkning på menukortet får os t...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/operation-dagsvaerk-ruste-unge-i-groenland"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Operation Dagsværk skal ruste unge i G...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/erik-jensen-qaqortoq-faar-lufthavn"><span class="nl-node-date">28. nov</span> <span class="nl-node-title">  Erik Jensen: Qaqortoq får en lufthavn</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/forsker-god-grund-skyde-katte"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  Forsker: &#039;&#039;God grund til at...</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/800000-kroner-snerydning-aeldre-handicappede"><span class="nl-node-date">27. nov</span> <span class="nl-node-title">  800.000 kroner til snerydning for ældr...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/konfirmation-i-sisimiut-3"><span class="nl-node-date">14. jun</span> <span class="nl-node-title">  Konfirmation i Sisimiut</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/eksport-600000-kubikmeter-vand"><span class="nl-node-date">26. nov</span> <span class="nl-node-title">  Eksport af 600.000 kubikmeter vand</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/penge-fangstudstyr-overfoert"><span class="nl-node-date">16. aug</span> <span class="nl-node-title">  Penge til fangstudstyr overført</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/sket"><span class="nl-node-date">08. jul</span> <span class="nl-node-title">  - Det kunne være sket</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/siger-fiskeriloven"><span class="nl-node-date">06. okt</span> <span class="nl-node-title">  Det siger de om fiskeriloven</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/maniitsoq-faar-stor-kunstgraesbane">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/faner.jpg?itok=WEYaDbog&amp;c=a3dc2f8008849076fd990de1de10bfdb" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/maniitsoq-faar-stor-kunstgraesbane"><span class="prefix"></span> Maniitsoq får en stor kunstgræsbane</a></h2>    
          <span class="hlTag Indland">kunstgræsbaner</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/futsal-spillere-udtaget-nordic-cup">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/md8a2457_2.jpg?itok=yUI2t9pp&amp;c=52f1a8e5889e38634b47b01b4d735a19" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/futsal-spillere-udtaget-nordic-cup"><span class="prefix"></span> Disse futsal-spillere er udtaget til Nordic Cup</a></h2>    
          <span class="hlTag Indland">futsal</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/sevilla-traeder-bremsen-hjemme-liverpool-i-cl">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ritzau_72166055.jpg?itok=B9cBuDQ1" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/sevilla-traeder-bremsen-hjemme-liverpool-i-cl"><span class="prefix"></span> Sevilla træder på bremsen hjemme mod Liverpool i CL</a></h2>    
          <span class="hlTag Udland">Champions League</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/tekle-soeger-landstraenerjob-i-sverige">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/tekle-ghebrelul.jpg?itok=wtlYp5pq&amp;c=46c443791e1096edc543302f687c5045" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/tekle-soeger-landstraenerjob-i-sverige"><span class="prefix"></span> Tekle søger landstrænerjob i Sverige</a></h2>    
          <span class="hlTag Sport">futsal</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">
jQuery(document).ready(function(){
    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/201610","nid":"201610"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?p05aid"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
