<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Kandidater klar til kommunevalg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/kandidater-klar-kommunevalg" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/kandidater-klar-kommunevalg" />
<meta name="description" content="I går var sidste frist for anmeldelse af kandidater til kommunevalget" />
<meta property="og:description" content="I går var sidste frist for anmeldelse af kandidater til kommunevalget" />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/endnu-en-stemmeseddel-ind-i-boksen-web.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/194300" />
  <title>Kandidater klar til kommunevalg | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_TFYN1FoNsHazS3zwmkfW1zoLriUMaEcj1ZPOoAFbHak.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_VoTokjDyzuVLULW2e6KF8-vQ2b9Vyc8ONIPm1ZfGC3U.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_z_YbsFGL-td12kDE-xIwbpPCoBr_VbuTdfvaFygCRsY.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_l3jfbimk56VRWPq7NQlCZqiQq5UfO_p0KwIVFHDV_1g.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_vTicker = { attach: function (context) { $("#views-ticker-vTicker-job_feed", context).vTicker({mousePause: true , speed:500 , pause:3000 , showItems:1 , direction: "down"}); } };})(jQuery);</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_lgAAOlplEun7p_8Pb-8dM079wtvnfwLZ0hAK0mH7Dto.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-194300 node-type-article domain-sermitsiaq-ag i18n-da context-kandidater-klar-kommunevalg">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">22.</span>
			<span class="currentDateMonth">02.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/kandidater-klar-kommunevalg" class="language-link active" xml:lang="da" title="Kandidater klar til kommunevalg"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/kommunimut-qinigassanngortittut-piareertut" class="language-link" xml:lang="kl" title="Kommunimut qinigassanngortittut piareertut"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
<li class="leaf"><a href="/presseskik" class="single-page">Presseskik</a></li>
<li class="last leaf"><a href="/node/186849">Sprogpolitik</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/kandidater-klar-kommunevalg" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3z4zaESAJIrqyKBiZOR_-yJnOI9ReCg5LI5oamOWgf4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://sermitsiaq.ag/emne/birna-brjansdottir">Birna Brjánsdóttir</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/krise-i-tasiilaq">Tragedie i Tasiilaq</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/servicekontrakter">Servicekontrakter</a></li>
<li class="last leaf"><a href="http://arcticjournal.com/" target="_blank">Arctic Journal</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Onsdag, februar 22, 2017 - 05:46  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Kandidater klar til kommunevalg</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/endnu-en-stemmeseddel-ind-i-boksen-web.jpg?itok=y4Sz6ABX" alt="" />
<div class="captionWrapper"><span class="caption"></span> <span class="photoCredit">Foto: Jens Rafaelsen</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    I går var sidste frist for anmeldelse af kandidater til kommunevalget  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/194300" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/194300" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/musik/dkmusiknyt/ny-ballade-single-nedtur-for-medina/6542604" target="_blank">Ny ballade: Single-nedtur for Medina</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/musik/dkmusiknyt/ny-ballade-single-nedtur-for-medina/6542604" target="_blank">HITLISTENYT: Popstjernens aktuelle sjæler kan ikke matche hendes tidligere succeser</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/112/stort-motorvejskaos-onsdag-formiddag/6544036" target="_blank">Stort motorvejskaos onsdag formiddag</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/112/stort-motorvejskaos-onsdag-formiddag/6544036" target="_blank">Flere ulykker på motorveje skaber problemer onsdag morgen og formiddag</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/vanvidsloen-lokker-nu-smutter-rooney-til-kina/6544058" target="_blank">Vanvidsløn lokker: Nu smutter Rooney til Kina</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/vanvidsloen-lokker-nu-smutter-rooney-til-kina/6544058" target="_blank">Ifølge engelsk avis kan Manchester United-stjernen have spillet sin sidste kamp for 'De Røde Djævle'</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Walter Turnowsky    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>4. april skal vi til stemmeurnerne for at vælge de nye medlemmer til kommunalbestyrelserne.</p>
<p>Men allerede i går var sidste frist for at indlevere kandidatlister til kommunerne. Dermed ligger det nu fast, hvilke kandidater, der kan stemmes på.</p>
<p>Kommuneqarfik Sermersooq har allerede offentliggjort <a href="https://sermersooq.gl/da/2017/02/21/kandidatliste-til-kommunalvalg-2017-klar/">listerne, som du kan ser her</a>. Her er det udelukkende de fem partier repræsenteret i Inatsisartut, der stiller op.</p>
<p>Atassut opstiller 10 kandidater i Kommuneqarfik Sermersooq og det samme gælder for Demokratiit og Partii Naleraq. Hos IA er der 25 og hos Siumut 28. Der er 19 pladser i kommunalbestyrelsen.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/forvaltning-beskyldt-skrot-dyr-loejpemaskine"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/maniitsoq_langrend_23424a.jpg?itok=oEYvvp3x" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/forvaltning-beskyldt-skrot-dyr-loejpemaskine"><span class="prefix"></span><br />Forvaltning beskyldt for skrot af dyr løjpemaskine</a></div>    
          <div class="hlTag">Mistro</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/194300" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-job-feed-panel-pane-10 jobslide hidden" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_10 view-dom-id-139be69897ffb7b991b591e75a15ba7e">
            <div class="view-header">
      <a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"/></a>    </div>
  
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-job_feed'><div class='view-content view-content-job_feed'><div id='views-ticker-vTicker-job_feed'><ul id='views-ticker-vTicker-list-job_feed'><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4313?articlereference&amp;lop" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Leder til Ældrekollektivet i Tasiilaq søges Job nr. 82/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4395?articlereference&amp;lop" target="_blank"><b>KNI A/S:</b> KNI – Pilersuisoq søger tre butikschefer til Qaanaaq, Upernavik og Ittoqqortoormiit</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4443?articlereference&amp;lop" target="_blank"><b>Grønlands Selvstyre:</b> Afdelingschef søges til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4254?articlereference&amp;lop" target="_blank"><b>Grønlands Selvstyre:</b> Chefkonsulent til Fiskeriafdelingen i Departementet for Fiskeri og Fangst</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4473?articlereference&amp;lop" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Genopslag - Souschef til Børnehaven Nuka / Job nr. 107/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4363?articlereference&amp;lop" target="_blank"><b>Peqatigiiffik Kalaallit Meerartaat:</b> Foreningen Grønlandske Børn søger leder til sekretariatsafdelingen i Nuuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4449?articlereference&amp;lop" target="_blank"><b>Grønlands Selvstyre:</b> Kontorchef til Infrastrukturafdelingen</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4407?articlereference&amp;lop" target="_blank"><b>Kommune Kujalleq:</b> Kommune Kujalleq  Søger Leder af Alderdoms- og plejehjemmet Ajarsivasik, Qaqortoq</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4478?articlereference&amp;lop" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Genopslag - Museumsleder søges til Tasiilaq / Job nr. 108/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4299?articlereference&amp;lop" target="_blank"><b>Air Greenland:</b> Manager Ground Operations - NPGO</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4434?articlereference&amp;lop" target="_blank"><b>Nordisk Ministerråd:</b> Director of NordForsk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4385?articlereference&amp;lop" target="_blank"><b>Grønlands Selvstyre:</b> Digitaliseringsstyrelsen søger ny styrelseschef</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4381?articlereference&amp;lop" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Genopslag - Fagchef til Voksen Omsorgsservice / Job nr. 90/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4330?articlereference&amp;lop" target="_blank"><b>Kanukokuka:</b> HR Specialkonsulent</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4332?articlereference&amp;lop" target="_blank"><b>Kanukokuka:</b> Socialfaglig Specialkonsulent</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4491?articlereference&amp;lop" target="_blank"><b>Nukissiorfiit:</b> Bygdeformand til distrikt Disko - Aasiaat</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4415?articlereference&amp;lop" target="_blank"><b>KNI A/S:</b> Niuertoq til Qaarsut</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4074?articlereference&amp;lop" target="_blank"><b>Pilersuisoq:</b> Kædedirektør til KNI - Pilersuisoq</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4453?articlereference&amp;lop" target="_blank"><b>Royal Arctic Line:</b> Projektassistent</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4225?articlereference&amp;lop" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Leder til pleje og aktivitetscenteret i Ippiarsuk / Job nr. 64/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4334?articlereference&amp;lop" target="_blank"><b>Kanukokuka:</b> Økonomisk Specialkonsulent</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4445?articlereference&amp;lop" target="_blank"><b>Asiaq:</b> Leder til Asiaqs Hydrologi og Klima gruppe</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4432?articlereference&amp;lop" target="_blank"><b>Det Grønlandske Sundhedsvæsen:</b> Bygdesundhedsarbejder søges til bygden Arsuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4238?articlereference&amp;lop" target="_blank"><b>Air Greenland:</b> Kundeservicechef</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4413?articlereference&amp;lop" target="_blank"><b>Arctic Umiaq Line:</b> Teamleder</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4485?articlereference&amp;lop" target="_blank"><b>Royal Arctic Line:</b> Nautisk inspektør</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
      <div class="view-footer">
      <button id="close-jobslide"><svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Cancel">
	<path fill="#FFFFFF" d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.163,16-16S24.836,0,16,0z M16,30
		C8.268,30,2,23.732,2,16S8.268,2,16,2s14,6.268,14,14S23.732,30,16,30z"/>
	<path fill="#FFFFFF" d="M22.729,21.271l-5.268-5.269l5.238-5.195c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.39-1.034-0.39-1.428,0
		l-5.231,5.188l-5.309-5.31c-0.394-0.396-1.034-0.396-1.428,0c-0.394,0.395-0.394,1.037,0,1.432l5.301,5.302l-5.331,5.287
		c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.429,0l5.324-5.28l5.276,5.276c0.394,0.396,1.034,0.396,1.428,0
		C23.123,22.308,23.123,21.667,22.729,21.271z"/>
</g>
</svg></button>    </div>
  
  
</div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-4baca7b0c7c0f250be5bd2103dbbbd9a">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4458" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4458" target="_blank">GENOPSLAG Nukissiorfiit søger faktureringsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4349" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4349" target="_blank">Fuldmægtig til Kreditor bogholder søges Jobnr.84/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4480" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4480" target="_blank">Royal Arctic Line søger Terminalarbejder elever</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4397" target="_blank">Würth Danmark A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4397" target="_blank">Har du lyst til at pleje dit salgsgen med målrettet, opsøgende salg?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4489" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4489" target="_blank">Departementet for Kommuner, Bygder, Yderdistrikter, Infrastruktur og Boliger søger en fuldmægtig/jurist til Bolig- og Ejendomsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4439" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4439" target="_blank">Vi søger kursuskoordinator til ”IMARSIORNERMIK ILINNIARFIK” i Kursusafdelingen Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4305" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4305" target="_blank">Barne- og Socialmedhjælper til Integreret Institution Nukariit / Job nr. 81/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4378" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4378" target="_blank">Genopslag Lønkontoret søger en Kontorfuldmægtig / job nr.89/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4303" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4303" target="_blank">Pædagog til Integreret Institution Nukariit / Job nr. 80/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4447" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4447" target="_blank">Støtteperson til afdeling for yngre med handicap i Ippiarsuk / Job nr. 97/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4429" target="_blank">Beskæftigelsesministeriet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4429" target="_blank">Jurist med lyst til sagsbehandling og tværgående opgaver</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4419" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4419" target="_blank">Socialrådgiver til førtidspensionsområdet i Paamiut / Job nr. 94/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4299" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4299" target="_blank">Manager Ground Operations - NPGO</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4325" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4325" target="_blank">Nordiska ministerrådets sekretariat i Köpenhamn söker en rådgivare eller eventuellt seniorrådgivare till arbetet med att avlägsna gränshinder i Norden</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4441" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4441" target="_blank">Stilling som misbrugskonsulent ved Allorfik Kujalleq i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4375" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4375" target="_blank">Grønlands Selvstyre Skattestyrelsen søger to Kontorfuldmægtige</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4393" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4393" target="_blank">Kommune Kujalleq Søger en sekretær til Socialchefen i Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4403" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4403" target="_blank">Indkøbsmedarbejder søges til Strategisk Indkøb i Grønlands Selvstyre</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4411" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4411" target="_blank">Teknikimik Ilinniarfik/Sisimiut søger Faglærer til Maleruddannelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4460" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4460" target="_blank">Genopslag - Sundhedsassistent til ny boenhed Qinngorput / Job nr. 102/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4323" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4323" target="_blank">Handicap – ældre, og pensioner søger Socialrådgiver til Narsaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4455" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4455" target="_blank">Genopslag - 1 sundhedsassistent til Boenhed / Job nr. 99/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4491" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4491" target="_blank">Bygdeformand til distrikt Disko - Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4359" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4359" target="_blank">Fuldmægtig eller specialkonsulent til Departementet for Selvstændighed, Natur, Miljø og Landbrug</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4485" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4485" target="_blank">Nautisk inspektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4301" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4301" target="_blank">Overassistent til Social Service / Job nr. 79/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4385" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4385" target="_blank">Digitaliseringsstyrelsen søger ny styrelseschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4468" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4468" target="_blank">Nunatta Katersugaasivia Allagaateqarfialu/Grønlands Nationalmuseum og Arkiv (NKA)  søger  Arkivar</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4254" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4254" target="_blank">Chefkonsulent til Fiskeriafdelingen i Departementet for Fiskeri og Fangst</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4391" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4391" target="_blank">Råstofdepartementet søger Geofysiker / Specialkonsulent</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4381" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4381" target="_blank">Genopslag - Fagchef til Voksen Omsorgsservice / Job nr. 90/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4346" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4346" target="_blank">Nordiska Ministerrådets sekretariat söker seniorrådgivare till det nordiska samarbetet om arbetsliv</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4434" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4434" target="_blank">Director of NordForsk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4369" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4369" target="_blank">Konsulenter til Lønkontoret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4371" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4371" target="_blank">Stilling som maskinmand til politikutteren SISAK</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4464" target="_blank">KNI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4464" target="_blank">Regnskabsassistent til Polaroil i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4289" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4289" target="_blank">Dronning Ingrids Hospital søger en lægesekretær til kirurgisk ambulatorium</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4074" target="_blank">Pilersuisoq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4074" target="_blank">Kædedirektør til KNI - Pilersuisoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4445" target="_blank">Asiaq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4445" target="_blank">Leder til Asiaqs Hydrologi og Klima gruppe</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4451" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4451" target="_blank">2 uddannede lærere til Ejnar Mikkelsenila Aluarpia, Job nr. 100/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4466" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4466" target="_blank">Lektor/adjunkt eller adjunkt med ph.d.-forløb afdeling for sociale forhold</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4401" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4401" target="_blank">Selvstyret søger en dygtig kantineleder, som både kan lede, lave mad og har en god forståelse for økonomi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4361" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4361" target="_blank">Royal Greenland A/S søger 2 elektrikere til Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4457" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4457" target="_blank">Upernavik Sundhedscenter søger en sundhedsassistent til sommerperioden. Kom og oplev midnatsolen og den fine natur</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4318" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4318" target="_blank">Selvstyret søger AC-fuldmægtig til ny afdeling for Selvstændighed</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4413" target="_blank">Arctic Umiaq Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4413" target="_blank">Teamleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4407" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4407" target="_blank">Kommune Kujalleq  Søger Leder af Alderdoms- og plejehjemmet Ajarsivasik, Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4377" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4377" target="_blank">Faglært sæsonkok søges til Hotel Kangerlussuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4495" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4495" target="_blank">Kommune Kujalleq søger fundraiser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4487" target="_blank">Brugseni</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4487" target="_blank">Genopslag: Brugseni søger dygtig grafiker/fotograf</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4476" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4476" target="_blank">Pædagog til Røde Kors Børnehjemmet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4225" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4225" target="_blank">Leder til pleje og aktivitetscenteret i Ippiarsuk / Job nr. 64/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4367" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4367" target="_blank">Departementet for Sundhed i Grønland søger en konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4405" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4405" target="_blank">Genopslag Departementet for Finanser og Skatter   Skarp jurist med interesse for økonomi og skat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4471" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4471" target="_blank">Genopslag - Pædagog til Børnehaven Nuka / Job nr. 106/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4238" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4238" target="_blank">Kundeservicechef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4328" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4328" target="_blank">Spacecontroller</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4427" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4427" target="_blank">Elektriker med servicemedarbejder funktion søges til Mittarfik Nerlerit Inaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4264" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4264" target="_blank">Pædagogisk medarbejder til Tidlig Indsats</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4423" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4423" target="_blank">Departement for Uddannelse, Kultur, Forskning og Kirke søger en tolk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4418" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4418" target="_blank">Servicemedarbejder til Sundhedsledelsen i DIH</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4409" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4409" target="_blank">Teknikimik Ilinniarfik/Sisimiut søger faglærer til VVS-uddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4260" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4260" target="_blank">Institutsekretær på Institut for Samfund, økonomi og Journalistik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4399" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4399" target="_blank">udviklingsorienterede lærerkræfter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4366" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4366" target="_blank">Business Controller i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4430" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4430" target="_blank">Handicapsagsbehandler til Tasiilaq / Job nr. 88/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4474" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4474" target="_blank">TELE-POST søger ansvars- og service orienteret Senior IT-Konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4449" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4449" target="_blank">Kontorchef til Infrastrukturafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4363" target="_blank">Peqatigiiffik Kalaallit Meerartaat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4363" target="_blank">Foreningen Grønlandske Børn søger leder til sekretariatsafdelingen i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4425" target="_blank">Qooqqut Nuan</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4425" target="_blank">Qooqqut Nuan søger kreativ, fleksibel &amp;amp; ansvarsbevidst kok på fuldtid</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4462" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4462" target="_blank">Genopslag - Pædagog søges til Ny Boenhed Qinngorput / Job nr. 101/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4332" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4332" target="_blank">Socialfaglig Specialkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4417" target="_blank">Kalaallit Forsikring</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4417" target="_blank">Erfaren bogholder med administrativ talent søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4415" target="_blank">KNI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4415" target="_blank">Niuertoq til Qaarsut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4432" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4432" target="_blank">Bygdesundhedsarbejder søges til bygden Arsuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4307" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4307" target="_blank">Flymekaniker til Line Maintenance i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4493" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4493" target="_blank">Kommune Kujalleq søger ny uddannet jurist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4330" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4330" target="_blank">HR Specialkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4353" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4353" target="_blank">Genopslag Barne- og Socialmedhjælper til Integreret daginstitution &amp;quot;Sikkersoq&amp;quot;/ Job nr. 85/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4292" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4292" target="_blank">Teknikimik Ilinniarfik, KTI Søger Fuldmægtig / Specialkonsulent</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4482" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4482" target="_blank">Sundhedsassistent til smukke Narsaq i Sydgrønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4398" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4398" target="_blank">udviklingsorienterede lærerkræfter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4326" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4326" target="_blank">Studievejleder til Grønlands Maritime Center, Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4275" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4275" target="_blank">Royal Arctic Line søger First Level IT-supporter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4287" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4287" target="_blank">Air Greenland søger elever, aspiranter og lærlinge</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4387" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4387" target="_blank">Studievejleder til Grønlands Maritime Center, Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4383" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4383" target="_blank">Administrativ medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4437" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4437" target="_blank">Informationsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4453" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4453" target="_blank">Projektassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4229" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4229" target="_blank">Adjunkt med ph.d-forløb</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4320" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4320" target="_blank">Skattestyrelsen  søger en procesorienteret konsulent/specialkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4313" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4313" target="_blank">Leder til Ældrekollektivet i Tasiilaq søges Job nr. 82/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4311" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4311" target="_blank">Skattestyrelsen søger medarbejdere til pensionsområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4395" target="_blank">KNI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4395" target="_blank">KNI – Pilersuisoq søger tre butikschefer til Qaanaaq, Upernavik og Ittoqqortoormiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4347" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4347" target="_blank">Ilinniartitaanermut Aqutsisoqarfik   Uddannelsesstyrelsen søger konsulent for udviklingsarbejde i førskolealderen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4443" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4443" target="_blank">Afdelingschef søges til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4497" target="_blank">Maniitsumi Efterskoli</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4497" target="_blank">Kontorleder til Maniitsumi Efterskoli</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4237" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4237" target="_blank">Grønlandstandplejen har brug for ny cheftandlæge til at føre visionen videre!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4357" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4357" target="_blank">Kontorfuldmægtig til Debitor bogholder søges Jobnr.86/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4473" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4473" target="_blank">Genopslag - Souschef til Børnehaven Nuka / Job nr. 107/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4483" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4483" target="_blank">Elektriker til Kangaatsiaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4478" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4478" target="_blank">Genopslag - Museumsleder søges til Tasiilaq / Job nr. 108/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4334" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4334" target="_blank">Økonomisk Specialkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4384" target="_blank">S&amp;M Verkis</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4384" target="_blank">Konstruktionsingeniør til Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4389" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4389" target="_blank">Fælles Service søger Rådhusbetjent i Nuuk Jobnr.92/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4435" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4435" target="_blank">Arkitekt med indsigt i kulturhistoriske bygninger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4470" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4470" target="_blank">Afis Operatør søges til Kulusuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4215" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4215" target="_blank">Ledig provstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4421" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4421" target="_blank">Controller i Socialforvaltningen Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4498" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4498" target="_blank">Børnehave Dr. Ingrid søger en leder, Tasiilaq Job nr.112 /17</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/smuk-fortaelling-blodige-opgoer-nordboerne"><span class="nl-node-date">09:20</span> <span class="nl-node-title"> Smuk fortælling om det blodige opgør me...</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/nuuk-biler-efterladte-baade-containere-uden-arealtildeling-skrottes"><span class="nl-node-date">08:19</span> <span class="nl-node-title"> Nuuk-biler, efterladte både og containe...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/se-billederi-venskabelig-skakdyst"><span class="nl-node-date">07:38</span> <span class="nl-node-title">Se billeder: I venskabelig skakdyst</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/faeroeerne-island-faar-foerste-michelin-stjerne"><span class="nl-node-date">07:12</span> <span class="nl-node-title"> Færøerne og Island får deres første Mic...</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/forvaltning-beskyldt-skrot-dyr-loejpemaskine"><span class="nl-node-date">07:01</span> <span class="nl-node-title"> Forvaltning beskyldt for skrot af dyr l...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/naesten-frit-slag-udenlandsk-militaer-i-groenland"><span class="nl-node-date">06:37</span> <span class="nl-node-title"> Næsten frit slag for udenlandsk militær...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/professor-radioaktivt-spildevand-i-indlandsis-goer-ingen-skade"><span class="nl-node-date">05:54</span> <span class="nl-node-title"> Professor: Radioaktivt spildevand i ind...</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/kandidater-klar-kommunevalg"><span class="nl-node-date">05:46</span> <span class="nl-node-title"> Kandidater klar til kommunevalg</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/flere-unge-rammes-frygtet-sygdom"><span class="nl-node-date">19:14</span> <span class="nl-node-title"> Flere unge rammes af frygtet sygdom</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/tasiilaq-kraever-ny-lufthavn"><span class="nl-node-date">16:40</span> <span class="nl-node-title"> Tasiilaq kræver ny lufthavn</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/mobildaekning-hallo-nogen"><span class="nl-node-date">16:18</span> <span class="nl-node-title"> Mobildækning: Hallo - er der nogen?</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/hjaelper-veninden-seksuel-vold"><span class="nl-node-date">16:00</span> <span class="nl-node-title"> Sådan hjælper du veninden efter seksuel...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/fynsk-groenlaenderforening-efterlyser-yngre-kraefter"><span class="nl-node-date">15:01</span> <span class="nl-node-title"> Fynsk grønlænderforening efterlyser yng...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/psykolog-stress-angst-kan-tegn-seksuelt-overgreb"><span class="nl-node-date">14:26</span> <span class="nl-node-title">  Psykolog: Stress og angst kan være teg...</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/politiker-valg-stemmer-overhovedet-anonyme"><span class="nl-node-date">13:34</span> <span class="nl-node-title"> Politiker: Er valg-stemmer overhovedet...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/forskere-radioaktivt-spildevand-godkendt"><span class="nl-node-date">12:37</span> <span class="nl-node-title"> Forskere: Radioaktivt spildevand blev g...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/tasiilaq-i-festhumoer-institution-officielt-indviet"><span class="nl-node-date">11:49</span> <span class="nl-node-title"> Tasiilaq i festhumør – institution offi...</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/ivaerksaetteri-stadig-fremmed-fugl-i-groenland"><span class="nl-node-date">11:45</span> <span class="nl-node-title"> Iværksætteri er stadig en fremmed fugl...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/forsoeg-samling-eksploderede-i-splittelse"><span class="nl-node-date">11:10</span> <span class="nl-node-title"> Forsøg på samling eksploderede i splitt...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/aeldre-suka-husk-blandede-aegteskaber"><span class="nl-node-date">10:30</span> <span class="nl-node-title"> Ældre til Suka: Husk de blandede ægtesk...</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/kim-kielsen-ikke-fortaelle-reformplaner"><span class="nl-node-date">09:34</span> <span class="nl-node-title"> Kim Kielsen vil ikke fortælle om reform...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/kommune-siger-ja-nye-fabrikker-i-sisimiut"><span class="nl-node-date">07:43</span> <span class="nl-node-title"> Kommune siger ja til nye fabrikker i Si...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/flyselskaber-klager-lufthavnsafgifter-uhoert-hoeje"><span class="nl-node-date">07:03</span> <span class="nl-node-title"> Flyselskaber klager: Lufthavnsafgifter...</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/ge-stoetter-nuuks-vaekstplaner"><span class="nl-node-date">07:00</span> <span class="nl-node-title"> GE støtter Nuuks vækstplaner</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/roedalger-danner-korallignende-rev-i-groenland"><span class="nl-node-date">06:15</span> <span class="nl-node-title"> Rødalger danner korallignende rev i Grø...</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/digitalisering-folkeskolen-koordineres"><span class="nl-node-date">05:48</span> <span class="nl-node-title"> Digitalisering af folkeskolen skal koor...</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/trump-hyrer-skrap-general-sikkerhedsraadgover"><span class="nl-node-date">05:18</span> <span class="nl-node-title"> Trump hyrer skrap general som sikkerhed...</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/tine-pars-nyt-topjob-tiden-inde"><span class="nl-node-date">17:06</span> <span class="nl-node-title"> Tine Pars om nyt topjob: Tiden var inde...</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/flere-sar-eftersoegninger-i-2016"><span class="nl-node-date">16:59</span> <span class="nl-node-title"> Flere SAR-eftersøgninger i 2016</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/faeroeerne-scorer-kassen-boykot"><span class="nl-node-date">16:43</span> <span class="nl-node-title"> Færøerne scorer kassen på boykot</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/videnskabsfolk-soesaetter-stor-arktisk-sejlads"><span class="nl-node-date">16:10</span> <span class="nl-node-title"> Videnskabsfolk søsætter stor arktisk se...</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/datomaerkning-giver-hovedbrud"><span class="nl-node-date">14:40</span> <span class="nl-node-title"> Datomærkning giver hovedbrud</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/snescooter-brager-i-flere-personer-alvorligt-kvaestet"><span class="nl-node-date">12:18</span> <span class="nl-node-title"> Snescooter brager ind i flere personer:...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/nuuk-set-gennem-tysk-kameralinse"><span class="nl-node-date">11:44</span> <span class="nl-node-title"> Nuuk set gennem en tysk kameralinse</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/gymnasie-elever-gaar-universitets-vejen"><span class="nl-node-date">11:20</span> <span class="nl-node-title"> Gymnasie-elever går universitets-vejen</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/sprogsekretariatet-markerer-modersmaalsdag"><span class="nl-node-date">11:03</span> <span class="nl-node-title"> Sprogsekretariatet markerer modersmålsd...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/initiativpris-skoleleder"><span class="nl-node-date">10:48</span> <span class="nl-node-title"> Initiativpris til skoleleder</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/fine-resultater-bjarne-hansen-ved-u-ol"><span class="nl-node-date">10:09</span> <span class="nl-node-title"> Fine resultater for Bjarne Hansen ved U...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/selvstyret-afviser-flytte-job-kysten-i-aar"><span class="nl-node-date">09:21</span> <span class="nl-node-title"> Selvstyret afviser at flytte job ud på...</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/partii-inuit-tidligere-formand-tilbage-partii-naleraq"><span class="nl-node-date">07:38</span> <span class="nl-node-title"> Partii Inuit: Tidligere formand vil til...</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/nyopdaget-maethedsgen-kan-foere-fedmekur"><span class="nl-node-date">06:28</span> <span class="nl-node-title"> Nyopdaget mæthedsgen kan føre til fedme...</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/oeget-beskaeftigelse-bedste-kur"><span class="nl-node-date">06:15</span> <span class="nl-node-title"> Øget beskæftigelse er den bedste kur</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/atassut-faaet-ny-formand"><span class="nl-node-date">16:57</span> <span class="nl-node-title"> Atassut har fået ny formand</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/partii-inuit-i-oploesning"><span class="nl-node-date">16:53</span> <span class="nl-node-title"> Partii Inuit i opløsning</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/greenland-water-taxi-udvider-forretningen"><span class="nl-node-date">15:59</span> <span class="nl-node-title"> Greenland Water Taxi udvider forretning...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/ny-boernebog-rasmus-klump"><span class="nl-node-date">13:40</span> <span class="nl-node-title"> Ny børnebog om Rasmus Klump</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/fastelavnsfest-boern-i-groenlandske-hus"><span class="nl-node-date">13:15</span> <span class="nl-node-title"> Fastelavnsfest for børn i Det Grønlands...</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/ambitioest-elbilprojekt-fiasko"><span class="nl-node-date">10:30</span> <span class="nl-node-title"> Ambitiøst elbil­projekt er en fiasko</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/tag-chancen-bliv-klogere"><span class="nl-node-date">09:34</span> <span class="nl-node-title"> Tag chancen og bliv klogere</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/se-billeder-gog-europaeisk-succes"><span class="nl-node-date">09:15</span> <span class="nl-node-title"> Se billeder: GOG med europæisk succes</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/hjaelper-veninden-seksuel-vold"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Sådan hjælper du veninden efter seksue...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/psykolog-stress-angst-kan-tegn-seksuelt-overgreb"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">   Psykolog: Stress og angst kan være te...</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/forsoeg-samling-eksploderede-i-splittelse"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Forsøg på samling eksploderede i split...</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/forskere-radioaktivt-spildevand-godkendt"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Forskere: Radioaktivt spildevand blev...</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/flere-unge-rammes-frygtet-sygdom"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Flere unge rammes af frygtet sygdom</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/politiker-valg-stemmer-overhovedet-anonyme"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Politiker: Er valg-stemmer overhovedet...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/tasiilaq-i-festhumoer-institution-officielt-indviet"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Tasiilaq i festhumør – institution off...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/tasiilaq-kraever-ny-lufthavn"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Tasiilaq kræver ny lufthavn</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/fynsk-groenlaenderforening-efterlyser-yngre-kraefter"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Fynsk grønlænderforening efterlyser yn...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/ivaerksaetteri-stadig-fremmed-fugl-i-groenland"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Iværksætteri er stadig en fremmed fugl...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/mobildaekning-hallo-nogen"><span class="nl-node-date">21. feb</span> <span class="nl-node-title">  Mobildækning: Hallo - er der nogen?</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/kandidater-klar-kommunevalg"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Kandidater klar til kommunevalg</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/naesten-frit-slag-udenlandsk-militaer-i-groenland"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Næsten frit slag for udenlandsk militæ...</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/forvaltning-beskyldt-skrot-dyr-loejpemaskine"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Forvaltning beskyldt for skrot af dyr...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/professor-radioaktivt-spildevand-i-indlandsis-goer-ingen-skade"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Professor: Radioaktivt spildevand i in...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/faeroeerne-island-faar-foerste-michelin-stjerne"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Færøerne og Island får deres første Mi...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/nuuk-biler-efterladte-baade-containere-uden-arealtildeling-skrottes"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Nuuk-biler, efterladte både og contain...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/se-billederi-venskabelig-skakdyst"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">
  
    Se billeder:  
  I venskabelig s...</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/smuk-fortaelling-blodige-opgoer-nordboerne"><span class="nl-node-date">22. feb</span> <span class="nl-node-title">  Smuk fortælling om det blodige opgør m...</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/fine-resultater-bjarne-hansen-ved-u-ol">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/bjarne.jpg?itok=9gEV3l21&amp;c=f25e1a38ec8ed68469e9c4ee16f6e090" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/fine-resultater-bjarne-hansen-ved-u-ol"><span class="prefix"></span> Fine resultater for Bjarne Hansen ved U-OL</a></h2>    
          <span class="hlTag Indland">Langrend</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/se-billeder-gog-europaeisk-succes">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/md8a7161.jpg?itok=748UkD-t&amp;c=df55d0d64b4d7cc0c59e9cedd5b3efbf" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/se-billeder-gog-europaeisk-succes"><span class="prefix"></span> Se billeder: GOG med europæisk succes</a></h2>    
          <span class="hlTag Udland">dansk håndbold</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/gik-nuunu-i-storslalom-ved-vm">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/11008946_10202491967498937_435219441_n.jpg?itok=8QmbCyhu&amp;c=b72ee57f5a5982d125610b4a978cf025" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/gik-nuunu-i-storslalom-ved-vm"><span class="prefix"></span> Sådan gik det for Nuunu i storslalom ved VM</a></h2>    
          <span class="hlTag Indland">VM i alpint</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/se-billeder-bymesterskab-i-ilulissat">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/005a5910.jpg?itok=cshcwceU&amp;c=68533b55ecf67a9219c55edb1c5485ff" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/se-billeder-bymesterskab-i-ilulissat"><span class="prefix"></span> Se billeder: Bymesterskab i Ilulissat</a></h2>    
          <span class="hlTag Indland">Badminton</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Netredaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Netredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><span><strong>Redigerende</strong>:</span><br /><a href="mailto:mads@sermitsiaq.ag">Walter Turnowsky</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:anja@sermitsiaq.gl">Anja Rosa</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse </strong></span><br /><span>redaktion@sermitsiaq.ag</span><br /><span>Box 1050</span><br /><span>3900 Nuuk</span><br /><span>Tlf: +299 38 39 40</span><br /><span>Fax : +299 32 24 99</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/194300","nid":"194300"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?ols2lp"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
