<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="iPhones arvefjende kan tage 960 billeder i sekundet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/iphones-arvefjende-kan-tage-960-billeder-i-sekundet" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/iphones-arvefjende-kan-tage-960-billeder-i-sekundet" />
<meta name="description" content="Samsung har løftet sløret for sin nye Galaxy-telefon, og den byder blandt andet på et bedre kamera." />
<meta property="og:description" content="Samsung har løftet sløret for sin nye Galaxy-telefon, og den byder blandt andet på et bedre kamera." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/20180225-201713-l_40mb.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/203638" />
  <title>iPhones arvefjende kan tage 960 billeder i sekundet | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_ykIlf2uY3dr1h3dRvpsiKS0vut-7FUhvLEylS9uVjtU.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_6uFpjofr19ZOE3rbg2MowTACstwUGP0WPRFcgAGrPaQ.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_k82OYKugFcdariuoftK00wJGSehYtWR6AxNnAmb0uSk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_84zBP7t657ruxeOwan37Xg1l9B8l_cHwdVSjQ8uPGcA.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-203638 node-type-article domain-sermitsiaq-ag i18n-da context-iphones-arvefjende-kan-tage-960-billeder-i-sekundet">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">26.</span>
			<span class="currentDateMonth">02.</span>
			<span id="currentDateTime">2018</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/iphones-arvefjende-kan-tage-960-billeder-i-sekundet" class="language-link active" xml:lang="da"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><span class="language-link locale-untranslated" xml:lang="kl"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></span></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/iphones-arvefjende-kan-tage-960-billeder-i-sekundet" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1pu2RGPzPQcAQJLw0ZGH2yrrPAJVeguv_DtpGvUyWYk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/emne/forfatningskommissionen">Forfatningskommissionen</a></li>
<li class="leaf"><a href="/emne/fiskerilov">Fiskerilov</a></li>
<li class="last leaf"><a href="/emne/finanslov-2018-0">Finanslov 2018</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Mandag, februar 26, 2018 - 10:00  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>iPhones arvefjende kan tage 960 billeder i sekundet</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/20180225-201713-l_40mb.jpg?itok=tFwMeibg" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Samsung præsenterede søndag sin udgave af Galaxy S9 og S9+  </div>
</span> <span class="photoCredit">Foto: Scanpix</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Samsung har løftet sløret for sin nye Galaxy-telefon, og den byder blandt andet på et bedre kamera.
  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/203638" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/203638" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-views-panes pane-selvstyret-inline-job-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-selvstyret-inline-job view-id-selvstyret_inline_job view-display-id-panel_pane_1 view-dom-id-1f12aa2e5ba91f6b6d6c49da151985e9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/7411" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Naalakkersuisut / Grønlands Selvstyre</span><span class="inline-title">Kommunikationsmedarbejder søges til Pinngortitaleriffik</span></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Ritzau    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Samsung har søndag præsenteret sin nyeste udgave af selskabets iPhone-konkurrent Galaxy S9 og den lidt større S9+.</p>
<p>I forhold til forgængeren, Galaxy S8, er det seneste skud på stammen blandt andet blevet opdateret med et ny kamera.</p>
<p>Telefonens kamera har en "super slowmotion"-funktion, der fanger 960 billeder i sekundet. Derudover har den en såkaldt "motion detection", så den automatisk begynder at optage, når der registreres bevægelse i billedet.</p>
<p>Sydkoreanske Samsung præsenterede telefonen på Mobile World Conference, der afholdes i Barcelona.</p>
<p>Foruden et bedre kamera er telefonen også blevet mere robust og sikker, oplyser Samsung. Galaxy S9 er støv- og vandtæt og kan klare vanddybder op til halvanden meter i en halv time.</p>
<p>Derudover understøtter S9 og S9+ tre forskellige biometriske autentificeringsmuligheder – iris, fingeraftryk og ansigtsgenkendelse.</p>
<p>En anden nyhed er "intelligent scan", som er en verificering, der kombinerer iris-skanning og ansigtsgenkendelse, så man hurtigt kan låse telefonen op.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/kinas-praesident-strammer-grebet-magten"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/20180225-101115-2_14mb.jpg?itok=rSmzVrFY" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/kinas-praesident-strammer-grebet-magten"><span class="prefix"></span><br />Kinas præsident strammer grebet om magten</a></div>    
          <div class="hlTag">Kina</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/203638" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/faeroesk-politiker-afhoert-i-hashsag"><span class="nl-node-date">17:40</span> <span class="nl-node-title"> Færøsk politiker afhørt i hashsag</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/stor-rapport-saetter-fokus-fattigdom"><span class="nl-node-date">17:40</span> <span class="nl-node-title"> Stor rapport sætter fokus på fattigdom</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/jetfly-roeg-i-snedrive-i-nuuk"><span class="nl-node-date">15:57</span> <span class="nl-node-title"> Jetfly røg ind i snedrive i Nuuk</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/martin-moeller-indstiller-karrieren"><span class="nl-node-date">15:43</span> <span class="nl-node-title"> Martin Møller indstiller karrieren</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/em-deltager-tredobbelt-kredsmester-i-badminton"><span class="nl-node-date">14:38</span> <span class="nl-node-title"> EM-deltager tredobbelt kredsmester i ba...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/kollegieboliger-koste-1-milliard-kroner"><span class="nl-node-date">13:50</span> <span class="nl-node-title"> Kollegieboliger vil koste over 1 millia...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/kinas-praesident-strammer-grebet-magten"><span class="nl-node-date">12:26</span> <span class="nl-node-title"> Kinas præsident strammer grebet om magt...</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/siumut-ral-faa-styr-situationen"><span class="nl-node-date">11:49</span> <span class="nl-node-title"> Siumut til RAL: - Få styr på situatione...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/groenland-faar-bedre-karakterer-raastofland"><span class="nl-node-date">11:19</span> <span class="nl-node-title"> Grønland får bedre karakterer som råsto...</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/nyuddannet-fysioterapeut-bekymret-politiske-udvikling"><span class="nl-node-date">10:19</span> <span class="nl-node-title"> Nyuddannet fysioterapeut: - Jeg er beky...</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/iphones-arvefjende-kan-tage-960-billeder-i-sekundet"><span class="nl-node-date">10:00</span> <span class="nl-node-title"> iPhones arvefjende kan tage 960 billede...</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/attavik-verdens-stoerste-messe-mobilteknologi"><span class="nl-node-date">09:49</span> <span class="nl-node-title"> Attavik til verdens største messe for m...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/royal-greenland-stabile-rammevilkaar-altafgoerende"><span class="nl-node-date">08:52</span> <span class="nl-node-title"> Royal Greenland: Stabile rammevilkår er...</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/forsker-moderne-ledelse-giver-danskerne-stress"><span class="nl-node-date">08:38</span> <span class="nl-node-title"> Forsker: Moderne ledelse giver danskern...</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/business-class-kina-400000-kroner"><span class="nl-node-date">08:03</span> <span class="nl-node-title"> På Business Class til Kina for 400.000...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/transkoennede-kunstnere-skriver-historie-ved-oscaruddelingen"><span class="nl-node-date">06:40</span> <span class="nl-node-title"> Transkønnede kunstnere skriver historie...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/co2-neutral-cement-anorthosit"><span class="nl-node-date">06:15</span> <span class="nl-node-title"> CO2-neutral cement fra anorthosit-mine</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/suka-k-frederiksen-moedtes-europa-kommissaer"><span class="nl-node-date">15:51</span> <span class="nl-node-title"> Suka K. Frederiksen mødtes med Europa-K...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/faeroeernes-overtagelse-udlaendingeomraadet-forsinket"><span class="nl-node-date">14:15</span> <span class="nl-node-title"> Færøernes overtagelse af udlændingeområ...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/billeder-guider-uddelt-certificeringsnaal"><span class="nl-node-date">12:57</span> <span class="nl-node-title"> Billeder: Guider uddelt certificeringsn...</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/thule-antropolog-takkede"><span class="nl-node-date">10:15</span> <span class="nl-node-title"> Thule-antropolog takkede af</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/arbejdsgruppe-dannet-i-qaanaaq"><span class="nl-node-date">09:31</span> <span class="nl-node-title"> Arbejdsgruppe dannet i Qaanaaq</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/bakkafrost-udbetaler-halv-milliard-kroner-aktionaererne"><span class="nl-node-date">08:36</span> <span class="nl-node-title"> Bakkafrost udbetaler halv milliard kron...</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/billeder-rejsegilde-kommende-alderdomshjem"><span class="nl-node-date">15:17</span> <span class="nl-node-title"> Billeder: Rejsegilde til den kommende a...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/ral-genkender-ikke-kritikken"><span class="nl-node-date">12:33</span> <span class="nl-node-title"> RAL: - Vi genkender ikke kritikken</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/kni-forlaenger-hovedsponsorkontrakt-arctic-circle-race"><span class="nl-node-date">10:45</span> <span class="nl-node-title"> KNI forlænger hovedsponsorkontrakt med...</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/groenlandsk-ol-veteran-okay-traet-i-sidste-loeb"><span class="nl-node-date">09:43</span> <span class="nl-node-title"> Grønlandsk OL-veteran: Okay at være træ...</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/kruse-biologer-raadgiver-ikke-godt-nok-hellefisk"><span class="nl-node-date">08:15</span> <span class="nl-node-title"> Kruse: Biologer rådgiver ikke godt nok...</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/se-fotos-dimissionsfest-ilisimatusarfik"><span class="nl-node-date">17:07</span> <span class="nl-node-title"> Se fotos: Dimissionsfest på Ilisimatusa...</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/bankdirektoer-roser-lufthavnsproces"><span class="nl-node-date">15:46</span> <span class="nl-node-title"> Bankdirektør roser lufthavnsproces</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/knr-lancerer-ny-underholdningsprogram"><span class="nl-node-date">15:08</span> <span class="nl-node-title"> KNR lancerer ny underholdningsprogram</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/kommune-overvejer-raadgivningenhed-daarlige-betalere"><span class="nl-node-date">14:20</span> <span class="nl-node-title"> Kommune overvejer rådgivningenhed til d...</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/suka-tror-stadig-positivt-resultat-pituffik-forhandlinger"><span class="nl-node-date">13:53</span> <span class="nl-node-title"> Suka tror stadig på positivt resultat a...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/alkoholpolitik-lovkrav"><span class="nl-node-date">12:46</span> <span class="nl-node-title"> Alkoholpolitik bliver et lovkrav</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/uklar-opgavefordeling-kan-koste-kinesiske-investeringer"><span class="nl-node-date">12:14</span> <span class="nl-node-title"> Uklar opgavefordeling kan koste kinesis...</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/katuaq-faaet-ny-direktoer"><span class="nl-node-date">11:37</span> <span class="nl-node-title"> Katuaq har fået ny direktør</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/nye-kandidater-bachelorer-0"><span class="nl-node-date">11:18</span> <span class="nl-node-title"> Her er de nye kandidater og bachelorer</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/butiksejer-departement-moedes-i-retten"><span class="nl-node-date">10:37</span> <span class="nl-node-title"> Butiksejer til departement: - Vi mødes...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/glaeder-konkurrere-lange-distance"><span class="nl-node-date">09:53</span> <span class="nl-node-title"> - Jeg glæder mig til at konkurrere på d...</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/ringe-fremmoede-foerste-borgermoede"><span class="nl-node-date">08:37</span> <span class="nl-node-title"> Ringe fremmøde til første borgermøde</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/hedeboelge-i-nordgroenland"><span class="nl-node-date">08:07</span> <span class="nl-node-title"> Hedebølge i Nordgrønland</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/knr-usa-afviser-loesninger-pituffik"><span class="nl-node-date">07:01</span> <span class="nl-node-title"> KNR: USA afviser løsninger for Pituffik</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/5200-kroner-grantraes-oel"><span class="nl-node-date">06:51</span> <span class="nl-node-title"> 5.200 kroner for grantræs-øl</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/begejstring-i-norge-polare-silkevej"><span class="nl-node-date">06:23</span> <span class="nl-node-title"> Begejstring i Norge over den ‘Polare Si...</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/hudson-goere-medarbejdere-medejere"><span class="nl-node-date">06:11</span> <span class="nl-node-title"> Hudson vil gøre medarbejdere til medeje...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/royal-greenland-samle-aktiviteter-i-nuuk"><span class="nl-node-date">16:56</span> <span class="nl-node-title"> Royal Greenland vil samle aktiviteter i...</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/praester-underskrive-boerneloefte"><span class="nl-node-date">16:18</span> <span class="nl-node-title"> Præster skal underskrive børneløfte</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/nivi-olsen-tavshedspligt-kan-foere-dobbelt-omsorgssvigt"><span class="nl-node-date">15:39</span> <span class="nl-node-title"> Nivi Olsen: Tavshedspligt kan føre til...</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/praester-tilbyder-sjaelesorg-via-internet"><span class="nl-node-date">15:28</span> <span class="nl-node-title"> Præster tilbyder sjælesorg via internet</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/selvstyret-kan-igen-naa-borgerne-via-mail"><span class="nl-node-date">14:47</span> <span class="nl-node-title"> Selvstyret kan igen nå borgerne via mai...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/business-class-kina-400000-kroner"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  På Business Class til Kina for 400.000...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/nyuddannet-fysioterapeut-bekymret-politiske-udvikling"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Nyuddannet fysioterapeut: - Jeg er bek...</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/ral-genkender-ikke-kritikken"><span class="nl-node-date">24. feb</span> <span class="nl-node-title">  RAL: - Vi genkender ikke kritikken</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/co2-neutral-cement-anorthosit"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  CO2-neutral cement fra anorthosit-mine</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/siumut-ral-faa-styr-situationen"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Siumut til RAL: - Få styr på situation...</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/thule-antropolog-takkede"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Thule-antropolog takkede af</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/billeder-guider-uddelt-certificeringsnaal"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Billeder: Guider uddelt certificerings...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/attavik-verdens-stoerste-messe-mobilteknologi"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Attavik til verdens største messe for...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/arbejdsgruppe-dannet-i-qaanaaq"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Arbejdsgruppe dannet i Qaanaaq</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/forsker-moderne-ledelse-giver-danskerne-stress"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Forsker: Moderne ledelse giver dansker...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/jetfly-roeg-i-snedrive-i-nuuk"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Jetfly røg ind i snedrive i Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/transkoennede-kunstnere-skriver-historie-ved-oscaruddelingen"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Transkønnede kunstnere skriver histori...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/katuaq-faaet-ny-direktoer"><span class="nl-node-date">23. feb</span> <span class="nl-node-title">  Katuaq har fået ny direktør</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/faeroeernes-overtagelse-udlaendingeomraadet-forsinket"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Færøernes overtagelse af udlændingeomr...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/royal-greenland-stabile-rammevilkaar-altafgoerende"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Royal Greenland: Stabile rammevilkår e...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/billeder-rejsegilde-kommende-alderdomshjem"><span class="nl-node-date">24. feb</span> <span class="nl-node-title">  Billeder: Rejsegilde til den kommende...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/se-fotos-dimissionsfest-ilisimatusarfik"><span class="nl-node-date">23. feb</span> <span class="nl-node-title">  Se fotos: Dimissionsfest på Ilisimatus...</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/kollegieboliger-koste-1-milliard-kroner"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Kollegieboliger vil koste over 1 milli...</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/bakkafrost-udbetaler-halv-milliard-kroner-aktionaererne"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Bakkafrost udbetaler halv milliard kro...</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/iphones-arvefjende-kan-tage-960-billeder-i-sekundet"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  iPhones arvefjende kan tage 960 billed...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/groenland-faar-bedre-karakterer-raastofland"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Grønland får bedre karakterer som råst...</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/butiksejer-departement-moedes-i-retten"><span class="nl-node-date">23. feb</span> <span class="nl-node-title">  Butiksejer til departement: - Vi mødes...</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/bankdirektoer-roser-lufthavnsproces"><span class="nl-node-date">23. feb</span> <span class="nl-node-title">  Bankdirektør roser lufthavnsproces</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/suka-k-frederiksen-moedtes-europa-kommissaer"><span class="nl-node-date">25. feb</span> <span class="nl-node-title">  Suka K. Frederiksen mødtes med Europa-...</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/kinas-praesident-strammer-grebet-magten"><span class="nl-node-date">26. feb</span> <span class="nl-node-title">  Kinas præsident strammer grebet om mag...</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/martin-moeller-indstiller-karrieren">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/martin_moeller_blj_1251.jpg?itok=73qx00vZ" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/martin-moeller-indstiller-karrieren"><span class="prefix"></span> Martin Møller indstiller karrieren</a></h2>    
          <span class="hlTag Indland">Langrend</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/em-deltager-tredobbelt-kredsmester-i-badminton">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/jbf13.jpg?itok=_l44XrYP&amp;c=acffc4f1cf2320a0aa1a377af548eb5f" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/em-deltager-tredobbelt-kredsmester-i-badminton"><span class="prefix"></span> EM-deltager tredobbelt kredsmester i badminton</a></h2>    
          <span class="hlTag Indland">Ilulissat</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/kni-forlaenger-hovedsponsorkontrakt-arctic-circle-race">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/kni-acr-sponsoraftale-2018-1_preview1.jpeg?itok=tkAflOCJ" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/kni-forlaenger-hovedsponsorkontrakt-arctic-circle-race"><span class="prefix"></span> KNI forlænger hovedsponsorkontrakt med Arctic Circle Race</a></h2>    
          <span class="hlTag Indland">ACR</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/groenlandsk-ol-veteran-okay-traet-i-sidste-loeb">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/dsc_1022.jpg?itok=eCAk-74j" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/groenlandsk-ol-veteran-okay-traet-i-sidste-loeb"><span class="prefix"></span> Grønlandsk OL-veteran: Okay at være træt i sidste løb</a></h2>    
          <span class="hlTag Indland">OL</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">
jQuery(document).ready(function(){
    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/203638","nid":"203638"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?p4s9md"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
