<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Hittebarn i København er uden for livsfare" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/hittebarn-i-koebenhavn-uden-livsfare" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/hittebarn-i-koebenhavn-uden-livsfare" />
<meta name="description" content="Politiet fortsætter efterforskningen af sagen med den lille pige, der blev fundet på en bænk i København." />
<meta property="og:description" content="Politiet fortsætter efterforskningen af sagen med den lille pige, der blev fundet på en bænk i København." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/img_1307.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/202361" />
  <title>Hittebarn i København er uden for livsfare | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_ykIlf2uY3dr1h3dRvpsiKS0vut-7FUhvLEylS9uVjtU.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_b89DhK54UtCN0NDK1SaC9u73tA_k1GpC3HD5ZZajdRk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_k82OYKugFcdariuoftK00wJGSehYtWR6AxNnAmb0uSk.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_PqIL5nKTkaW7wVIi0mzW6R9l0FnEMEmFfSrULdweCiU.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-202361 node-type-article domain-sermitsiaq-ag i18n-da context-hittebarn-i-koebenhavn-uden-livsfare">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">03.</span>
			<span class="currentDateMonth">01.</span>
			<span id="currentDateTime">2018</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/hittebarn-i-koebenhavn-uden-livsfare" class="language-link active" xml:lang="da" title=" Hittebarn i København er uden for livsfare"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/meeraq-qimaannagaq-inuunerminik-ulorianartorsiunngilaq" class="language-link" xml:lang="kl" title="Meeraq qimaannagaq inuunerminik ulorianartorsiunngilaq"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/hittebarn-i-koebenhavn-uden-livsfare" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-m5p7ffQdmsYsFaiz4-d6ihJEH_NsJJ4hKdtqLfxhBGc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/emne/landstraenerfyring">Landstrænerfyring</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/jordskaelv">Tsunami i Nuugaatsiaq</a></li>
<li class="leaf"><a href="/emne/finanslov-2018-0">Finanslov 2018</a></li>
<li class="last leaf"><a href="/emne/fiskerilov">Fiskerilov</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Onsdag, januar 3, 2018 - 10:21  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1> Hittebarn i København er uden for livsfare</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/img_1307.jpg?itok=e3wrnAfO" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Barnet blev fundet svøbt i dette tæppe  </div>
</span> <span class="photoCredit">Foto: Københavns politi</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Politiet fortsætter efterforskningen af sagen med den lille pige, der blev fundet på en bænk i København.  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/202361" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/202361" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-views-panes pane-selvstyret-inline-job-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-selvstyret-inline-job view-id-selvstyret_inline_job view-display-id-panel_pane_1 view-dom-id-868e35268b08d03c731797ef2fc75ee6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div id="inlinejob"><a href="http://job.sermitsiaq.ag/node/6759" target="_blank"><span class="inline-header">Job</span><span class="inline-author">Naalakkersuisut / Grønlands Selvstyre</span><span class="inline-title">Ledig præstestilling i Grønland</span></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/biler/ung-mand-kunne-ikke-skifte-gear-i-sin-bil-saa-ringede-mekanikeren-med-mystisk-besked/6981647" target="_blank">Ung mand kunne ikke skifte gear i sin bil: Så ringede mekanikeren med mystisk besked</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/biler/ung-mand-kunne-ikke-skifte-gear-i-sin-bil-saa-ringede-mekanikeren-med-mystisk-besked/6981647" target="_blank">Da mekanikeren åbnede bilen, blev han mødt af et mærkværdigt syn</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/flash/dkkendte/helmig-om-knalde-rygte-her-er-sandheden/6982021" target="_blank">Helmig om knalde-rygte: Her er sandheden</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/flash/dkkendte/helmig-om-knalde-rygte-her-er-sandheden/6982021" target="_blank">Efter årelang tavshed forholder Thomas Helmig sig til forlydender om sit og Sanne Salomonsens hemmelige forhold i slut-80'erne</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="https://ekstrabladet.dk/112/fik-stjaalet-vodka-til-otte-millioner-life-is-life/6981650" target="_blank">Fik stjålet vodka til otte millioner: &#039;Life is life&#039;</a></div>
<div class="ebListBody"><a href="https://ekstrabladet.dk/112/fik-stjaalet-vodka-til-otte-millioner-life-is-life/6981650" target="_blank">Den lettiske ejer af den ekstremt dyre flaske vodka er sikker på, at tyvene vil blive fanget hurtigt</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Ritzau    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Det spædbarn, der tirsdag blev fundet efterladt på en bænk i København, overlever. Barnet meldes nu endeligt uden for livsfare, oplyser politiet onsdag.</p>
<p>Det stærkt nedkølede barn blev fundet på en bænk i Københavns Sydvestkvarter. Ansatte i kommunen hørte pigen, der var svøbt i et tæppe, græde og slog derefter alarm til politiet.</p>
<p><a href="/spaedbarn-efterladt-p-plads">LÆS OGSÅ: Spædbarn efterladt på p-plads</a></p>
<p>Hittebarnet blev indbragt til Rigshospitalet, hvor hendes tilstand tirsdag blev beskrevet som kritisk. Men onsdag er der gode nyheder om pigens helbred.</p>
<p>I en meddelelse på Twitter skriver Københavns Politi onsdag, at man fortsætter efterforskningen.</p>
<p>Tirsdag oplyste kommunen, at man er i gang med finde en familie, der kan tage sig af den nyfødte.</p>
<p>Fundet blev gjort nær en parkeringsplads på Hammelstrupvej cirka klokken 8.40, og derefter afspærrede politiet et område ved parkeringspladsen og en naturlegeplads for at finde spor i sagen.</p>
<p>Den lille nyfødte lå i et gråt tæppe.</p>
<p>Københavns Kommune står klar til at finde en plejefamilie, der hurtigst muligt kan træde til og sikre stabilitet for barnet, oplyste chef for familieplejen, Sten Kruse-Blinkenberg, tirsdag.</p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/haandgranat-fundet-i-nuuk"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/politi5.jpg?itok=xt3hE5u8&amp;c=6ba286102b917334cfe58da13267c012" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/haandgranat-fundet-i-nuuk"><span class="prefix"></span><br />Håndgranat fundet i Nuuk</a></div>    
          <div class="hlTag">Politi</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/202361" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-1932007a37ed352ed92563cac058ba3c">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7467" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7467" target="_blank">Allorfik søger tre behandlere til vores nyoprettede behandlingsinstitution for borgere med problemer med rusmidler og spil i Aasiaat, Allorfik Qeqertalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7547" target="_blank">Kalaallit Nunaanni Eqqartuussivik/Retten i Grønland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7547" target="_blank">Info-/servicemedarbejder til Sermersooq Kredsret og Retten i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7459" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7459" target="_blank">Stilling som styrmand til politikutteren SISAK</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7443" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7443" target="_blank">Departementet for Selvstændighed, Udenrigsanliggender og Landbrug søger en dygtig jurist til en stilling som AC-fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7511" target="_blank">Kriminalforsorgen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7511" target="_blank">Beskæftigelseskonsulent ved Anstalten i Tasiilaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7395" target="_blank">GUX Nuuk</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7395" target="_blank">Socialfaglig medarbejder søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7491" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7491" target="_blank">KTI søger 2 undervisere til afdelingen for Sprogkurser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7401" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7401" target="_blank">GUX-Sisimiut søger gymnasielærere til faget Grønlandsk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7510" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7510" target="_blank">Landbrugsskolen i Upernaviarsuk søger stationsleder/skoleleder vedr. fårehold og landbrug</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7465" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7465" target="_blank">Programleder til det grønlandske Grunddataprogram (specialkonsulent)</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7335" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7335" target="_blank">Spændende stilling som medarbejder i PEQQIK-DATA CTDP</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7371" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7371" target="_blank">AC-fuldmægtig/Specialkonsulent med naturvidenskabelig baggrund til Miljøstyrelsen for Råstofområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7356" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7356" target="_blank">Ledende kollegieinspektør søges til Teknikimik Ilinniarfik, Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7497" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7497" target="_blank">Socialrådgiver til handicapområdet i Kommune Kujalleq GENOPSLAG:</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7271" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7271" target="_blank">Teknikimik Ilinniarfik, KTI søger Bygningsinspektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7386" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7386" target="_blank">Sygeplejerske til Afdelingen Pakkutaq / job.nr 734/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7331" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7331" target="_blank">Fabrikschef til Qeqartarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7487" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7487" target="_blank">Afdelingen for Teknik og Tilsyn i Råstofstyrelsen søger ny medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7391" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7391" target="_blank">Teknisk inspektør i Royal Arctic Line Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7354" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7354" target="_blank">Studieadjunkt/underviser ILISIMATUSARFIK  Grønlands Universitet</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7543" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7543" target="_blank">Qaanaaq SUNDHEDSCENTER søgeret Sundhedsassistent til 1. april 2018</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7529" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7529" target="_blank">Genopslag - Det kommende landsdækkende handicapcenter søger socialpædagog med viden om Autisme Spektrum Forstyrrelser</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7418" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7418" target="_blank">Genopslag: Mekaniker søges til Mittarfik Kulusuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7531" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7531" target="_blank">Nukissiorfiit søger en Uddannelseskonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7457" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7457" target="_blank">Politikutteren SISAK II søger en kok</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7441" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7441" target="_blank">Skattestyrelsen søger ny medarbejder (kontorfuldmægtig)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7407" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7407" target="_blank">AC-fuldmægtig for kultur og fritid til Departementet for Uddannelser, Kultur, Forskning og Kirke</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7509" target="_blank">Kalaallit Nunaanni Eqqartuussivik/Retten i Grønland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7509" target="_blank">Retssekretærer til Grønlands Domstole</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7554" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7554" target="_blank">Senior Cloud-konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7437" target="_blank">Arbejdstilsynet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7437" target="_blank">Tilsynsførende til tilsyn med virksomheders arbejdsmiljø i Grønland</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7393" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7393" target="_blank">To nyoprettede stillinger som behandler med mellemlang videregående uddannelse ved Allorfik Sermersooq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7489" target="_blank">GUX Nuuk</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7489" target="_blank">Matematiklærer søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7514" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7514" target="_blank">Angerlarsimaffik Uulineq søger Afdelingsleder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7429" target="_blank">Pilersuisoq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7429" target="_blank">Købmand til Kullorsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7435" target="_blank">Avannaata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7435" target="_blank">Alderdomshjemmet i Qaanaaq søger souschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7339" target="_blank">Nuna Advokater</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7339" target="_blank">ONCE IN A LIFETIME OPPORTUNITY</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7527" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7527" target="_blank">Genopslag - Det landsdækkende handicapcenter søger ergoterapeut – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7447" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7447" target="_blank">Nukissiorfiit søger Teamleder til Uummannaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7513" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7513" target="_blank">Genopslag: Departementet for Finanser og Skatter søger en afdelingschef til Økonomisk Planlægning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7326" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7326" target="_blank">Indsatsleder-fly søges til Mittarfik Kangerlussuaq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7463" target="_blank">Inuili</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7463" target="_blank">Kontorelev (TNI) til INUILI</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7451" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7451" target="_blank">Det landsdækkende handicapcenter Pissassarfik i Sisimiut søger pedel</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7544" target="_blank">Air Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7544" target="_blank">Trafikdisponent til Operational Control Centre</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7495" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7495" target="_blank">3 pædagoger søges til Ivaaraq, Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7352" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7352" target="_blank">Teknikimik Ilinniarfik, KTI søger HR-chef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7328" target="_blank">Mælkebøttecentret</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7328" target="_blank">Medarbejdere søges til  Børne- og Ungehuset Mælkebøtten</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7556" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7556" target="_blank">Kommune Qeqertalik i Qasigiannguit søger lærere til Juunarsip Atuarfia</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7422" target="_blank">Kommune Qeqertalik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7422" target="_blank">KOMMUNE QEQERTALIK SØGER 1 BYPLANLÆGGER</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7426" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7426" target="_blank">Selvstyrets Tolkekontor søger tolk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7503" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7503" target="_blank">Elektriker ønskes til Nanortalik</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7539" target="_blank">Avannaata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7539" target="_blank">Avannaata Kommunia i Ilulissat søger Fagchef for Anlæg og Lokalplanlægning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7449" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7449" target="_blank">Det landsdækkende handicapcenter Pissassarfik i Sisimiut søger køkkenmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7523" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7523" target="_blank">Kriminalpræventiv medarbejder til Lokalpolitistation Tasiilaq, Politiet i Sermersooq, Grønlands Politi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7548" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7548" target="_blank">Projektleder til Digitaliseringsstyrelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7546" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7546" target="_blank">Operationel Analytiker i Grønlands Politis Efterretnings- og ananlyse enhed (EAE)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7405" target="_blank">Peqqissaanermik Ilinniarfik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7405" target="_blank">Peqqissaanermik Ilinniarfik søger køkken- / ernæringsassistent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7329" target="_blank">Mælkebøttecentret</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7329" target="_blank">Mælkebøttecentret søger stedfortræder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7560" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7560" target="_blank">Lærer til Heldagsskolen / Job nr. 3/18</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7348" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7348" target="_blank">Alsidig medarbejder søges til Royal Arctic Line i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7337" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7337" target="_blank">Tasersuup Atuarfia i Qaqortoq søger viceskoleinspektør</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7541" target="_blank">Avannaata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7541" target="_blank">Avannaata Kommunia i Ilulissat søger Fagchef for Teknik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7346" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7346" target="_blank">IT Chef søges til Styrelsen for Sundhed og Forebyggelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7545" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7545" target="_blank">2 Sundhedsassistenter søges til sengeafdelingen på Regionssygehuset i Qaqortoq pr 1. februar 2018 eller snarest</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7262" target="_blank">Hotel Arctic</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7262" target="_blank">Administrerende Direktør til Hotel Arctic - verdens nordligst beliggende 4-stjernede hotel med 5-stjernet konferencecenter!</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7431" target="_blank">Avannaata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7431" target="_blank">AVANNAATA KOMMUNIA UPERNAVIK – Alderdomshjemmets køkken søger en uddannet køkkenassistent Snarest muligt eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7558" target="_blank">Tele-Post</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7558" target="_blank">Senior IT-konsulent til Datacenter drift søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7461" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7461" target="_blank">AC-fuldmægtig/jurist til Miljøstyrelsen for Råstofområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7517" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7517" target="_blank">SISAK IV søger en befaren skibsassistenter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7521" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7521" target="_blank">Kommune Kujalleq søger overassistent til daginstitutionskontoret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7524" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7524" target="_blank">Sekretariatschef til Grønlands Politi</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7399" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7399" target="_blank">Adjunkt i sprog, litteratur og medier</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7471" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7471" target="_blank">Studentermedhjælper til Departementet for Råstoffer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7369" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7369" target="_blank">Driftsmedarbejder Varme og Vand til Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7537" target="_blank">KNI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7537" target="_blank">Købmand til Tasiusaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7493" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7493" target="_blank">Teknikimik Ilinniarfik søger regnskabs- og administrativ medarbejder (kontorfuldmægtig)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7321" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7321" target="_blank">Kommune Kujalleq søger:   Skoleinspektør til Tasersuup Atuarfia, Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7177" target="_blank">Genopslag - Direktør til Forvaltning for Velfærd og Arbejdsmarked</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7413" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7413" target="_blank">GENOPSLAG  Departementet for Kommuner, Bygder, Yderdistrikter, Infrastruktur og Boliger søger en engageret AC-Fuldmægtig med juridisk indsigt til Indenrigsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7334" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7334" target="_blank">Mittarfeqarfiit søger en skarp Contract Manager</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7475" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7475" target="_blank">Grønlands Fiskerilicenskontrol søger en jurist</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">Perorsaanermik Ilinniarfik/Socialpædagogisk Seminarium</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7237" target="_blank">GENOPSLAG – Socialpædagogisk Seminarium søger kok/køkkenleder til Café Nuka</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7420" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7420" target="_blank">Mittarfeqarfiit Kangerlussuaq søger daglig leder af Security</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7499" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7499" target="_blank">Handicaptalsmandsinstitutionen Tilioq søger en socialfaglig medarbejder med erfaring inden for handicapområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7473" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7473" target="_blank">Har du interesse for undervisning og vejledning, så er du måske den vi søger til Peqqissaanermik Ilinniarfik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7535" target="_blank">Ilisimatusarfik / Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7535" target="_blank">Regnskabschef til Ilisimatusarfik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7362" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7362" target="_blank">Er du vores kommende  Teknisk Designer elev  ved hovedkontoret i Nuuk?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7421" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7421" target="_blank">Udviklingssygeplejerske til Grønlands Sundhedsvæsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7453" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7453" target="_blank">Det landsdækkende handicapcenter Pissassarfik i Sisimiut søger rengøringsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7501" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7501" target="_blank">Kommune Kujalleq søger leder til elevhjem</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7505" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7505" target="_blank">Handicaptalsmandsinstitutionen Tilioq søger en udviklingsorienteret projektmedarbejder</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7411" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7411" target="_blank">Kommunikationsmedarbejder søges til Pinngortitaleriffik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7550" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7550" target="_blank">1 lærer i mellemtrinnet der kan undervise i; Matematik, Naturfag og Idræt til Kangillinnguit Atuarfiat i Nuuk / Job.nr 775/18</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7485" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7485" target="_blank">Området for Familie i Maniitsoq søger 3 socialrådgivere til børne- og ungeafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7377" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7377" target="_blank">Teamkoordinator &amp;quot;Tikitaq&amp;quot; i Ippiarsuk/Job nr. 728/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7455" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7455" target="_blank">SISAK II søger en befaren skibsassistenter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7477" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7477" target="_blank">Mekaniker søges til Mittarfik Paamiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7525" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7525" target="_blank">Socialstyrelsen søger projektmedarbejder til projekt-og udviklingsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7533" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7533" target="_blank">Genopslag - Det kommende landsdækkende handicapcenter Pissassarfik søger socialrådgiver med koordinerende funktion</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7480" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7480" target="_blank">Vi søger en erfaren sundhedsassistent/sundhedsmedhjælper til vores bygd Alluitsup Paa</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7507" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7507" target="_blank">Engageret afdelingschef til projekt- og udviklingsafdelingen i Socialstyrelsen</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7387" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7387" target="_blank">Sygeplejerske til Afdelingen Pakkutaq / job.nr 734/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7552" target="_blank">Mittarfeqarfiit / Grønlands Lufthavnsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7552" target="_blank">Køkkenchef til Hotel Kangerlussuaq søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7479" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7479" target="_blank">Sundhedsassistent/ sundhedsmedhjælper til Narsarsuaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7376" target="_blank">Nordisk Ministerråd</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7376" target="_blank">Nordiska ministerrådet söker en direktör till Nordens hus på Färöarna</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7366" target="_blank">Aasiaat VVS ApS</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7366" target="_blank">VVS-Teknikker søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7439" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7439" target="_blank">Skattestyrelsen søger ny medarbejder (skatte- og afgiftskonsulent)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/7469" target="_blank">Naalakkersuisut / Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/7469" target="_blank">Til Allorfik Qeqertalik søges en sekretær og tolk 40 timer ugentligt snarest</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/alger-faar-isen-smelte"><span class="nl-node-date">16:24</span> <span class="nl-node-title"> Alger får isen til at smelte</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/ny-direktoer-i-kommune-kujalleq"><span class="nl-node-date">16:21</span> <span class="nl-node-title"> Ny direktør i Kommune Kujalleq</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/erhvervsboss-roedder-i-nuuk-i-spidsen-to-verdenskoncerner"><span class="nl-node-date">15:31</span> <span class="nl-node-title"> Erhvervsboss med rødder i Nuuk i spidse...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/ny-manager-markedsfoere-sydgroenland"><span class="nl-node-date">14:16</span> <span class="nl-node-title"> Ny manager skal markedsføre Sydgrønland</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/fejlene-drivkraft"><span class="nl-node-date">12:20</span> <span class="nl-node-title"> Med fejlene som drivkraft</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/forsker-undersoeger-smaa-virksomheder-i-sydgroenland"><span class="nl-node-date">11:10</span> <span class="nl-node-title"> Forsker undersøger små virksomheder i S...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/haervaerk-kirkegaarden-i-nuuk"><span class="nl-node-date">10:55</span> <span class="nl-node-title"> Hærværk på kirkegården i Nuuk</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/hittebarn-i-koebenhavn-uden-livsfare"><span class="nl-node-date">10:21</span> <span class="nl-node-title">  Hittebarn i København er uden for livs...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/unges-sprogkundskaber-halter"><span class="nl-node-date">10:06</span> <span class="nl-node-title"> Unges sprogkundskaber halter</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/vodkaflaske-otte-millioner-kroner-stjaalet-i-koebenhavn"><span class="nl-node-date">08:55</span> <span class="nl-node-title"> Vodkaflaske til otte millioner kroner s...</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/dobbelt-sa-kraefttilfaelde"><span class="nl-node-date">08:18</span> <span class="nl-node-title"> Dobbelt så mange kræfttilfælde</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/musikeren-kim-larsen-ramt-kraeft"><span class="nl-node-date">06:56</span> <span class="nl-node-title"> Musikeren Kim Larsen ramt af kræft</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/rejse-koncern-koeber-hotel-hvide-falk"><span class="nl-node-date">06:28</span> <span class="nl-node-title"> Rejse-koncern køber Hotel Hvide Falk</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/foerste-rubinsalg-i-maned"><span class="nl-node-date">05:27</span> <span class="nl-node-title"> Første rubinsalg i denne måned</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/efterretningstjeneste-advarer-politisk-pression-kina"><span class="nl-node-date">14:02</span> <span class="nl-node-title"> Efterretningstjeneste advarer om politi...</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/haandgranat-fundet-i-nuuk"><span class="nl-node-date">13:41</span> <span class="nl-node-title"> Håndgranat fundet i Nuuk</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/titel-fiskeskipper-1-grad"><span class="nl-node-date">13:15</span> <span class="nl-node-title"> Titel: Fiskeskipper af 1. grad</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/simpleste-styrketraening-mindsker-risiko-tidlig-doed"><span class="nl-node-date">12:51</span> <span class="nl-node-title"> Den simpleste styrketræning mindsker ri...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/stigende-interesse-smaa-miner"><span class="nl-node-date">12:01</span> <span class="nl-node-title"> Stigende interesse for små miner</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/rusland-holde-nato-ude-arktis"><span class="nl-node-date">11:02</span> <span class="nl-node-title"> Rusland vil holde NATO ude af Arktis</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/politiet-halter-langt-netsvindlere"><span class="nl-node-date">10:46</span> <span class="nl-node-title">  Politiet halter langt efter netsvindle...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/elbiler-kan-give-stigende-efterspoergsel-sjaeldne-jordarter"><span class="nl-node-date">09:29</span> <span class="nl-node-title"> Elbiler kan give stigende efterspørgsel...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/kim-kielsen-skyder-valgkampen-i-gang"><span class="nl-node-date">07:00</span> <span class="nl-node-title"> Kim Kielsen skyder valgkampen i gang</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/naestformand-i-norges-arbeiderparti-afsat-sexanklager"><span class="nl-node-date">06:36</span> <span class="nl-node-title"> Næstformand i Norges Arbeiderparti afsa...</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/spaedbarn-efterladt-p-plads"><span class="nl-node-date">06:30</span> <span class="nl-node-title"> Spædbarn efterladt på p-plads</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/redningsaktion-endte-lykkeligt"><span class="nl-node-date">05:02</span> <span class="nl-node-title"> Redningsaktion endte lykkeligt</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/vigtig-statistik-kommer-foraaret"><span class="nl-node-date">15:25</span> <span class="nl-node-title"> Vigtig statistik kommer til foråret</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/se-fotos-nuuk-skoed-nytaaret"><span class="nl-node-date">14:08</span> <span class="nl-node-title"> Se fotos da Nuuk skød nytåret ind</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/personligt-brev-sikrede-noedvendige-domsmaend"><span class="nl-node-date">13:50</span> <span class="nl-node-title"> Personligt brev sikrede de nødvendige d...</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/nationaldragt-skolen-sender-syersker-i-ledighed"><span class="nl-node-date">11:51</span> <span class="nl-node-title"> Nationaldragt Skolen sender syersker ud...</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/fiskeriet-stormer-frem-i-qaanaaq"><span class="nl-node-date">10:05</span> <span class="nl-node-title"> Fiskeriet stormer frem i Qaanaaq</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/knapk-formand-tvivler-eksportdroem"><span class="nl-node-date">10:05</span> <span class="nl-node-title"> KNAPK-formand tvivler på eksportdrøm</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/godt-nytaar-verden-rundt"><span class="nl-node-date">19:06</span> <span class="nl-node-title"> Godt nytår - verden rundt</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/glidende-tacklinger-fem-maal-godt-humoer"><span class="nl-node-date">16:03</span> <span class="nl-node-title"> Glidende tacklinger, fem mål og godt hu...</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/dronning-margrethe-sender-dybtfoelte-tanker-tsunamiofre"><span class="nl-node-date">14:27</span> <span class="nl-node-title"> Dronning Margrethe sender dybtfølte tan...</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/knapk-formand-hasardspil-landets-fremtid"><span class="nl-node-date">13:48</span> <span class="nl-node-title"> KNAPK-formand: Hasardspil med landets f...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/narkosag-involverer-hele-groenlands-politi"><span class="nl-node-date">11:11</span> <span class="nl-node-title"> Narkosag involverer hele Grønlands Poli...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/skaebneaar-groenlands-oliedroemme"><span class="nl-node-date">10:00</span> <span class="nl-node-title"> Skæbneår for Grønlands oliedrømme</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/kvinde-tilbageholdt-brand"><span class="nl-node-date">09:12</span> <span class="nl-node-title"> Kvinde tilbageholdt efter brand</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/oeboere-i-stillehavet-skudt-nytaaret"><span class="nl-node-date">08:36</span> <span class="nl-node-title"> Øboere i Stillehavet har skudt nytåret...</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/2018-gave-13-fridage"><span class="nl-node-date">08:27</span> <span class="nl-node-title"> 2018-gave på 13 fridage</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/sermersooq-raadgiver-risikerer-erstatningskrav-i-danmark"><span class="nl-node-date">16:03</span> <span class="nl-node-title"> Sermersooq-rådgiver risikerer erstatnin...</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/slut-bestige-mount-everest-egen-haand"><span class="nl-node-date">15:04</span> <span class="nl-node-title"> Slut med at bestige Mount Everest på eg...</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/ikrafttraeden-ny-selskabslov-udsat-ubestemt-tid"><span class="nl-node-date">14:04</span> <span class="nl-node-title"> Ikrafttræden af ny selskabslov udsat på...</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/forgangskvinde-i-sisimiut-haedret"><span class="nl-node-date">12:51</span> <span class="nl-node-title"> Forgangskvinde i Sisimiut hædret</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/kampen-nordpolen-kan-blusse"><span class="nl-node-date">12:03</span> <span class="nl-node-title"> Kampen om Nordpolen kan blusse op</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/ensprissystem-traeder-i-kraft-mandag"><span class="nl-node-date">11:02</span> <span class="nl-node-title"> Ensprissystem træder i kraft på mandag</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/groenland-blevet-27-nyuddannede-brandfolk-rigere"><span class="nl-node-date">10:04</span> <span class="nl-node-title"> Grønland er blevet 27 nyuddannede brand...</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/oekosystem-gaar-i-fisk-nedtur-nordsoeens-vigtige-fiskearter"><span class="nl-node-date">09:00</span> <span class="nl-node-title"> Økosystem går i fisk: Nedtur for Nordsø...</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/tang-ivaerksaetter-jagter-investorer"><span class="nl-node-date">07:17</span> <span class="nl-node-title"> Tang-iværksætter jagter investorer</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/haandgranat-fundet-i-nuuk"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Håndgranat fundet i Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/titel-fiskeskipper-1-grad"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Titel: Fiskeskipper af 1. grad</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/se-fotos-nuuk-skoed-nytaaret"><span class="nl-node-date">01. jan</span> <span class="nl-node-title">  Se fotos da Nuuk skød nytåret ind</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/foerste-rubinsalg-i-maned"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Første rubinsalg i denne måned</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/haervaerk-kirkegaarden-i-nuuk"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Hærværk på kirkegården i Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/efterretningstjeneste-advarer-politisk-pression-kina"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Efterretningstjeneste advarer om polit...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/unges-sprogkundskaber-halter"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Unges sprogkundskaber halter</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/rejse-koncern-koeber-hotel-hvide-falk"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Rejse-koncern køber Hotel Hvide Falk</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/vodkaflaske-otte-millioner-kroner-stjaalet-i-koebenhavn"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Vodkaflaske til otte millioner kroner...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/simpleste-styrketraening-mindsker-risiko-tidlig-doed"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Den simpleste styrketræning mindsker r...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/musikeren-kim-larsen-ramt-kraeft"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Musikeren Kim Larsen ramt af kræft</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/kim-kielsen-skyder-valgkampen-i-gang"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Kim Kielsen skyder valgkampen i gang</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/dobbelt-sa-kraefttilfaelde"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Dobbelt så mange kræfttilfælde</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/forsker-undersoeger-smaa-virksomheder-i-sydgroenland"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Forsker undersøger små virksomheder i...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/fiskeriet-stormer-frem-i-qaanaaq"><span class="nl-node-date">01. jan</span> <span class="nl-node-title">  Fiskeriet stormer frem i Qaanaaq</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/hittebarn-i-koebenhavn-uden-livsfare"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">   Hittebarn i København er uden for liv...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/stigende-interesse-smaa-miner"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Stigende interesse for små miner</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/ny-manager-markedsfoere-sydgroenland"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Ny manager skal markedsføre Sydgrønlan...</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/rusland-holde-nato-ude-arktis"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Rusland vil holde NATO ude af Arktis</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/narkosag-involverer-hele-groenlands-politi"><span class="nl-node-date">31. dec</span> <span class="nl-node-title">  Narkosag involverer hele Grønlands Pol...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/redningsaktion-endte-lykkeligt"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Redningsaktion endte lykkeligt</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/fejlene-drivkraft"><span class="nl-node-date">03. jan</span> <span class="nl-node-title">  Med fejlene som drivkraft</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/spaedbarn-efterladt-p-plads"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Spædbarn efterladt på p-plads</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/nationaldragt-skolen-sender-syersker-i-ledighed"><span class="nl-node-date">01. jan</span> <span class="nl-node-title">  Nationaldragt Skolen sender syersker u...</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/elbiler-kan-give-stigende-efterspoergsel-sjaeldne-jordarter"><span class="nl-node-date">02. jan</span> <span class="nl-node-title">  Elbiler kan give stigende efterspørgse...</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/glidende-tacklinger-fem-maal-godt-humoer">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/20171231-_d5a6304.jpg?itok=4TiYoVWJ" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/glidende-tacklinger-fem-maal-godt-humoer"><span class="prefix"></span> Glidende tacklinger, fem mål og godt humør</a></h2>    
          <span class="hlTag Sport">Årets sidste fodboldkamp</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/haandboldprofil-takker">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/16938684_1277646168970838_1246622777220066237_n.jpg?itok=aPfaa0Wz" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/haandboldprofil-takker"><span class="prefix"></span> Håndboldprofil takker af</a></h2>    
          <span class="hlTag Sport">kvindehåndbold</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/facebook-byde-engelsk-fodbold">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/foto_3_2.jpg?itok=m-1CBE4q&amp;c=7ee3525ab63e4a2aa3fb61fdf54b226b" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/facebook-byde-engelsk-fodbold"><span class="prefix"></span> Vil Facebook byde på engelsk fodbold?</a></h2>    
          <span class="hlTag Udland">tv-rettigheder</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/real-madrid-ydmyget-i-el-classico-opgoer">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/skaermbillede_2017-12-23_kl._10.48.42.png?itok=YjmPJ3NM&amp;c=f43f2423f5095f32783017d7a8339120" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/real-madrid-ydmyget-i-el-classico-opgoer"><span class="prefix"></span> Real Madrid ydmyget i El Classico-opgør</a></h2>    
          <span class="hlTag Udland">Spansk fodbold</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">
jQuery(document).ready(function(){
    //if visited cookie does not equal true, so its first visit:
    if(Cookies.get('inlinejobvisited') != 'true') {
        console.log("first visit");
        //after doing what we want on first visit, we set cookie to true
        Cookies.set('inlinejobvisited', 'true', { expires: 1 });
        jQuery('#inlinejob').show();
    } else {
        //so if first visit cookie is true, we do the following:
        console.log("not first visit");
        jQuery('#inlinejob').hide();
    }
});
</script>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/202361","nid":"202361"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?p200tp"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
