<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Enoksen tager til genmæle i kvote-slagsmål" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/enoksen-tager-genmaele-i-kvote-slagsmaal" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/enoksen-tager-genmaele-i-kvote-slagsmaal" />
<meta name="description" content="Hans Enoksen afviser SIK&#039;s og GE&#039;s kritik af den nye kvoteordning. &quot;De store selskaber fisker alligevel ikke kvoterne op&quot;, fastslår Naalakkersuisoq for fiskeri og fangst." />
<meta property="og:description" content="Hans Enoksen afviser SIK&#039;s og GE&#039;s kritik af den nye kvoteordning. &quot;De store selskaber fisker alligevel ikke kvoterne op&quot;, fastslår Naalakkersuisoq for fiskeri og fangst." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/fiskere-rg-indhandler.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/195376" />
  <title>Enoksen tager til genmæle i kvote-slagsmål | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_TFYN1FoNsHazS3zwmkfW1zoLriUMaEcj1ZPOoAFbHak.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_VoTokjDyzuVLULW2e6KF8-vQ2b9Vyc8ONIPm1ZfGC3U.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_z_YbsFGL-td12kDE-xIwbpPCoBr_VbuTdfvaFygCRsY.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_l3jfbimk56VRWPq7NQlCZqiQq5UfO_p0KwIVFHDV_1g.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_vTicker = { attach: function (context) { $("#views-ticker-vTicker-job_feed", context).vTicker({mousePause: true , speed:500 , pause:3000 , showItems:1 , direction: "down"}); } };})(jQuery);</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_lgAAOlplEun7p_8Pb-8dM079wtvnfwLZ0hAK0mH7Dto.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-195376 node-type-article domain-sermitsiaq-ag i18n-da context-enoksen-tager-genmaele-i-kvote-slagsmaal">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">28.</span>
			<span class="currentDateMonth">03.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/enoksen-tager-genmaele-i-kvote-slagsmaal" class="language-link active" xml:lang="da" title="Enoksen tager til genmæle i kvote-slagsmål"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/pisassiissutit-pillugit-enoksen-akissuteqarpoq" class="language-link" xml:lang="kl" title="Pisassiissutit pillugit Hans Enoksen akissuteqarpoq"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/enoksen-tager-genmaele-i-kvote-slagsmaal" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8IBIXlWo_yY9wA8bpW9CfSbNJZBF6r7-PLk-woXEuYg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://sermitsiaq.ag/emne/kommunalvalg-2017">Kommunalvalg 2017</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/birna-brjansdottir">Birna Brjánsdóttir</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/servicekontrakter">Servicekontrakter</a></li>
<li class="last leaf"><a href="http://arcticjournal.com/" target="_blank">Arctic Journal</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Tirsdag, marts 28, 2017 - 16:27  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>Enoksen tager til genmæle i kvote-slagsmål</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/fiskere-rg-indhandler.jpg?itok=nHGt4qJx" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    Hans Enoksen fastholder, at der skal være kvoter til de unge fiskere.  </div>
</span> <span class="photoCredit">Foto: Leiff Joefsen</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    Hans Enoksen afviser SIK&#039;s og GE&#039;s kritik af den nye kvoteordning. &quot;De store selskaber fisker alligevel ikke kvoterne op&quot;, fastslår Naalakkersuisoq for fiskeri og fangst.  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/195376" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/195376" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/flash/filmogtv/dr-legende-er-doed/6592081" target="_blank">DR-legende er død</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/flash/filmogtv/dr-legende-er-doed/6592081" target="_blank">Jens Nauntofte døde i går efter kort tids sygdom - han blev 78 år gammel</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/nyheder/samfund/varmeboelge-paa-vej-til-danmark-her-kan-det-blive-op-til-20-grader/6592005" target="_blank">Varmebølge på vej til Danmark: Her kan det blive op til 20 grader</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/nyheder/samfund/varmeboelge-paa-vej-til-danmark-her-kan-det-blive-op-til-20-grader/6592005" target="_blank">Lokalt kan det blive op til 20 grader på fredag, mens det andre steder kan blive en helt anden fornøjelse</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/nyheder/politik/danskpolitik/dollar-diplomati-trump-kan-have-forsvars-faktura-paa-50000000000-til-loekke/6591889" target="_blank">Dollar-diplomati: Trump kan have forsvars-faktura på 50.000.000.000 til Løkke</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/nyheder/politik/danskpolitik/dollar-diplomati-trump-kan-have-forsvars-faktura-paa-50000000000-til-loekke/6591889" target="_blank">Danmark skal bruge flere penge på forsvar ifølge USA, og den amerikanske præsident kan have milliard-krav til Lars Løkke (V) på torsdag</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Jørgen Schultz-Nielsen    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Hans Enoksen afviser, at han spiller højt spil med fiskerierhvervet, ved at personer eller selskaber uden kvoter kan søge om udenskærs og indenskærs kvoter, af den eksisterende kvote, der er på 196.000 tons. </p>
<p><strong>Ordningen vil hjælpe de unge</strong></p>
<p>- Det drejer sig  kun om to procent af den samlede kvote, som de kan søge om, siger Naalakkersuisoq for Fiskeri og Fangst Hans Enoksen i en pressemeddelelse.</p>
<p>- Ordningen kan for eksempel komme til gode for unge og for andre kystnært fiskere, som i de senere år ikke har haft mulighed for at fiske rentabelt, idet det er blevet sværere, at fiske kystnære fisk. De har ikke fået tildelt kvoter, idet største del af kvoterne er tildelt selskaber, siger Hans Enoksen.</p>
<p>Naalakkersuisut besluttede i februar, at 10 procent af udenskærs kvoter på hellefisk, torsk og rødfisk stilles til side og kommer i offentligt udbud, hvor personer eller selskaber uden kvoter, kan søge kvoterne.  </p>
<p>Læs også: <a href="http://www.ga.gl/Søgeresultater/Nyhedsarkiv2017/Marts2017/Redernebesætningerneogsamfundetrammes/tabid/2511/language/da-DK/Default.aspx">SIK og GE:  Rederne, besætningerne og samfundet rammes</a></p>
<p>Naalakkersuisuts hensigt er ikke at fratage de etablerede rederiers kvoter. Men erfaringerne viser, at rederierne ikke fisker deres kvoter op, påpeger Hans Enoksen.</p>
<p><strong>Kvoter sælges</strong></p>
<p>- Der er endda tale om, at op mod 8.000 tons rejer om året, som rederierne sælger til kystnære fiskere, idet de ikke formå at fiske kvoten. Samtidig med at de sælger kvoter, så kræver de endvidere, at køberne skal indhandle fangsterne til deres fabrikker, skriver Naalakkersuisoq for fiskeri og fangst.</p>
<p>- Vi kan ikke byde sådanne forhold til fiskerne, understreger Hans Enoksen, der har en målsætning om at få flere aktører ind i fiskeriet. Udenskærs kvoterne er tildelt til få selskaber. Det er på tide, at flere skal have andele af kvoterne, fremfor at få selskaber skal have eneret af landets levende ressourcer.</p>
<p><strong>Samfundet har råderetten</strong></p>
<p>- Hvis rederierne ikke formå at fiske kvoterne op, så må  samfundet have  råderetten tilbage, og overdrage kvoterne til fiskere, som ikke har kvoter i forvejen, siger Hans Enoksen.</p>
<p>- Jeg vil på det kraftigste understrege, at havets levende resurser er samfundsejede. Kvoterne er tildelt få selskaber. De er blevet foræret til dem, uden at spørge borgerne her i landet.  Ordningen har medført, at mange fiskere er blevet frataget deres kvoter, og er blevet tilskuere.</p>
<p>Politikerne må stille bedre betingelser for kystnære fiskere, som ikke kan fiske på grund af mangel af fisk, og for unge, som vil indgå i fiskeriet, hedder det.</p>
<p>De unge får nu mulighed for at søge kvoter, når Nalakkersuisut vedtager bestemmelsen om offentligt udbud af de nævnte fisk. Da fiskerne ikke har kvoter er der blevet flere arbejdsløse i byerne. Og fiskerne kan ikke få udviklet deres fiskefartøjer, eftersom de ikke kan fiske, forklarer Hans Enoksen.</p>
<p><strong>Ikke et ord om økonomisk rentabilitet</strong></p>
<p>Nedenstående kvoter kan rigtigt mange familier i Grønland drage nytte af, fastslår Hans Enoksen, der i pressemeddelelsen ikke går ind i problematikken om det er en økonomisk rentabel model, han står bag.</p>
<p>Kvoterne, som personer eller selskaber uden kvoter kan søge, er følgende:  </p>
<ul><li>Hellefisk ved Nordvestgrønland 793 tons.</li>
<li>Hellefisk ved Sydvestgrønland 295 tons.</li>
<li>Hellefisk ved Østgrønland 250 tons.</li>
<li>Bundlevende rødfisk Østgrønland 462 tons. </li>
<li>Torsk Vest - og Østgrønland 1.138 tons.</li>
</ul>  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/fiskeriets-indtjening-i-kraftig-vaekst"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/qaleralinniat_1_30636a.jpg?itok=ncE47zt-&amp;c=53228292faf4f0649c16511adc331193" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/fiskeriets-indtjening-i-kraftig-vaekst"><span class="prefix"></span><br />Fiskeriets indtjening i kraftig vækst</a></div>    
          <div class="hlTag">fiskeri</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/195376" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-job-feed-panel-pane-6 jobslide hidden" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_6 view-dom-id-45289d3869389d61284d249afc411ba3">
            <div class="view-header">
      <a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"/></a>    </div>
  
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-job_feed'><div class='view-content view-content-job_feed'><div id='views-ticker-vTicker-job_feed'><ul id='views-ticker-vTicker-list-job_feed'><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4786?articlereference&amp;sok" target="_blank"><b>Grønlands Politi:</b> Sekretariatsmedarbejder til PiSiu - det Grønlandske Kriminalpræventive Råd</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4799?articlereference&amp;sok" target="_blank"><b>Naviair:</b> Uddannelse til FIC-operatør</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4752?articlereference&amp;sok" target="_blank"><b>Visit Greenland:</b> Visit Greenland A/S søger ny direktør</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4663?articlereference&amp;sok" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Udviklingskonsulent til Borgerservice Jobnr.152/17</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
      <div class="view-footer">
      <button id="close-jobslide"><svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Cancel">
	<path fill="#FFFFFF" d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.163,16-16S24.836,0,16,0z M16,30
		C8.268,30,2,23.732,2,16S8.268,2,16,2s14,6.268,14,14S23.732,30,16,30z"/>
	<path fill="#FFFFFF" d="M22.729,21.271l-5.268-5.269l5.238-5.195c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.39-1.034-0.39-1.428,0
		l-5.231,5.188l-5.309-5.31c-0.394-0.396-1.034-0.396-1.428,0c-0.394,0.395-0.394,1.037,0,1.432l5.301,5.302l-5.331,5.287
		c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.429,0l5.324-5.28l5.276,5.276c0.394,0.396,1.034,0.396,1.428,0
		C23.123,22.308,23.123,21.667,22.729,21.271z"/>
</g>
</svg></button>    </div>
  
  
</div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-f8ff8a53c19a26c51496899281db4ffe">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4716" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4716" target="_blank">Ado Lyngep Atuarfia søger 1 pædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4643" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4643" target="_blank">Jurist søges til Departementet for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4780" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4780" target="_blank">Det kommende landsdækkende handicapcenter søger psykolog – primært til voksenområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4567" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4567" target="_blank">134/17 ESDH koordinator søges til Kommuneqarfik Sermersooq i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4731" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4731" target="_blank">Forvaltningen for Velfærd, Arbejdsmarked og Erhverv søger 1 controller til Staben / Job nr. 170/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4724" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4724" target="_blank">Køkkenassistent til Ældrekollektivet i Tasiilaq Job nr. 169/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4814" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4814" target="_blank">Grønlands Selvstyre  Skattestyrelsen  søger  Kontorchef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4694" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4694" target="_blank">Køkken assistent til Timmiaaqqat / Job nr. 161/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4631" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4631" target="_blank">Genopslag - Afdelingsleder/Pædagog til Integreret institution Annersuaq / Job nr. 143/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4696" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4696" target="_blank">Narsaq tandklinik søger en medhjælper</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4667" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4667" target="_blank">Nuuk tandplejen søger en KLINIKASSISTENTer/medhjælper</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4808" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4808" target="_blank">Socialpædagog til Familiecenter i Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4718" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4718" target="_blank">Business controller til TELE-POST i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4728" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4728" target="_blank">Dronning Ingrids Hospital søger en lægesekretær til kirurgisk ambulatorium</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4679" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4679" target="_blank">KONSULENT FOR HØREHÆMMEDE SØGES</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4737" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4737" target="_blank">Sundhedsassistent søges til Sydgrønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4800" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4800" target="_blank">Nysgerrig og udadvendt First Level IT-supporter til Royal Arctic Lines hovedkontor I Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4782" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4782" target="_blank">Souschef søges til Integreret institution Paarsisor i Ittoqqortoormiit Jobnr. 182 /17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4547" target="_blank">Grønlands Naturinstitut</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4547" target="_blank">Forskningstekniker søges til Miljøafdelingen, Grønlands Naturinstitut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4690" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4690" target="_blank">Kontorfuldmægtig til bogholderiet søges</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4665" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4665" target="_blank">Kigutigissaasoq/Tandplejer søges til Uummannaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4752" target="_blank">Visit Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4752" target="_blank">Visit Greenland A/S søger ny direktør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4744" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4744" target="_blank">Skoleleder til Atammik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4770" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4770" target="_blank">Det kommende landsdækkende handicapcenter søger socialrådgiver med koordinerende funktion</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4750" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4750" target="_blank">HR-konsulent søges til Nukissiorfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Ny Kommunaldirektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4784" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4784" target="_blank">2 socialfaglige medarbejdere til et opsøgende gadeteam / Job. nr. 167 / 17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4661" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4661" target="_blank">Lønmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4677" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4677" target="_blank">AFDELINGSLEDER OG PÆDAGOGER SØGES TIL MEEQQAT ILLUAT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4726" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4726" target="_blank">Sundhedsassistent til Ældrekollektivet i Tasiilaq 168/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4684" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4684" target="_blank">Tekniker til Qaasuitsup Kommunia Ilulissat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4738" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4738" target="_blank">Familiechef til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4583" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4583" target="_blank">AASIAAT tandklinik søger en kigutigissaasoq/TANDPLEJER PR. 1. august 2017</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4816" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4816" target="_blank">Nukissiorfiit søger driftsleder til Nanortalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4710" target="_blank">Imarsiornermik Ilinniarfik/ Grønlands Maritime Center</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4710" target="_blank">Forstander til Imarsiornermik Ilinniarfik/ Grønlands Maritime Center</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4493" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4493" target="_blank">Kommune Kujalleq søger ny uddannet jurist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4812" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4812" target="_blank">Elektriker til Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4789" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4789" target="_blank">Er du vores nye Konsulent / Jurist?</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4793" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4793" target="_blank">Studieadjunkt eller studielektor i psykologi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4722" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4722" target="_blank">UNDERVISER OG PRAKTIKKOORDINATOR TIL SOCIALPÆDAGOGISKE UDDANNELSER I GRØNLAND</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4746" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4746" target="_blank">Genopslag - Sygeplejerske til Afdeling for Yngre Handicap i Ippiarsuk - Genopslag / Job nr. 175/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4820" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4820" target="_blank">AC-fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4795" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4795" target="_blank">Ground Handling Manager til Mittarfeqarfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4756" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4756" target="_blank">Fuldmægtig til Landbrugsafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4466" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4466" target="_blank">Lektor/adjunkt eller adjunkt med ph.d.-forløb afdeling for sociale forhold</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4729" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4729" target="_blank">Jurist med mod på arbejdsret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4706" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4706" target="_blank">Lærere til Maniitsoq og skoleleder til Napasoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4760" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4760" target="_blank">Stilling som misbrugsbehandler ved Allorfik Sermersooq i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4645" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4645" target="_blank">Sygeplejerske til Pleje og Aktivitetscenteret Ippiarsuk / Job nr. 147/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4480" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4480" target="_blank">Royal Arctic Line søger Terminalarbejder elever</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4818" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4818" target="_blank">Nukissiorfiit søger driftsleder til Qaqortoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4656" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4656" target="_blank">Aasiaat Regionssygehus søger en lægesekretær</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4663" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4663" target="_blank">Udviklingskonsulent til Borgerservice Jobnr.152/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4686" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4686" target="_blank">Miljøingeniør / Tekniker i verdens største kommune</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4796" target="_blank">Pisiffik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4796" target="_blank">Regnskabschef til Pisiffik A/S Servicekontoret i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4777" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4777" target="_blank">Det kommende landsdækkende handicapcenter søger psykolog – primært til børneområdet</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4806" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4806" target="_blank">Genopslag - Leder til Utoqqaat Illuat / Job nr. 192/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4764" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4764" target="_blank">Greenland Perspective projekt-medarbejder i Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4633" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4633" target="_blank">Barne- og Socialmedhjælper til Annersuaq / Job nr. 144/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4748" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4748" target="_blank">Kabelmester søges til Nukissiorfiit i Ilulissat</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4628" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4628" target="_blank">Jurist i Formandens Departement</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4702" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4702" target="_blank">Lærere til Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4810" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4810" target="_blank">Sundhedsassistent til Alderdomshjemmet QUPANUK i Sisimiut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4802" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4802" target="_blank">Genopslag - Arkitekt/Byplanlægger til Planafdeling i Nuuk / Jobnr. 188/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4714" target="_blank">Oqaasileriffik</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4714" target="_blank">Oqaasileriffik søger en deltids AC-fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4657" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4657" target="_blank">Royal Greenland A/S søger elektriker til Maniitsoq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4768" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4768" target="_blank">Det kommende landsdækkende handicapcenter søger socialrådgiver</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4654" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4654" target="_blank">Meeqqerivik Mikisoq søger 1 pædagog –Tasiilaq Jobnr. 151 /17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4804" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4804" target="_blank">Genopslag / Sundhedshjælper til boenhed i Afdeling for Handicap og Socialpsykiatri / Job nr. 189/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4786" target="_blank">Grønlands Politi</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4786" target="_blank">Sekretariatsmedarbejder til PiSiu - det Grønlandske Kriminalpræventive Råd</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4791" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4791" target="_blank">To Lektor/adjunktstillinger til økonomistudierne på Ilisimatusarfik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4766" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4766" target="_blank">Integreret Inst. Paarsisor søger en Barne- og Socialmedhjælper i Ittoqqortoormiit Jobnr. 183/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4652" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4652" target="_blank">Chefpsykolog søges til den landsdækkende social- og psykologisk rådgivning i Grønland med centralt placering i Center for National Vejledning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4758" target="_blank">GUX Nuuk</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4758" target="_blank">GUX Nuuk søger nye kolleger</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4498" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4498" target="_blank">Børnehave Dr. Ingrid søger en leder, Tasiilaq Job nr.112 /17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4787" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4787" target="_blank">Afdelingsleder til den centrale regnskabsafdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4669" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4669" target="_blank">Genopslag - Socialrådgiver til Nuussuup Atuarfia / Job nr. 153/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4742" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4742" target="_blank">Skoleleder til Sarfannguit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4648" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4648" target="_blank">Genpopslag - AC Fuldmægtig til Børne- og Familieafdeling i Nuuk / Job nr. 149/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4772" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4772" target="_blank">Genopslag 1 Faglært søges til Hjemmehjælp i Nuuk / Job nr. 184/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4698" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4698" target="_blank">HR chef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4681" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4681" target="_blank">Kangillinnguit Atuarfiat søger 3 lærere Jobnr. 158/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4650" target="_blank">KTI</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4650" target="_blank">Teknikimik Ilinniarfik, KTI Sisimiut Søger overassistent / kontorfuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4797" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4797" target="_blank">Adjunkt med ph.d. forløb i litteratur og / eller medier</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4586" target="_blank">3H Ilulissat</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4586" target="_blank">1 automekaniker med godt kendskab til Toyota og Volvo Penta</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4762" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4762" target="_blank">3 Barne- og socialmedhjælpere søges til Børnehave Mikisoq i Tasiilaq Jobnr. 179/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4799" target="_blank">Naviair</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4799" target="_blank">Uddannelse til FIC-operatør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4720" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4720" target="_blank">2 Pædagoger til Skolepasning Miniklub i Qinngorput / Job nr. 165/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4735" target="_blank">ILISIMATUSARFIK, Grønlands Universitet</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4735" target="_blank">Afdelingsleder for afdelingen for sygepleje Institut for Sygepleje og Sundhedsvidenskab ved Grønlands Universitet, Ilisimatusarfik, er ledig til besættelse pr. 1. juni 2017 eller efter aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4708" target="_blank">Qeqqata Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4708" target="_blank">Socialrådgiver til Børne- og Ungeafdelingen i Maniitsoq</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4754" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4754" target="_blank">Det kommende landsdækkende handicapcenter søger talepædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4774" target="_blank">Great Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4774" target="_blank">Regnskabschef / Chefcontroller</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4671" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4671" target="_blank">2 Socialrådgivere til Børne- og Familieafdeling i Tasiilaq / Job nr. 154/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4733" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4733" target="_blank">MUSIKUNDERVISER TIL SOCIALPÆDAGOGISKE UDDANNELSER I GRØNLAND</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4775" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4775" target="_blank">Det kommende landsdækkende handicapcenter søger socialpædagog med viden om hørehæmning</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4675" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4675" target="_blank">Nunatta Katersugaasivia Allagaateqarfialu/Grønlands Nationalmuseum og Arkiv (NKA)  søger  Registrator/arkivbetjent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4673" target="_blank">Grønlands Naturinstitut</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4673" target="_blank">Grønland Naturinstitut søger forskningstekniker</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/enoksen-tager-genmaele-i-kvote-slagsmaal"><span class="nl-node-date">16:27</span> <span class="nl-node-title"> Enoksen tager til genmæle i kvote-slags...</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/mand-anholdt-bombealarm-ved-hvide-hus"><span class="nl-node-date">15:32</span> <span class="nl-node-title"> Mand anholdt efter bombealarm ved Det H...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/anonyme-alkoholikere-faaet-nye-lokaler"><span class="nl-node-date">15:29</span> <span class="nl-node-title"> Anonyme Alkoholikere har fået nye lokal...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/skotland-giver-loesrivelse-endnu-forsoeg"><span class="nl-node-date">14:30</span> <span class="nl-node-title"> Skotland giver løsrivelse endnu et fors...</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/anmelde-uden-afsloere-vores-identitet"><span class="nl-node-date">14:28</span> <span class="nl-node-title"> &#039;Vi skal kunne anmelde uden at afs...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/talentfulde-kokke-jonglerede-groenlandske-raavarer"><span class="nl-node-date">13:48</span> <span class="nl-node-title"> Talentfulde kokke jonglerede med grønla...</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/internationale-rockstjerner-nuuk"><span class="nl-node-date">13:43</span> <span class="nl-node-title"> Internationale rockstjerner til Nuuk</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/tilsynsraadet-afgoer-sjaeldent-sag"><span class="nl-node-date">13:18</span> <span class="nl-node-title"> Tilsynsrådet afgør sjældent en sag</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/workshop-sprogteknologi-gux-elever"><span class="nl-node-date">12:36</span> <span class="nl-node-title"> Workshop om sprogteknologi for GUX-elev...</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/skarp-konkurrence-i-vente"><span class="nl-node-date">11:54</span> <span class="nl-node-title"> Skarp konkurrence i vente</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/fiskeriets-indtjening-i-kraftig-vaekst"><span class="nl-node-date">11:33</span> <span class="nl-node-title"> Fiskeriets indtjening i kraftig vækst</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/kristian-jeremiassen-forhoej-plejevederlaget"><span class="nl-node-date">11:06</span> <span class="nl-node-title"> Kristian Jeremiassen: Forhøj plejeveder...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/se-film-isfjordscenteret"><span class="nl-node-date">10:52</span> <span class="nl-node-title"> Se film om Isfjordscenteret</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/royal-arctic-line-vinder-pris"><span class="nl-node-date">10:10</span> <span class="nl-node-title"> Royal Arctic Line vinder pris</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/to-raad-efterlyser-nye-medlemmer"><span class="nl-node-date">09:48</span> <span class="nl-node-title"> To råd efterlyser nye medlemmer</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/a-kandidat-flere-kurser-folkeskolelaererne"><span class="nl-node-date">09:37</span> <span class="nl-node-title"> A-kandidat: Flere kurser til folkeskole...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/mini-skilift-forsinket"><span class="nl-node-date">09:33</span> <span class="nl-node-title"> Mini-skilift forsinket</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/haandbold-gm-drenge-floejtet-i-gang"><span class="nl-node-date">08:52</span> <span class="nl-node-title"> Håndbold-GM for drenge er fløjtet i gan...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/tilskadekommet-soemand-evakueret-ved-tasiilaq"><span class="nl-node-date">07:22</span> <span class="nl-node-title"> Tilskadekommet sømand evakueret ved Tas...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/kim-kielsen-royal-middag"><span class="nl-node-date">06:58</span> <span class="nl-node-title"> Kim Kielsen til royal middag</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/ny-formand-i-faellesforeningen-inuit"><span class="nl-node-date">06:02</span> <span class="nl-node-title"> Ny formand i Fællesforeningen Inuit</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/ungdomshoejskole-fjeldboernehaver-loese-hunde"><span class="nl-node-date">05:32</span> <span class="nl-node-title"> Ungdomshøjskole, fjeldbørnehaver og løs...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/vittus-indboed-usa-oeget-samarbejde"><span class="nl-node-date">18:31</span> <span class="nl-node-title"> Vittus indbød USA til øget samarbejde</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/volden-i-forkoebet"><span class="nl-node-date">16:51</span> <span class="nl-node-title"> De vil volden i forkøbet</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/arktisk-topmoede-langsigtet-oekonomisk-samarbejde"><span class="nl-node-date">15:52</span> <span class="nl-node-title"> Arktisk topmøde om langsigtet økonomisk...</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/valgkandidater-ia-arbejde-arktisk-zoologisk"><span class="nl-node-date">15:13</span> <span class="nl-node-title"> Valgkandidater fra IA vil arbejde for A...</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/laer-tage-fede-billeder-i-sisimiut"><span class="nl-node-date">14:16</span> <span class="nl-node-title"> Lær at tage fede billeder i Sisimiut</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/se-fotos-fjerner-lavine"><span class="nl-node-date">14:15</span> <span class="nl-node-title"> Se fotos: Sådan fjerner man en lavine</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/atassut-kujalleq-stor-fokus-socialomraadet"><span class="nl-node-date">14:00</span> <span class="nl-node-title"> Atassut Kujalleq: Alt for stor fokus på...</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/nyt-siumut-angreb-asii"><span class="nl-node-date">13:23</span> <span class="nl-node-title"> Nyt Siumut-angreb på Asii</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/maskerede-roevere-truede-taxachauffoer"><span class="nl-node-date">12:18</span> <span class="nl-node-title"> Maskerede røvere truede taxachauffør</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/nick-nielsen-udvikl-testfaciliteter-klimateknologi"><span class="nl-node-date">11:59</span> <span class="nl-node-title"> Nick Nielsen: Udvikl testfaciliteter fo...</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/asii-skyder-tilbage-underloedig-kritik"><span class="nl-node-date">11:16</span> <span class="nl-node-title"> Asii skyder tilbage: Underlødig kritik </span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/groenlandsk-mad-i-ny-sammensaetning"><span class="nl-node-date">11:14</span> <span class="nl-node-title"> Grønlandsk mad i ny sammensætning</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/ny-dansk-rekord-i-oddset"><span class="nl-node-date">11:12</span> <span class="nl-node-title"> Ny dansk rekord i &#039;Oddset&#039;</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/samarbejdsaftale-skabe-idraetsmuligheder"><span class="nl-node-date">10:37</span> <span class="nl-node-title"> Samarbejdsaftale skal skabe idrætsmulig...</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/intet-overblik-domme"><span class="nl-node-date">09:14</span> <span class="nl-node-title"> Intet overblik over domme</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/asii-kommunalvalget-vigtigste-valg-i-aar"><span class="nl-node-date">09:14</span> <span class="nl-node-title"> Asii: Kommunalvalget er det vigtigste v...</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/norge-vipper-danmark-pinden-verdens-lykkeligste"><span class="nl-node-date">08:10</span> <span class="nl-node-title"> Norge vipper Danmark af pinden og er nu...</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/efterlyser-billeder-boernebog"><span class="nl-node-date">08:02</span> <span class="nl-node-title"> Efterlyser billeder til børnebog</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/arktisk-konference-mindske-spaendingen-mellem-rusland-nordiske-lande"><span class="nl-node-date">06:56</span> <span class="nl-node-title"> Arktisk konference skal mindske spændin...</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/nuuk-i-farver"><span class="nl-node-date">06:16</span> <span class="nl-node-title"> Nuuk i mange farver</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/per-berthelsen-ude-siumut"><span class="nl-node-date">05:34</span> <span class="nl-node-title"> Per Berthelsen ude af Siumut</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/lynge-oensker-profil-boerneovergreb"><span class="nl-node-date">16:00</span> <span class="nl-node-title"> Lynge ønsker profil af børneovergreb</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/billig-sommerferie-i-europa"><span class="nl-node-date">15:20</span> <span class="nl-node-title"> Billig sommerferie i Europa</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/3000-misbrugte-boern-kun-110-doemte-fem-aar"><span class="nl-node-date">14:03</span> <span class="nl-node-title"> 3000 misbrugte børn. Kun 110 dømte på f...</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/ikke-kun-nuuk-kan-uddanne"><span class="nl-node-date">11:51</span> <span class="nl-node-title"> Det er ikke kun Nuuk, der kan uddanne</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/gog-lever-stadig-i-ehf-cup"><span class="nl-node-date">08:50</span> <span class="nl-node-title"> GOG lever stadig i EHF Cup</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/kirkeminister-positiv-overfor-groenlandske-menigheder"><span class="nl-node-date">07:55</span> <span class="nl-node-title"> Kirkeminister positiv overfor grønlands...</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/ge-henrik-leth-genvalgt-bestyrelsesformand"><span class="nl-node-date">07:23</span> <span class="nl-node-title"> GE: Henrik Leth genvalgt som bestyrelse...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/laer-tage-fede-billeder-i-sisimiut"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Lær at tage fede billeder i Sisimiut</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/se-film-isfjordscenteret"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Se film om Isfjordscenteret</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/valgkandidater-ia-arbejde-arktisk-zoologisk"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Valgkandidater fra IA vil arbejde for...</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/anmelde-uden-afsloere-vores-identitet"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  &#039;Vi skal kunne anmelde uden at af...</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/enoksen-tager-genmaele-i-kvote-slagsmaal"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Enoksen tager til genmæle i kvote-slag...</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/internationale-rockstjerner-nuuk"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Internationale rockstjerner til Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/talentfulde-kokke-jonglerede-groenlandske-raavarer"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Talentfulde kokke jonglerede med grønl...</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/anonyme-alkoholikere-faaet-nye-lokaler"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Anonyme Alkoholikere har fået nye loka...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/workshop-sprogteknologi-gux-elever"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Workshop om sprogteknologi for GUX-ele...</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/tilsynsraadet-afgoer-sjaeldent-sag"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Tilsynsrådet afgør sjældent en sag</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/kristian-jeremiassen-forhoej-plejevederlaget"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Kristian Jeremiassen: Forhøj plejevede...</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/mini-skilift-forsinket"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Mini-skilift forsinket</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/skarp-konkurrence-i-vente"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Skarp konkurrence i vente</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/tilskadekommet-soemand-evakueret-ved-tasiilaq"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Tilskadekommet sømand evakueret ved Ta...</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/fiskeriets-indtjening-i-kraftig-vaekst"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Fiskeriets indtjening i kraftig vækst</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/groenlandsk-mad-i-ny-sammensaetning"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Grønlandsk mad i ny sammensætning</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/nyt-siumut-angreb-asii"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Nyt Siumut-angreb på Asii</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/ny-formand-i-faellesforeningen-inuit"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Ny formand i Fællesforeningen Inuit</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/mand-anholdt-bombealarm-ved-hvide-hus"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Mand anholdt efter bombealarm ved Det...</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/ungdomshoejskole-fjeldboernehaver-loese-hunde"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Ungdomshøjskole, fjeldbørnehaver og lø...</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/kim-kielsen-royal-middag"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Kim Kielsen til royal middag</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/se-fotos-fjerner-lavine"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Se fotos: Sådan fjerner man en lavine</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/fiskere-bekymret-ulovligt-garn-fiskeri"><span class="nl-node-date">25. mar</span> <span class="nl-node-title">  Fiskere bekymret for ulovligt garn-fis...</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/ny-dansk-rekord-i-oddset"><span class="nl-node-date">27. mar</span> <span class="nl-node-title">  Ny dansk rekord i &#039;Oddset&#039;</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/royal-arctic-line-vinder-pris"><span class="nl-node-date">28. mar</span> <span class="nl-node-title">  Royal Arctic Line vinder pris</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/haandbold-gm-drenge-floejtet-i-gang">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/img_0634.jpg?itok=uAgdwSoJ" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/haandbold-gm-drenge-floejtet-i-gang"><span class="prefix"></span> Håndbold-GM for drenge er fløjtet i gang</a></h2>    
          <span class="hlTag Indland">gm i håndbold</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/ny-dansk-rekord-i-oddset">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/polfoto_26355445.jpg?itok=UlRUrImi&amp;c=6bd98ecab90f1fb137831cef297d50ca" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/ny-dansk-rekord-i-oddset"><span class="prefix"></span> Ny dansk rekord i &#039;Oddset&#039;</a></h2>    
          <span class="hlTag Udland">oddset</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/samarbejdsaftale-skabe-idraetsmuligheder">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/nae_8622.jpg?itok=_ynZcna9" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/samarbejdsaftale-skabe-idraetsmuligheder"><span class="prefix"></span> Samarbejdsaftale skal skabe idrætsmuligheder</a></h2>    
          <span class="hlTag Indland">samarbejdsaftale</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/pigernes-gm-i-haandbold-aflyst">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/ball-05.jpg?itok=kJkbY7gP&amp;c=1d20daf826331b3941923cb420694961" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/pigernes-gm-i-haandbold-aflyst"><span class="prefix"></span> Pigernes GM i håndbold er aflyst</a></h2>    
          <span class="hlTag Indland">Qaqortoq</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:anja@sermitsiaq.gl">Anja Rosa</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse </strong></span><br /><span>redaktion@sermitsiaq.ag</span><br /><span>Box 1050</span><br /><span>3900 Nuuk</span><br /><span>Tlf: +299 38 39 40</span><br /><span>Fax : +299 32 24 99</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/195376","nid":"195376"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?onjkpp"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
