<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" title="Sermitsiaq.AG RSS" href="http://sermitsiaq.ag/feed/rss/latest/" type="application/rss+xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="BankNordik tilfreds med kvartalsregnskab" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sermitsiaq.ag/banknordik-tilfreds-kvartalsregnskab" />
<link rel="shortcut icon" href="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/favicon.ico" />
<meta property="og:site_name" content="Sermitsiaq.AG" />
<link rel="canonical" href="http://sermitsiaq.ag/banknordik-tilfreds-kvartalsregnskab" />
<meta name="description" content="BankNordik leverede et større overskud i første kvartal i år sammenlignet med året før. Større afkast på værdipapirer og færre nedskrivninger og omkostninger er forklaringen." />
<meta property="og:description" content="BankNordik leverede et større overskud i første kvartal i år sammenlignet med året før. Større afkast på værdipapirer og færre nedskrivninger og omkostninger er forklaringen." />
<meta property="og:image" content="http://sermitsiaq.ag/sites/default/files/media/banknordik-logo.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://sermitsiaq.ag/node/196408" />
  <title>BankNordik tilfreds med kvartalsregnskab | Sermitsiaq.AG</title>
  <link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_TFYN1FoNsHazS3zwmkfW1zoLriUMaEcj1ZPOoAFbHak.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_VoTokjDyzuVLULW2e6KF8-vQ2b9Vyc8ONIPm1ZfGC3U.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_z_YbsFGL-td12kDE-xIwbpPCoBr_VbuTdfvaFygCRsY.css" media="all" />
<link rel="stylesheet" href="http://sermitsiaq.ag/sites/default/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<meta property="fb:app_id" content="66266140659"/>
<script type="text/javascript">
 var springq =
 springq || [];
 springq.push({
 "s":"sermi",
 "cp":"sermitsiaq.ag",
 "url": document.location.href
 });
</script>
<script type='text/javascript'>
    window.Muscula = { settings:{
        logId:"bcd5e49c-180c-4426-b588-fa5e7d968759", suppressErrors: false, branding: 'none'
    }};
    (function () {
        var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
        m.src = (window.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//musculahq.appspot.com/Muscula2beta.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
        window.Muscula.run=function(c){eval(c);window.Muscula.run=function(){};};
        window.Muscula.errors=[];window.onerror=function(){window.Muscula.errors.push(arguments);
        return window.Muscula.settings.suppressErrors===undefined;}
    })();
</script>
  <script>window.google_analytics_uacct = "UA-31703-18";</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/serm7/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_l3jfbimk56VRWPq7NQlCZqiQq5UfO_p0KwIVFHDV_1g.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_vTicker = { attach: function (context) { $("#views-ticker-vTicker-job_feed", context).vTicker({mousePause: true , speed:500 , pause:3000 , showItems:1 , direction: "down"}); } };})(jQuery);</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_lgAAOlplEun7p_8Pb-8dM079wtvnfwLZ0hAK0mH7Dto.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-31703-18"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();</script>
<script>function readCookie(name) {
		    var nameEQ = name + '=';
		    var ca = document.cookie.split(';');
		    for(var i=0;i < ca.length;i++) {
		      var c = ca[i];
		      while (c.charAt(0)==' ') c = c.substring(1,c.length);
		        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		    }
		    return null;
		}</script>
<script>googletag.cmd.push(function() {
		googletag.defineSlot('/1076009/2013-160x600-Sticky-3-DA', [160, 600], 'div-gpt-ad-Sticky-3-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-160x600-Sticky-4-DA', [160, 600], 'div-gpt-ad-Sticky-4-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Article-1-DA', [300, 250], 'div-gpt-ad-Article-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x200-Top-2-DA', [[960, 200], [960, 500]], 'div-gpt-ad-Top-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-1-DA', [300, 250], 'div-gpt-ad-Mini-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-300x250-Mini-2-DA', [300, 250], 'div-gpt-ad-Mini-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-960x500-Mega-2-DA', [960, 500], 'div-gpt-ad-Mega-2-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Inline-1-DA', [1, 1], 'div-gpt-ad-Inline-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/2013-1x1-Custom-1-DA', [1, 1], 'div-gpt-ad-Custom-1-DA').addService(googletag.pubads());
		googletag.defineSlot('/1076009/Overlay', [[930, 360], [960, 500]], 'div-gpt-ad-1460106437410-0').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1076009/2013-1x1-Custom-1-DA', 'div-gpt-ad-Custom-1-DA-oop').addService(googletag.pubads());
		googletag.defineSlot('/1076009/popup-300x250', [[300, 250], [960, 500]], 'div-gpt-ad-1426062017282-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_G2SFKAq42rsqEK8eyMYoLG_ENdQ63n3ATKm9h2t6jPc.js"></script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script>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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" href="http://code.jquery.com/ui/1.11.3/themes/smoothness/jquery-ui.css">
<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-196408 node-type-article domain-sermitsiaq-ag i18n-da context-banknordik-tilfreds-kvartalsregnskab">
<noscript>
<img src="http://sermi.tns-gallup.dk/j0=,,,;+,cp=sermitsiaq.ag+url=http://www.sermitsiaq.ag/noscript;;;" alt=""/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=66266140659";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / sermitsiaq.ag / Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY6QcOi5_.07OuZz.Pkpae0fQTgFqLTDYdz2uDWjan.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
    <div class="page clearfix" id="page">
      <div id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
	  <div class="currentDateHeader">
	  	<div class="currentDateHeaderInner">
			<span class="currentDateNumber">02.</span>
			<span class="currentDateMonth">05.</span>
			<span id="currentDateTime">2017</span>
		</div>
	  </div>
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first active"><a href="/banknordik-tilfreds-kvartalsregnskab" class="language-link active" xml:lang="da" title="BankNordik tilfreds med kvartalsregnskab"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/da.png" width="35" height="23" alt="Dansk" title="Dansk" /></a></li><li class="kl last"><a href="/kl/ukiup-sisamararterutaani-siullermi-angusat-banknordikip-naammagisimaarai" class="language-link" xml:lang="kl" title="Ukiup sisamararterutaani siullermi angusat BankNordikip naammagisimaarai"><img class="language-icon" src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/images/flags/kl.png" width="35" height="23" alt="Kalaallisut" title="Kalaallisut" /></a></li></ul>    </div>
  </div>
</div>
<div class="block block-menu block-menu-secondary-menu block-menu-menu-secondary-menu even block-without-title" id="block-menu-menu-secondary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/node/195195">Bestil foto</a></li>
<li class="leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">Abonnement</a></li>
<li class="leaf"><a href="/annoncer">Annoncer</a></li>
<li class="leaf"><a href="/node/155045">Kontakt</a></li>
<li class="last leaf"><a href="http://aviisi.sermitsiaq.ag" target="_blank">e-aviser</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
    <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://sermitsiaq.ag/sites/default/files/logo.png" alt="" id="logo" /></a>      </div>
                </div>
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/banknordik-tilfreds-kvartalsregnskab" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Søgefelt</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Søg </label>
 <input title="Indtast de ord du ønsker at søge efter." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Søg" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-zKDDzL-puTosDcOq50Y79blTt7Z_twdpGTYEGMVQmv8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-adzone-1-wrapper" class="zone-wrapper zone-adzone-1-wrapper clearfix">  
  <div id="zone-adzone-1" class="zone zone-adzone-1 clearfix container-12">
    <div class="grid-12 region region-adregion-1" id="region-adregion-1">
  <div class="region-inner region-adregion-1-inner">
    <div class="block block-block block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="div-gpt-ad-Top-2-DA" style="width:960px; min-height:200px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top-2-DA'); });
  </script></div>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-hidden-wrapper" class="zone-wrapper zone-menu-hidden-wrapper clearfix">  
  <div id="zone-menu-hidden" class="zone zone-menu-hidden clearfix container-12">
    <div class="grid-12 region region-hidden-menu" id="region-hidden-menu">
  <div class="region-inner region-hidden-menu-inner">
      </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-1"><li class="menu-990 menu-path-taxonomy-term-2  first   odd  "><a href="/indland" class="menu-indland">Indland</a></li>
<li class="menu-989 menu-path-taxonomy-term-5   even  "><a href="/politik" class="menu-politik">Politik</a></li>
<li class="menu-986 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-997 menu-path-jobsermitsiaqag   even  "><a href="http://job.sermitsiaq.ag" class="menu-job" target="_blank">Job</a></li>
<li class="menu-995 menu-path-blog   odd  "><a href="/blog" class="menu-blog">Blogs</a></li>
<li class="menu-1265 menu-path-tuniniaavikgl   even  "><a href="http://tuniniaavik.gl" class="menu-tuniniaavik">Tuniniaavik</a></li>
<li class="menu-1697 menu-path-aviisisermitsiaqag   odd  "><a href="http://aviisi.sermitsiaq.ag" class="e-aviser-link" target="_blank">E-aviser</a></li>
<li class="menu-1165 menuparent  menu-path-javascript void(0);   even   last "><a href="javascript: void(0);" class="void">Mere</a><ul><li class="menu-985 menu-path-taxonomy-term-7  first   odd  "><a href="/politi">Politi</a></li>
<li class="menu-988 menu-path-taxonomy-term-6   even  "><a href="/erhverv" class="menu-erhverv">Erhverv</a></li>
<li class="menu-992 menu-path-taxonomy-term-4   odd  "><a href="/udland" class="menu-udland">Udland</a></li>
<li class="menu-996 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-993 menu-path-taxonomy-term-13   odd  "><a href="/debat">Debat</a></li>
<li class="menu-991 menu-path-taxonomy-term-3   even  "><a href="/tv">TV</a></li>
<li class="menu-994 menu-path-taxonomy-term-12   odd  "><a href="/galleri">Galleri</a></li>
<li class="menu-987 menu-path-taxonomy-term-9   even   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>
<div class="block block-menu block-menu-fokus-menu block-menu-menu-fokus-menu even block-without-title" id="block-menu-menu-fokus-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://sermitsiaq.ag/emne/kommunalvalg-2017">Kommunalvalg 2017</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/birna-brjansdottir">Birna Brjánsdóttir</a></li>
<li class="leaf"><a href="http://sermitsiaq.ag/emne/servicekontrakter">Servicekontrakter</a></li>
<li class="last leaf"><a href="http://arcticjournal.com/" target="_blank">Arctic Journal</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></div>    
      <div id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display sermitsiaq-twocol-8-4" >
			<div class="panel-panel grid-12 gamma datewrapper">
		<div class="inside dateHeader"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Tirsdag, maj 2, 2017 - 04:52  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperLeft">
<div class="adFloatLeft">
<div id="div-gpt-ad-Sticky-3-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-3-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-7" >
  
      
  
  <div class="pane-content">
    <div class="adFloatWrapperRight">
<div class="adFloatRight">
<div id="div-gpt-ad-Sticky-4-DA" style="width:160px; height:600px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky-4-DA'); });
  </script>
  </div>
</div>
</div>
  </div>

  
  </div>
</div>
	</div>
			<div class="panel-panel grid-12 gamma">
		<div class="inside articleHeader">
    
    
    
          <h1>BankNordik tilfreds med kvartalsregnskab</h1>    
    
    
</div>
	</div>
		<div class="panel-panel grid-12 gamma mediaContent">
		<div class="inside"><div class="panel-pane pane-views-panes pane-node-swipe-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div id="nodeTopImage">
    <img src="http://sermitsiaq.ag/sites/default/files/styles/960x420/public/media/banknordik-logo.jpg?itok=0PJQaUxL" alt="" />
<div class="captionWrapper"><span class="caption">
  <div class="field-media-caption">
    BankNordik oplyser, at den grønlandske del af forretningen bidrager positivt.  </div>
</span> <span class="photoCredit">Foto: BankNordik</span></div></div>

  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleLeadArea">
		<div class="inside"><div class="panel-pane pane-entity-field pane-node-field-lead" >
  
      
  
  <div class="pane-content">
    
  <div class="field-lead">
    BankNordik leverede et større overskud i første kvartal i år sammenlignet med året før. Større afkast på værdipapirer og færre nedskrivninger og omkostninger er forklaringen.  </div>
  </div>

  
  </div>
</div>
	</div>
	<div class="panel-panel grid-12 gamma articleContentArea">
		<div class="socialPlugins"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="fb-like  flike" data-action="recommend" data-href="http://sermitsiaq.ag/node/196408" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true">&nbsp;</div>
<p><a class="twitter-share-button" data-count="vertical" data-url="http://sermitsiaq.ag/node/196408" href="https://twitter.com/share">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
  </div>

  
  </div>
</div>		<div class="inside">
			<div class="articleContentRightArea">
						<div class="panel-panel grid-4 delta adsArea">
				<div class="insideAd"><div class="panel-pane pane-block pane-block-9" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Article-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-ekstrabladet-panel-pane-2" >
  
      
  
  <div class="pane-content">
    <div class="ebListWrapper">
    <div class="view-header ebHeader">
      <a href="http://ekstrabladet.dk" target="_blank">Mest læste lige nu</a><div class="ebLogo"></div>    </div>
  <div class="view-content ebList">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1 views-row-odd views-row-first ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/nyheder/samfund/stor-oversigt-disse-kiwi-forretninger-bliver-til-spar-eller-meny/6637600" target="_blank">Stor oversigt: Disse Kiwi-forretninger bliver til Spar eller Meny</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/nyheder/samfund/stor-oversigt-disse-kiwi-forretninger-bliver-til-spar-eller-meny/6637600" target="_blank">103 Kiwi-forretninger forsvinder, men 30 af dem bliver lavet om til Spar eller Meny. Se hvilke, butikker der får nyt navn og koncept her</a></div>  </div>
  <div class="views-row views-row-2 views-row-even ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/vrangen/hundredvis-af-giftige-edderkopper-broed-ud-af-banan-mor-og-soen-evakueret/6638988" target="_blank">Hundredvis af giftige edderkopper brød ud af banan: Mor og søn evakueret</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/vrangen/hundredvis-af-giftige-edderkopper-broed-ud-af-banan-mor-og-soen-evakueret/6638988" target="_blank">En 30-årig mor fik sit livs chok, da hun i sidste uge ville stille den lille sult med en banan</a></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last ebListItem">
        <div class="ebListTitle"><a href="http://ekstrabladet.dk/nyheder/samfund/advarsel-i-stor-dansk-by-kog-drikkevandet/6639525" target="_blank">Advarsel i stor dansk by: Kog drikkevandet</a></div>
<div class="ebListBody"><a href="http://ekstrabladet.dk/nyheder/samfund/advarsel-i-stor-dansk-by-kog-drikkevandet/6639525" target="_blank">Der har ved prøvetagning fra Vandværk Nord i Viborg vist sig indhold af bakterier i drikkevandet</a></div>  </div>
        </div>
    </div>
</div>
</div>
   </div>

  
  </div>
</div>
			</div>
									</div>
						<div class="panel-panel grid-12 gamma articleAuthorArea">
				<div class="inside">
  <div class="field-publisher">
    <img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubSerm.png" class="pubSerm" /><img src="/profiles/serm7/themes/contrib/sermitsiaq/images/pubAg.png" class="pubAG" />  </div>
<div class="panel-pane pane-views-panes pane-byline-panel-pane-1" >
  
      
  
  <div class="pane-content">
      
          Jørgen Schultz-Nielsen    </div>

  
  </div>
</div>
			</div>
						<div class="panel-pane pane-block pane-block-41" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Inline-1-DA" style="width:1px; height:1px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inline-1-DA'); });
</script></div>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Om BankNordiks kvartalsregnskab oplyses det, at den grønlandske del af bankens forretninger bidrager positivt til driftsresultatet på 43 millioner kroner og et resultat før skat på 57 millioner kroner.</p>
<p>- Vi er godt tilfredse med første kvartal, som har levet op til vores forventninger. Vi havde i 2016 vores hidtil bedste resultat i Grønland, og vi ser fortsat meget positivt på den grønlandske del af bankforretningen. Nu skal vi bygge videre på det eksisterende stærke grundlag og fortsætte vækststrategien, siger Árni Ellefsen, adm. direktør i BankNordik. </p>
<p>Læs også: <a href="http://www.banknordik.com/Files/InvestorRelations/Filer/Kvartalsroknskapir/Q1%202017%20Report.pdf">BankNordics kvartalsregnskab (engelsk)</a></p>
<p>Årets første kvartal er desuden præget af, at renteindtægterne har været under konstant pres, mens gebyr- og provisionsindtægterne er steget moderat. Nedskrivningerne på udlån har været på et meget lavt niveau, hvilket banken er tilfreds med, hedder det i pressemeddelelsen fra banken i forbindelse med fremlæggelsen af kvartalsregnskabet.</p>
<p>Efter tre år i spidsen for den grønlandske BankNordik returnerer Jón Brekku til Færøerne den 1. juni. Ny topchef bliver Thomas Tyt Mogensen, der får titel af erhvervsdirektør. Han er i dag konsulent i Grønlands Erhverv. Jobskiftet er tidligere blevet varslet af banken.</p>
<p>Læs også: <a href="/thomas-tyt-mogensen-ny-erhvervsdirektoer-i-bank-nordik">Thomas Tyt Mogensen ny erhvervsdirektør i Bank Nordik</a></p>
  </div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-fly-in-teaser-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div id="fly-in-outer"><button id="close-fly-in" class="close-fly-in"></button>
<div id="fly-in-wrapper">
    <div class="fly-in-head">
      <p>Læs også</p>
    </div>
      <div class="fly-in">
            
          <div class="fly-in-img"><a href="http://sermitsiaq.ag/maaling-royal-greenland-ikke-privatiseres"><img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/laksefiskeri_0.jpg?itok=zTB-hwRD&amp;c=405ce9b14cb2601a8bc3f03fa95f83cc" /></a></div>    
          <div class="fly-in-title"><a href="http://sermitsiaq.ag/maaling-royal-greenland-ikke-privatiseres"><span class="prefix"></span><br />Måling: Royal Greenland skal ikke privatiseres</a></div>    
          <div class="hlTag">Fiskeriundersøgelse</div>      </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 commentDummy" >
  
      
  
  <div class="pane-content">
    Kommentarer <a href="http://sermitsiaq.ag/node/155630" style="float: right; text-decoration: none;" target="_blank">Læs regler for kommentarer her »</a>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="fb-comments flike" data-href="http://sermitsiaq.ag/node/196408" data-num-posts="40" data-width="700"></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-job-feed-panel-pane-9 jobslide hidden" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_9 view-dom-id-b919b773f11ef58d3e703717d7e73d74">
            <div class="view-header">
      <a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg"/></a>    </div>
  
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-job_feed'><div class='view-content view-content-job_feed'><div id='views-ticker-vTicker-job_feed'><ul id='views-ticker-vTicker-list-job_feed'><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5043?articlereference&amp;hos" target="_blank"><b>Arctic Umiaq Line:</b> Arctic Umiaq Line søger en udadvendt og serviceminded kundeserviceassistent i Nuuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4994?articlereference&amp;hos" target="_blank"><b>Disko Line A/S:</b> Dygtige søfolk søges</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5033?articlereference&amp;hos" target="_blank"><b>Kommuneqarfik Sermersooq:</b> Barselsvikar Konsulent søges til Borgmestersekretariatet Jobnr. 233/17</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5015?articlereference&amp;hos" target="_blank"><b>Grønlands Selvstyre:</b> En stilling som køkkenassistent ved Sungiusarfik Aaqa’s storkøkken er ledig til besættelse den 15. maj 2017 eller efter nærmere aftale</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5099?articlereference&amp;hos" target="_blank"><b>Royal Greenland:</b> Royal Greenland A/S søger en dygtig Fiskerikonsulent til Uummannaq</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5081?articlereference&amp;hos" target="_blank"><b>Grønlands Selvstyre:</b> Departementet for Fiskeri og Fangst søger Konsulent til afdeling for Fiskeri</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5006?articlereference&amp;hos" target="_blank"><b>Grønlands Selvstyre:</b> Konsulent til DCR</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/4977?articlereference&amp;hos" target="_blank"><b>TELE-POST:</b> TNI-Butikselev til TELE-POST Center Nuuk</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5017?articlereference&amp;hos" target="_blank"><b>Grønlands Selvstyre:</b> Kantineleder til Grønlands Naturinstitut</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5058?articlereference&amp;hos" target="_blank"><b>Grønlands Selvstyre:</b> Ministersekretær for Naalakkersuisoq for Erhverv, Arbejdsmarked, Handel og Energi</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5014?articlereference&amp;hos" target="_blank"><b>Det Grønlandske Sundhedsvæsen:</b> Dronning Ingrids Hospital søger barselsvikar til Medicinsk sekretariat</a>  </span></li><li class='views-vTicker-item views-vTicker-item-job_feed'><span class='views-vTicker-tick-field'>  
          <a href="http://job.sermitsiaq.ag/node/5097?articlereference&amp;hos" target="_blank"><b>TELE-POST:</b> Product Manager</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
      <div class="view-footer">
      <button id="close-jobslide"><svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Cancel">
	<path fill="#FFFFFF" d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.163,16-16S24.836,0,16,0z M16,30
		C8.268,30,2,23.732,2,16S8.268,2,16,2s14,6.268,14,14S23.732,30,16,30z"/>
	<path fill="#FFFFFF" d="M22.729,21.271l-5.268-5.269l5.238-5.195c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.39-1.034-0.39-1.428,0
		l-5.231,5.188l-5.309-5.31c-0.394-0.396-1.034-0.396-1.428,0c-0.394,0.395-0.394,1.037,0,1.432l5.301,5.302l-5.331,5.287
		c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.429,0l5.324-5.28l5.276,5.276c0.394,0.396,1.034,0.396,1.428,0
		C23.123,22.308,23.123,21.667,22.729,21.271z"/>
</g>
</svg></button>    </div>
  
  
</div>  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below first" >
	<div class="panel-panel grid-12 gamma float-left fly-in-trigger">
		<div class="inside"><div class="panel-pane pane-views-panes pane-job-feed-panel-pane-2 jobfeed article" >
  
      
  
  <div class="pane-content">
    <div class="view view-job-feed view-id-job_feed view-display-id-panel_pane_2 view-dom-id-e0aea8951ce0b6bc1325b953c983777d">
            <div class="view-header">
      <p><a href="http://job.sermitsiaq.ag" class="jobLink" target="_blank"><img src="http://job.sermitsiaq.ag/sites/all/themes/sermitsiaq_ag_job_2015/logo.svg" /><span class="all">Se alle</span></a></p>
    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_job_feed-panel_pane_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_job_feed-panel_pane_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_job_feed-panel_pane_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4892" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4892" target="_blank">AU-elev</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5049" target="_blank">Arssarnerit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5049" target="_blank">Overmontør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5000" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5000" target="_blank">Viceskoleinspektør søges til Atuarfik Hans Lynge / Job nr. 228/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4712" target="_blank">Ny Kommunaldirektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5041" target="_blank">Grønlands Idrætsforbund</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5041" target="_blank">Grønlands Idrætsforbund søger: Projektkonsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4930" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4930" target="_blank">ILULISSAT TANDKLINIK SØGER EN KLINIKASSISTENT - GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4920" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4920" target="_blank">Jurist</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5039" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5039" target="_blank">Timelærer til Grønlands Maritime Center i Nuuk – til skibsassistent uddannelsen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4853" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4853" target="_blank">Skibsmontørlærling, Nukissiorfiit Aasiaat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5083" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5083" target="_blank">Ivaaraq søger afdelingsleder til værestedet Orpigaq og et antal pædagoger til ansættelse pr. 1. juni 2017 eller efter nærmere aftale</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5025" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5025" target="_blank">System Engineer til Business Applications</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5074" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5074" target="_blank">Pædagog til Int. Inst. Apisseq / job nr. 247/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4917" target="_blank">Knud Rasmussenip Højskolia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4917" target="_blank">Pisortaq (forstander)</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5095" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5095" target="_blank">Inuili – Food College Greenland søger Engageret undervisere/faglærere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5019" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5019" target="_blank">Vi søger engageret kollega til afdelingslederstillingen i Alloq afdelingen, med overblik og mod på store udfordringer</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5037" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5037" target="_blank">Overassistent / kontorfuldmægtig / konsulent til ledelsessekretariatet i Styrelsen for Sundhed og Forebyggelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5087" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5087" target="_blank">Royal Greenland A/S søger elektrikere til Maniitsoq, Uummannaq, Upernavik og Innaarsuit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5060" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5060" target="_blank">Kundekonsulenter til Call Centeret</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5002" target="_blank">Qaasuitsup Kommunia</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5002" target="_blank">DIREKTØR FOR ANLÆG OG MILJØ I QAASUITSUP KOMMUNIA</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4985" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4985" target="_blank">Key Account Manager til TELE Erhverv</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5027" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5027" target="_blank">Royal Arctic Line søger en Yard Dispatcher</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5078" target="_blank">Mittarfeqarfiit - Grønlands lufthavne</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5078" target="_blank">AFIS Leder søges til Mittarfik Aasiaat - Genopslag</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4989" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4989" target="_blank">Fagspecialist til vandforsyning søges til en toårig projektansættelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5010" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5010" target="_blank">Grønlands Handelsskole i Nuuk søger undervisere</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4973" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4973" target="_blank">Pædagog til Integreret Institution Nukariit / Job nr. 218/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5029" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5029" target="_blank">Genopslag Sundhedsassistent til Ældrekollektivet i Tasiilaq søges, Jobnr. 232/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5085" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5085" target="_blank">AC-fuldmægtig/ingeniør til Infrastrukturafdelingen</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5097" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5097" target="_blank">Product Manager</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5076" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5076" target="_blank">Genopslag - Souschef til Apisseq / Jobnr. 248/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5064" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5064" target="_blank">Genopslag Souschef søges til Integreret institution Paarsisor i Ittoqqortoormiit Jobnr. 245 /17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5072" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5072" target="_blank">Vi søger social pædagog / leder til Café Kialaarfik – Herberg for hjemløse, Jobnr. 236/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5052" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5052" target="_blank">Departementet for Fiskeri og Fangst Søger AFDELINGSCHEF</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4987" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4987" target="_blank">Spændende kontorchefstilling i Afdelingen for Bolig og Byggeri</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4965" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4965" target="_blank">Allorfik søger national behandlingsleder indenfor rusmiddel- og ludomanibehandling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5103" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5103" target="_blank">2 afdelingsledere søges til Børnehjemmet Sarliaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5105" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5105" target="_blank">Økonomiafdelingen i Styrelsen for Sundhed- og Forebyggelse søger bogholder/kontorfuldmægtig med økonomisk forståelse</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4915" target="_blank">Ester Børnehave</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4915" target="_blank">Esther Børnehave søger en souschef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4996" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4996" target="_blank">AKO Inneruulat søger 1 dygtig og engageret pædagog, Jobnr. 225/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5081" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5081" target="_blank">Departementet for Fiskeri og Fangst søger Konsulent til afdeling for Fiskeri</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5050" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5050" target="_blank">1 AC-fuldmægtig søges</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4855" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4855" target="_blank">Skibsmontørlærling, Nukissiorfiit Nanortalik</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5015" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5015" target="_blank">En stilling som køkkenassistent ved Sungiusarfik Aaqa’s storkøkken er ledig til besættelse den 15. maj 2017 eller efter nærmere aftale</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5091" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5091" target="_blank">Kompetente kontorfuldmægtige søges til HR-afdelingen i Kommuneqarfik Sermersooq Job nr. 253/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4961" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4961" target="_blank">Allorfik søger AC medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5066" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5066" target="_blank">Genopslag Integreret Inst. Paarsisor søger en Barne- og Socialmedhjælper i Ittoqqortoormiit Jobnr. 246/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5014" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5014" target="_blank">Dronning Ingrids Hospital søger barselsvikar til Medicinsk sekretariat</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4906" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4906" target="_blank">Lærere søges til Tasiilaq og bygder / Job nr. 206/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5062" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5062" target="_blank">Genopslag Chef for HR og Løn i Kommuneqarfik Sermersooq / Job nr. 244/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4967" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4967" target="_blank">Controller til DcR’s Lønteknik afdeling</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5054" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5054" target="_blank">Genopslag / Sundhedshjælper til boenhed i Afdeling for Handicap og Socialpsykiatri / Job nr. 237/17</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5089" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5089" target="_blank">2 Pædagoger søges til Værestedet Kammagiit Jobnr. 252/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4998" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4998" target="_blank">Sikkersoq søger 3 Barne- og Socialmedhjælpere, Job nr. 229/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5058" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5058" target="_blank">Ministersekretær for Naalakkersuisoq for Erhverv, Arbejdsmarked, Handel og Energi</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5033" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5033" target="_blank">Barselsvikar Konsulent søges til Borgmestersekretariatet Jobnr. 233/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5099" target="_blank">Royal Greenland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5099" target="_blank">Royal Greenland A/S søger en dygtig Fiskerikonsulent til Uummannaq</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4963" target="_blank">JZ Tiggaliorfik ApS</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4963" target="_blank">Vi søger en Bagermester</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4979" target="_blank">Meeqqerivik Sulunnguit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4979" target="_blank">Meeqqerivik Sulunnguit søger Pædagog</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5070" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5070" target="_blank">Kommunikationsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5093" target="_blank">INI A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5093" target="_blank">INKASSOMEDARBEJDER – INI A/S SISIMIUT</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5006" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5006" target="_blank">Konsulent til DCR</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4975" target="_blank">Kommune Kujalleq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4975" target="_blank">Kommune Kujalleq Søger Fagchef Børne og ungeområde:</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5017" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5017" target="_blank">Kantineleder til Grønlands Naturinstitut</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4991" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4991" target="_blank">Nukissiorfiit søger en ESDH-konsulent</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5035" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5035" target="_blank">Køkkenassistent søges til Sikkersoq i Nuuk, Jobnr. 234/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4959" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4959" target="_blank">Ledig præstestilling i Grønland</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5068" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5068" target="_blank">Selvstyrets Tolkekontor søger tolk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4981" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4981" target="_blank">Genopslag / Socialrådgiver til Tasiilami Alivarpi / Job nr. 223/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4994" target="_blank">Disko Line A/S</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4994" target="_blank">Dygtige søfolk søges</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4969" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4969" target="_blank">Skattestyrelsen søger en Skatterevisor eller AC fuldmægtig</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5043" target="_blank">Arctic Umiaq Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5043" target="_blank">Arctic Umiaq Line søger en udadvendt og serviceminded kundeserviceassistent i Nuuk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4864" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4864" target="_blank">TNI-elev</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4933" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4933" target="_blank">ILULISSAT TANDKLINIK SØGER EN KIGUTIGISSAASOQ/TANDPLEJER - GENOPSLAG</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5021" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5021" target="_blank">Souchef til ledende kollegieinspektør</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4945" target="_blank">Nukissiorfiit</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4945" target="_blank">Økonomidirektør søges til Nukissiorfiit</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5101" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5101" target="_blank">Skattestyrelsen søger Kontorchef</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4914" target="_blank">Horsens kommune</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4914" target="_blank">Endelave skole / legestue</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5031" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5031" target="_blank">Genopslag - 2 uddannede lærere til Ejnar Mikkelsenila Aluarpia, Job nr. 220/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5047" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5047" target="_blank">TELE-POST søger kommunikationsmedarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5023" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5023" target="_blank">1 dygtig vejleder/lærer til Majoriaq Nuuk’s opkvalificerings- og uddannelsesteam job nr. 231/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5045" target="_blank">Royal Arctic Line</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5045" target="_blank">Business controller i Nuuk</a></div>  </div>
</div>
<div id="views_slideshow_cycle_div_job_feed-panel_pane_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4939" target="_blank">Rigsombudsmanden i Grønland</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4939" target="_blank">Rigsombudsmanden i Grønland søger administrativ medarbejder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4935" target="_blank">Kanukokuka</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4935" target="_blank">Økonom</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4977" target="_blank">TELE-POST</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4977" target="_blank">TNI-Butikselev til TELE-POST Center Nuuk</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4983" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4983" target="_blank">Genopslag - 3 Sundhedsassistenter til Utoqqaat Illuat / Job nr. 221/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5079" target="_blank">Grønlands Selvstyre</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5079" target="_blank">GUX Aasiaat søger pædagogisk leder</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/4993" target="_blank">Det Grønlandske Sundhedsvæsen</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/4993" target="_blank">Sydgrønland søger sundhedsassistenter</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5012" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5012" target="_blank">AKO Neriusaaq søger en Pædagog i Nuuk, Jobnr. 230/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5004" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5004" target="_blank">Sikkersoq søger en &amp;quot;Afdelingsleder&amp;quot; Jobnr. 227/17</a></div>  </div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div>        <div class="jobListAuthor"><a href="http://job.sermitsiaq.ag/node/5056" target="_blank">Kommuneqarfik Sermersooq</a></div>  </div>  
          <div class="jobListTitle"><a href="http://job.sermitsiaq.ag/node/5056" target="_blank">Genopslag - Sundhedshjælper søges til boenheder i Afdeling for Handicap og Socialpsykiatri i Tasiilaq / Job nr. 238/17</a></div>  </div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-7" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	Seneste nyheder / <span style="font-size: 10px;">Nutaarsiassat kingulliit</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="newest">
    <div class="viewport native">
        <div class="overview">
			  <div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/omkom-i-kajak-ulykke"><span class="nl-node-date">12:57</span> <span class="nl-node-title"> En omkom i kajak-ulykke</span></a>    </div>
  <div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/miljoeministre-kamp-plast-forurening"><span class="nl-node-date">12:07</span> <span class="nl-node-title"> Miljøministre til kamp mod plast-forure...</span></a>    </div>
  <div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/certificering-stenprodukter-oege-salget"><span class="nl-node-date">11:45</span> <span class="nl-node-title"> Certificering af stenprodukter skal øge...</span></a>    </div>
  <div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/to-anholdt-i-sag-indbrud-tele-post"><span class="nl-node-date">11:19</span> <span class="nl-node-title"> To anholdt i sag om indbrud hos Tele-Po...</span></a>    </div>
  <div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/ipads-i-vuggestuen-stimulerer-boerns-leg-fantasi"><span class="nl-node-date">09:21</span> <span class="nl-node-title"> iPads i vuggestuen stimulerer børns leg...</span></a>    </div>
  <div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/gm-i-haandbold-starter-i-dag"><span class="nl-node-date">09:16</span> <span class="nl-node-title"> GM i håndbold starter i dag</span></a>    </div>
  <div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/forslag-groenlandsk-repraesentation-island-droeftes"><span class="nl-node-date">08:49</span> <span class="nl-node-title"> Forslag om grønlandsk repræsentation på...</span></a>    </div>
  <div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/madrid-klubber-goere-komplekser"><span class="nl-node-date">08:24</span> <span class="nl-node-title"> Madrid-klubber skal gøre op med komplek...</span></a>    </div>
  <div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/banknordik-tilfreds-kvartalsregnskab"><span class="nl-node-date">04:52</span> <span class="nl-node-title"> BankNordik tilfreds med kvartalsregnska...</span></a>    </div>
  <div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/1-maj-kom-foraar-narsaq"><span class="nl-node-date">19:24</span> <span class="nl-node-title"> 1. maj kom med forår til Narsaq</span></a>    </div>
  <div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/1-maj-i-fotos"><span class="nl-node-date">16:12</span> <span class="nl-node-title"> 1. maj i fotos</span></a>    </div>
  <div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/forbundsformand-satte-fokus-svaere-regnestykke"><span class="nl-node-date">15:34</span> <span class="nl-node-title"> Forbundsformand satte fokus på det svær...</span></a>    </div>
  <div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/saa-plads-i-kommune-kujalleq"><span class="nl-node-date">14:45</span> <span class="nl-node-title"> Så er de på plads i Kommune Kujalleq</span></a>    </div>
  <div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/maaling-royal-greenland-ikke-privatiseres"><span class="nl-node-date">13:27</span> <span class="nl-node-title"> Måling: Royal Greenland skal ikke priva...</span></a>    </div>
  <div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/lo-formand-kaldt-klasseforraeder"><span class="nl-node-date">12:58</span> <span class="nl-node-title"> LO-formand kaldt klasseforræder</span></a>    </div>
  <div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/groenland-center-arktisk-forskning"><span class="nl-node-date">12:43</span> <span class="nl-node-title"> Grønland vil være center for arktisk fo...</span></a>    </div>
  <div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/filmhold-efterlyser-unge-rollemodeller"><span class="nl-node-date">11:22</span> <span class="nl-node-title"> Filmhold efterlyser unge rollemodeller</span></a>    </div>
  <div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/olsvig-loefte-1-maj-barselsfond"><span class="nl-node-date">10:49</span> <span class="nl-node-title"> Olsvig-løfte 1. maj: Vi skal have en ba...</span></a>    </div>
  <div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/haandboldtraener-lad-tage-naeste-skridt"><span class="nl-node-date">10:17</span> <span class="nl-node-title"> Håndboldtræner: Lad os nu tage det næst...</span></a>    </div>
  <div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/vittus-groenland-mistet-dygtig-diplomat"><span class="nl-node-date">09:55</span> <span class="nl-node-title"> Vittus: Grønland har mistet en dygtig d...</span></a>    </div>
  <div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/foerste-samling-nye-kommunalbestyrelse"><span class="nl-node-date">08:45</span> <span class="nl-node-title"> Første samling for det nye kommunalbest...</span></a>    </div>
  <div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/fiskeri-hellefisk-forlaenget-i-qaasuitsoq"><span class="nl-node-date">08:31</span> <span class="nl-node-title"> Fiskeri efter hellefisk forlænget i Qaa...</span></a>    </div>
  <div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/apple-vej-1700-milliarder-kroner-i-kontanter"><span class="nl-node-date">08:17</span> <span class="nl-node-title"> Apple på vej mod 1700 milliarder kroner...</span></a>    </div>
  <div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/slut-gog"><span class="nl-node-date">16:00</span> <span class="nl-node-title"> Slut for GOG</span></a>    </div>
  <div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/partii-naleraq-afskaffe-personaleboligerne"><span class="nl-node-date">15:30</span> <span class="nl-node-title"> Partii Naleraq vil afskaffe personalebo...</span></a>    </div>
  <div class="views-row views-row-26">
      
          <a href="http://sermitsiaq.ag/stine-bosse"><span class="nl-node-date">15:00</span> <span class="nl-node-title"> Stine Bosse: Alle skal med</span></a>    </div>
  <div class="views-row views-row-27">
      
          <a href="http://sermitsiaq.ag/tupaarnaq-vej-international-beroemmelse"><span class="nl-node-date">12:34</span> <span class="nl-node-title"> Tupaarnaq på vej til international berø...</span></a>    </div>
  <div class="views-row views-row-28">
      
          <a href="http://sermitsiaq.ag/beroemt-schweizisk-klatrer-fundet-doed-mount-everest"><span class="nl-node-date">10:48</span> <span class="nl-node-title"> Berømt schweizisk klatrer fundet død på...</span></a>    </div>
  <div class="views-row views-row-29">
      
          <a href="http://sermitsiaq.ag/forfatning-to-tre-aar"><span class="nl-node-date">09:45</span> <span class="nl-node-title"> Forfatning om to til tre år</span></a>    </div>
  <div class="views-row views-row-30">
      
          <a href="http://sermitsiaq.ag/to-nye-piloter-klar"><span class="nl-node-date">08:54</span> <span class="nl-node-title"> To nye piloter klar</span></a>    </div>
  <div class="views-row views-row-31">
      
          <a href="http://sermitsiaq.ag/trump-aabne-olieboringer-i-arktis"><span class="nl-node-date">08:30</span> <span class="nl-node-title"> Trump vil åbne for olieboringer i Arkti...</span></a>    </div>
  <div class="views-row views-row-32">
      
          <a href="http://sermitsiaq.ag/akutaaneq-kreutzmann-i-dm-semifinale-ribe-esbjerg"><span class="nl-node-date">08:25</span> <span class="nl-node-title"> Akutaaneq Kreutzmann i DM-semifinale me...</span></a>    </div>
  <div class="views-row views-row-33">
      
          <a href="http://sermitsiaq.ag/rigsfaellesskabet-etablerer-nordpol-beredskab"><span class="nl-node-date">08:00</span> <span class="nl-node-title"> Rigsfællesskabet etablerer Nordpol-bere...</span></a>    </div>
  <div class="views-row views-row-34">
      
          <a href="http://sermitsiaq.ag/forfatter-lars-emil-ved-snakke"><span class="nl-node-date">14:00</span> <span class="nl-node-title"> Forfatter om Lars-Emil: Han kunne blive...</span></a>    </div>
  <div class="views-row views-row-35">
      
          <a href="http://sermitsiaq.ag/pukkelhvalens-unge-hvisker-taler-mor"><span class="nl-node-date">11:48</span> <span class="nl-node-title"> Pukkelhvalens unge hvisker, når den tal...</span></a>    </div>
  <div class="views-row views-row-36">
      
          <a href="http://sermitsiaq.ag/jakob-larsen-tyveri"><span class="nl-node-date">10:49</span> <span class="nl-node-title"> Jakob Larsen: Det var tyveri</span></a>    </div>
  <div class="views-row views-row-37">
      
          <a href="http://sermitsiaq.ag/trump-historisk-upopulaer-amerikanerne"><span class="nl-node-date">10:26</span> <span class="nl-node-title"> Trump er historisk upopulær hos amerika...</span></a>    </div>
  <div class="views-row views-row-38">
      
          <a href="http://sermitsiaq.ag/lars-loekke-erhvervsfremstoed-i-kina"><span class="nl-node-date">09:16</span> <span class="nl-node-title"> Lars Løkke på erhvervsfremstød i Kina</span></a>    </div>
  <div class="views-row views-row-39">
      
          <a href="http://sermitsiaq.ag/klar-opbakning-kim-siumut-formand"><span class="nl-node-date">08:41</span> <span class="nl-node-title"> Klar opbakning til Kim som Siumut-forma...</span></a>    </div>
  <div class="views-row views-row-40">
      
          <a href="http://sermitsiaq.ag/aktiv-fritid-stopper-druk"><span class="nl-node-date">08:29</span> <span class="nl-node-title"> Aktiv fritid stopper druk</span></a>    </div>
  <div class="views-row views-row-41">
      
          <a href="http://sermitsiaq.ag/forsinkelse-koster-nye-havn-i-nuuk"><span class="nl-node-date">07:57</span> <span class="nl-node-title"> Forsinkelse koster for den nye havn i N...</span></a>    </div>
  <div class="views-row views-row-42">
      
          <a href="http://sermitsiaq.ag/nyuddannede-politibetjente-0"><span class="nl-node-date">17:39</span> <span class="nl-node-title"> Her er nyuddannede politibetjente</span></a>    </div>
  <div class="views-row views-row-43">
      
          <a href="http://sermitsiaq.ag/tele-post-faaet-stjaalet-76-mobiltelefoner"><span class="nl-node-date">16:50</span> <span class="nl-node-title"> Tele-Post har fået stjålet 76 mobiltele...</span></a>    </div>
  <div class="views-row views-row-44">
      
          <a href="http://sermitsiaq.ag/malik-berthelsen-formelt-borgmester"><span class="nl-node-date">15:57</span> <span class="nl-node-title"> Malik Berthelsen nu også formelt borgme...</span></a>    </div>
  <div class="views-row views-row-45">
      
          <a href="http://sermitsiaq.ag/lars-emil-johansen-utaemmelig-ener-i-bogform"><span class="nl-node-date">15:47</span> <span class="nl-node-title"> Lars-Emil Johansen: En utæmmelig ener -...</span></a>    </div>
  <div class="views-row views-row-46">
      
          <a href="http://sermitsiaq.ag/ny-naalakkersuisoq-i-arbejdstoejet"><span class="nl-node-date">15:04</span> <span class="nl-node-title"> Ny naalakkersuisoq i arbejdstøjet</span></a>    </div>
  <div class="views-row views-row-47">
      
          <a href="http://sermitsiaq.ag/usikkert-ane-hansen-kan-fortsaette-i-forfatningskommissionen"><span class="nl-node-date">15:00</span> <span class="nl-node-title"> Usikkert om Ane Hansen kan fortsætte i...</span></a>    </div>
  <div class="views-row views-row-48">
      
          <a href="http://sermitsiaq.ag/14-dage-ekstra-pigdaek"><span class="nl-node-date">14:52</span> <span class="nl-node-title"> 14 dage ekstra med pigdæk</span></a>    </div>
  <div class="views-row views-row-49">
      
          <a href="http://sermitsiaq.ag/opgoer-kommunalt-papirvaelde"><span class="nl-node-date">14:48</span> <span class="nl-node-title"> Opgør med kommunalt papirvælde</span></a>    </div>
  <div class="views-row views-row-50">
      
          <a href="http://sermitsiaq.ag/hadet-i-30-aar-ny-analyse-foedestedskriteriet"><span class="nl-node-date">14:08</span> <span class="nl-node-title"> Hadet i 30 år: Ny analyse af fødestedsk...</span></a>    </div>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-flipteaser-panel-pane-8" >
  
      
  
  <div class="pane-content">
    <!--[if IE ]>    <div class="view-content flipWrapper ie9 singleFlip"> <![endif]-->
<!--[if !(IE)]><!-->
<div class="view-content flipWrapper css3comp singleFlip">
<!--<![endif]-->
	<div class="view-header">
	<span style="font-size: 14px;">Mest læste nyheder (24 timer)</span><span style="font-size: 10px;"> -Atuarneqarnerpaat (akunnerni 24-ni)</span>	</div>
		<div class="attachment attachment-after"> <div class="view-content singleFlipAfter custom_scroll_bar" id="mostread">
    <div class="viewport native">
        <div class="overview">
			  <li><div class="views-row views-row-1">
      
          <a href="http://sermitsiaq.ag/vittus-groenland-mistet-dygtig-diplomat"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Vittus: Grønland har mistet en dygtig...</span>
</a>    </div></li>
  <li><div class="views-row views-row-2">
      
          <a href="http://sermitsiaq.ag/to-nye-piloter-klar"><span class="nl-node-date">30. apr</span> <span class="nl-node-title">  To nye piloter klar</span>
</a>    </div></li>
  <li><div class="views-row views-row-3">
      
          <a href="http://sermitsiaq.ag/filmhold-efterlyser-unge-rollemodeller"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Filmhold efterlyser unge rollemodeller</span>
</a>    </div></li>
  <li><div class="views-row views-row-4">
      
          <a href="http://sermitsiaq.ag/1-maj-i-fotos"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  1. maj i fotos</span>
</a>    </div></li>
  <li><div class="views-row views-row-5">
      
          <a href="http://sermitsiaq.ag/forbundsformand-satte-fokus-svaere-regnestykke"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Forbundsformand satte fokus på det svæ...</span>
</a>    </div></li>
  <li><div class="views-row views-row-6">
      
          <a href="http://sermitsiaq.ag/maaling-royal-greenland-ikke-privatiseres"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Måling: Royal Greenland skal ikke priv...</span>
</a>    </div></li>
  <li><div class="views-row views-row-7">
      
          <a href="http://sermitsiaq.ag/1-maj-kom-foraar-narsaq"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  1. maj kom med forår til Narsaq</span>
</a>    </div></li>
  <li><div class="views-row views-row-8">
      
          <a href="http://sermitsiaq.ag/haandboldtraener-lad-tage-naeste-skridt"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Håndboldtræner: Lad os nu tage det næs...</span>
</a>    </div></li>
  <li><div class="views-row views-row-9">
      
          <a href="http://sermitsiaq.ag/saa-plads-i-kommune-kujalleq"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Så er de på plads i Kommune Kujalleq</span>
</a>    </div></li>
  <li><div class="views-row views-row-10">
      
          <a href="http://sermitsiaq.ag/groenland-center-arktisk-forskning"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Grønland vil være center for arktisk f...</span>
</a>    </div></li>
  <li><div class="views-row views-row-11">
      
          <a href="http://sermitsiaq.ag/stine-bosse"><span class="nl-node-date">30. apr</span> <span class="nl-node-title">  Stine Bosse: Alle skal med</span>
</a>    </div></li>
  <li><div class="views-row views-row-12">
      
          <a href="http://sermitsiaq.ag/banknordik-tilfreds-kvartalsregnskab"><span class="nl-node-date">02. maj</span> <span class="nl-node-title">  BankNordik tilfreds med kvartalsregnsk...</span>
</a>    </div></li>
  <li><div class="views-row views-row-13">
      
          <a href="http://sermitsiaq.ag/atassut-ballade-doeve-oere"><span class="nl-node-date">12. apr</span> <span class="nl-node-title">  Atassut-ballade bliver for døve øre</span>
</a>    </div></li>
  <li><div class="views-row views-row-14">
      
          <a href="http://sermitsiaq.ag/forfatning-to-tre-aar"><span class="nl-node-date">30. apr</span> <span class="nl-node-title">  Forfatning om to til tre år</span>
</a>    </div></li>
  <li><div class="views-row views-row-15">
      
          <a href="http://sermitsiaq.ag/olsvig-loefte-1-maj-barselsfond"><span class="nl-node-date">01. maj</span> <span class="nl-node-title">  Olsvig-løfte 1. maj: Vi skal have en b...</span>
</a>    </div></li>
  <li><div class="views-row views-row-16">
      
          <a href="http://sermitsiaq.ag/plantet-modflag-nordpolen"><span class="nl-node-date">15. apr</span> <span class="nl-node-title">  Har plantet &#039;modflag&#039; under...</span>
</a>    </div></li>
  <li><div class="views-row views-row-17">
      
          <a href="http://sermitsiaq.ag/mand-fundet-doed-i-nuuk"><span class="nl-node-date">17. feb</span> <span class="nl-node-title">  Mand fundet død i Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-18">
      
          <a href="http://sermitsiaq.ag/aar-siden-tog-dukkert"><span class="nl-node-date">27. apr</span> <span class="nl-node-title">  For et år siden tog vi en dukkert...</span>
</a>    </div></li>
  <li><div class="views-row views-row-19">
      
          <a href="http://sermitsiaq.ag/derfor-kommer-ikke-hjem"><span class="nl-node-date">06. mar</span> <span class="nl-node-title">  Derfor kommer vi ikke hjem</span>
</a>    </div></li>
  <li><div class="views-row views-row-20">
      
          <a href="http://sermitsiaq.ag/techno-stjerne-nuuk"><span class="nl-node-date">05. apr</span> <span class="nl-node-title">  Techno-stjerne til Nuuk</span>
</a>    </div></li>
  <li><div class="views-row views-row-21">
      
          <a href="http://sermitsiaq.ag/disko-line-evalueres"><span class="nl-node-date">02. feb</span> <span class="nl-node-title">  Disko Line evalueres</span>
</a>    </div></li>
  <li><div class="views-row views-row-22">
      
          <a href="http://sermitsiaq.ag/drabssigtet-igen-dommer"><span class="nl-node-date">02. mar</span> <span class="nl-node-title">  Drabssigtet skal igen for en dommer</span>
</a>    </div></li>
  <li><div class="views-row views-row-23">
      
          <a href="http://sermitsiaq.ag/ny-staerk-musikvideo"><span class="nl-node-date">09. sep</span> <span class="nl-node-title">  Ny stærk musikvideo</span>
</a>    </div></li>
  <li><div class="views-row views-row-24">
      
          <a href="http://sermitsiaq.ag/disko-line-i-kort-snor"><span class="nl-node-date">17. jan</span> <span class="nl-node-title">  Disko Line i kort snor</span>
</a>    </div></li>
  <li><div class="views-row views-row-25">
      
          <a href="http://sermitsiaq.ag/birna-mistaenkt-isolation"><span class="nl-node-date">28. feb</span> <span class="nl-node-title">  Birna-mistænkt ud af isolation</span>
</a>    </div></li>
        </div>
    </div>
</div>

  </div>
	</div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below ad" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-block pane-block-13" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mega-2-DA" style="width:960px; height:500px;"><script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mega-2-DA'); });
  </script></div>
  </div>

  
  </div>
</div>
	</div>
</div>
<div class="panel-display sermitsiaq-twocol-8-4 below last" >
	<div class="panel-panel grid-12 gamma float-left">
		<div class="inside"><div class="panel-pane pane-views-panes pane-frontpage-regular-teaser-panel-pane-10 sportarticle" >
  
        <h2 class="pane-title">Sport</h2>
    
  
  <div class="pane-content">
                   <div class="regularTeaser">
        <div class="sport">
      
          <a href="http://sermitsiaq.ag/gm-i-haandbold-starter-i-dag">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/faxecup_2015_finale_d4s2372.jpg?itok=2rpuxpRv" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/gm-i-haandbold-starter-i-dag"><span class="prefix"></span> GM i håndbold starter i dag</a></h2>    
          <span class="hlTag Indland">håndbold</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/madrid-klubber-goere-komplekser">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/41103399.jpg?itok=WG6MSu_E&amp;c=c57dc2ce5b804b2df9bb63ca1e1d22f7" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/madrid-klubber-goere-komplekser"><span class="prefix"></span> Madrid-klubber skal gøre op med komplekser</a></h2>    
          <span class="hlTag Udland">Champions League</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/haandboldtraener-lad-tage-naeste-skridt">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/n-48_-_nuk_01.jpg?itok=2qgEXmfm&amp;c=1ab2afe30df01eb469a6508aa599b247" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/haandboldtraener-lad-tage-naeste-skridt"><span class="prefix"></span> Håndboldtræner: Lad os nu tage det næste skridt </a></h2>    
          <span class="hlTag Indland">håndbold</span>    </div>
  <div class="sport">
      
          <a href="http://sermitsiaq.ag/slut-gog">
  <div class="field-media">
        <img src="http://sermitsiaq.ag/sites/default/files/styles/slider_290x165/public/media/md8a9740_3.jpg?itok=gZWmWXyp" alt="" />  </div>
</a>    
          <h2 class="field-content"><a href="/slut-gog"><span class="prefix"></span> Slut for GOG</a></h2>    
          <span class="hlTag Sport">håndbold</span>    </div>
    </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-block-23" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-1-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-1-DA'); });
  </script>
  </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-25" >
  
      
  
  <div class="pane-content">
    <div id="div-gpt-ad-Mini-2-DA" style="width:300px; height:250px;">
  <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mini-2-DA'); });
  </script>
  </div>  </div>

  
  </div>
</div>
	</div>
</div>
    </div>
  </div>
</div>
      </div>
</div>  </div>
</div></div>    
  
      <div id="section-footer" class="section section-footer">
  <div id="zone-footer-first-wrapper" class="zone-wrapper zone-footer-first-wrapper clearfix">  
  <div id="zone-footer-first" class="zone zone-footer-first clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="facebookFooter" href="http://www.facebook.com/Sermitsiaq.AG" target="_blank"><img src="/profiles/serm7/themes/contrib/sermitsiaq_mobile/images/facebook.svg" style="display: none"  />Følg sermitsiaq.AG på Facebook</a></p>
<p style="
    padding-top:  10px;
" class="rss-desktop"><!--?xml version="1.0" encoding="utf-8"?-->
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<a href="http://sermitsiaq.ag/feed/rss/latest"><svg version="1.1" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="57.6px" height="57.6px" viewBox="121.2 1.2 57.6 57.6" xml:space="preserve" style="
    float: right;
">
<path fill="#F2890A" d="M174,1.2h-48c-2.64,0-4.8,2.16-4.8,4.8v48c0,2.64,2.16,4.8,4.8,4.8h48c2.64,0,4.8-2.16,4.8-4.8V6
	C178.8,3.36,176.64,1.2,174,1.2z"></path>
<g id="_x2E__x29__x29_">
	<circle id="Dot__x28____x29_" fill="#FFFFFF" cx="138.6" cy="41.4" r="4.2"></circle>
	<path id="Line__x29__1_" fill="#FFFFFF" d="M134.4,14.4v5.16c14.4,0,26.04,11.64,26.04,26.04h5.16
		C165.6,28.32,151.68,14.4,134.4,14.4z"></path>
	<path id="Line__x29_" fill="#FFFFFF" d="M134.4,24.84V30c8.64,0,15.6,6.96,15.6,15.6h5.16C155.16,34.08,145.92,24.84,134.4,24.84z"></path>
</g>
  </svg></a><span style="color: #fff;margin-left:  10px;display: block;font-size: 11px;margin-right: 80px;">Sermitsiaq.AG accepterer ikke uden tilladelse, at RSS-feeds indgår i nyhedsoversigter, der er tilgængelige for andre, fx via internettet, eller på anden måde udnyttes kommercielt. Dette gælder, uanset om tjenesten stilles til rådighed gratis eller mod betaling. RSS-feeds må således heller ikke udnyttes på virksomheders hjemmesider, intranet, ekstranet, eller andet uden forudgående aftale.
<br><br>Sermitsiaq.AG aatsaat isumaqatigiissuteqarfigeqqaarlugu RSS-feeds artorneqartassaaq. Internetsikkut niuernikkulluunniit atassutilinnik isumaqatigiissuteqarnikkut aatsaat RSS-feeds atorneqarsinnaavoq. Periarfissiissut akeqanngitsumik akiliinikkulluunniit periarfissiissutigineqaraluarpalluunniit. RSS-feeds suliffeqarfiit nittartagaanni, intranetsimi, ekstranetsimi allaniluunniit isumaqateqarnikkut aatsaat atorneqarsinnaavoq.</span></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-second-wrapper" class="zone-wrapper zone-footer-second-wrapper clearfix">  
  <div id="zone-footer-second" class="zone zone-footer-second clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-nice-menus block-2 block-nice-menus-2 odd block-without-title" id="block-nice-menus-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-right" id="nice-menu-2"><li class="menu-1225 menu-path-taxonomy-term-2  first   odd  "><a href="/indland">Indland</a></li>
<li class="menu-1227 menu-path-taxonomy-term-4   even  "><a href="/udland">Udland</a></li>
<li class="menu-1229 menu-path-taxonomy-term-5   odd  "><a href="/politik">Politik</a></li>
<li class="menu-1231 menu-path-taxonomy-term-6   even  "><a href="/erhverv">Erhverv</a></li>
<li class="menu-1233 menu-path-jobsermitsiaqag-   odd  "><a href="http://job.sermitsiaq.ag/">Job</a></li>
<li class="menu-1235 menu-path-blog   even  "><a href="/blog">Blog</a></li>
<li class="menu-1237 menu-path-taxonomy-term-7   odd  "><a href="/politi">Politi</a></li>
<li class="menu-1239 menu-path-taxonomy-term-10   even  "><a href="/kultur">Kultur</a></li>
<li class="menu-1241 menu-path-taxonomy-term-8   odd  "><a href="/sport">Sport</a></li>
<li class="menu-1243 menu-path-taxonomy-term-13   even  "><a href="/debat">Debat</a></li>
<li class="menu-1245 menu-path-taxonomy-term-3   odd  "><a href="/tv">TV</a></li>
<li class="menu-1247 menu-path-taxonomy-term-12   even  "><a href="/galleri">Galleri</a></li>
<li class="menu-1249 menu-path-taxonomy-term-9   odd   last "><a href="/klima-miljoe">Klima og miljø</a></li>
</ul>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-third-wrapper" class="zone-wrapper zone-footer-third-wrapper clearfix">  
  <div id="zone-footer-third" class="zone zone-footer-third clearfix container-12">
    <div class="grid-12 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-38 block-block-38 odd" id="block-block-38">
  <div class="block-inner clearfix">
              <h2 class="block-title">Redaktionen</h2>
            
    <div class="content clearfix">
      <p><strong>Ansvarshavende chefredaktør</strong><br /><a href="mailto:christian@ag.gl">Christian Schultz-Lorentzen</a></p>
<p><strong>Internetredaktør:</strong><br /><a href="mailto:jsn@sermitsiaq.gl">Jørgen Schultz-Nielsen</a></p>
<p><strong>Journalister:</strong><br /><a href="mailto:nukappiaaluk@sermitsiaq.ag">Nukappiaaluk Hansen</a><br /><a href="mailto:walter@sermitsiaq.gl">Walter Turnowsky</a><br /><a href="mailto:anja@sermitsiaq.gl">Anja Rosa</a><br /><a href="mailto:niels@sermitsiaq.ag">S</a><a href="mailto:sorlannguaq@sermitsiaq.ag">orlannguaq Petersen</a><span> (også tolk)</span></p>
    </div>
  </div>
</div>
<div class="block block-block block-37 block-block-37 even" id="block-block-37">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kontakt</h2>
            
    <div class="content clearfix">
      <p><span><strong>Redaktionel henvendelse&nbsp;</strong></span><br />
<span>redaktion@sermitsiaq.ag</span><br />
<span>Box 1050</span><br />
<span>3900 Nuuk</span><br />
<span>Tlf: +299 38 39 40</span><br />
<span>Fax : +299 32 24 99</span></p>
<hr style="background: #505050">
<h3 style="margin-bottom: 5px;"><a href="/node/166603"><span>Presseskik</span></a></h3>
<h3><a href="/node/186849"><span>Sprogpolitik</span></a></h3>
    </div>
  </div>
</div>
<div class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ophavsret</h2>
            
    <div class="content clearfix">
      <p>Ophavsretten tilhører Sermitsiaq | AG. Netavisens artikler og informationer må ikke elektronisk kopieres eller indekseres uden tilladelse.</p>
<p><strong>Betingelser for køb af artikler og fotos</strong><br /><span>Artikler og fotos som købes af Mediehuset Sermitsiaq.AG, kan anvendes på alle mediehusets platforme uden at mediehuset betaler ekstra for det. Mediehuset kan frit og ubegrænset benytte indkøbt materiale på tryk og elekronisk i alle egne udgivelser. </span></p>
<p>Uopfordrede pressemeddelelser, billeder og artikler sendes til: <a href="mailto:redaktion@sermitsiaq.ag" target="_blank">redaktion@Sermitsiaq.</a>AG</p>
<p>Mediehuset Sermitsiaq.AG har ikke ansvar for artikler og fotos der indsendes uopfordret.</p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-footer-fourth-wrapper" class="zone-wrapper zone-footer-fourth-wrapper clearfix">  
  <div id="zone-footer-fourth" class="zone zone-footer-fourth clearfix container-12">
    <div class="grid-12 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/"><img class="footerLogo" src="/profiles/serm7/themes/contrib/sermitsiaq/images/footerLogo_ny.png" /></a><span class="copyright">Sermitsiaq AG - © Copyright 2013. All rights reserved. - Webdesign by&nbsp;<a class="rabotnik" href="http://rabotnik.dk" target="_blank">Rabotnik - revolutionary design &amp; propaganda</a></span></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></div>  </div>  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/196408","nid":"196408"});</script>
<script src="http://sermitsiaq.ag/sites/default/files/js/js_WByKjnOdTclHeh-TReuiv75GPqy9Kw-4xUlvBnAOg7M.js"></script>
<script src="http://sermitsiaq.ag/profiles/serm7/themes/contrib/sermitsiaq/js/jquery.cookie.js?opbyrp"></script>
<script type="text/javascript">
var _sf_async_config={uid:22254,domain:"sermitsiaq.ag"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
var img = new Image();
img.onerror = function () {
var fblike = jQuery('.fb-like')[0]; fblike.parentNode.removeChild(fblike);
var fbcomments = jQuery('.fb-comments')[0]; fbcomments.parentNode.removeChild(fbcomments);
}
img.src = "http://facebook.com/favicon.ico";
</script>
<script src="http://code.jquery.com/ui/1.11.3/jquery-ui.js"></script>
<!-- Popup -->
<div id="popup-wrapper"  style="display:none">
  <div id='div-gpt-ad-1426062017282-0'>
    <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426062017282-0'); });
    </script>
  </div>
</div>
<script>
 jQuery(document).ready(function() {
     window.setTimeout(function(){
      if (jQuery("#div-gpt-ad-1426062017282-0 div[id^='google_ads_iframe_']").css('display') == 'inline-block') {
           jQuery("#popup-wrapper").show();
           jQuery('#div-gpt-ad-1426062017282-0').dialog();
       }
     }, 1500);
 });
</script>
<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/profiles/serm7/themes/contrib/sermitsiaq/js/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
</body>
</html>
